Basistaken in Project

Project

Een leeg projectbestand kan ontmoedigend werken, vooral als u geen ervaring met projectmanagement hebt. Maar met een paar klikken kunt u gebruikmaken van de kracht van Project om uw takenlijst om te zetten in een volledig project dat u kunt beheren en delen met uw team en belanghebbenden.

Hier zijn een paar uitgangspunten:


Taken toevoegen

  1. Klik op Beeld > Gantt-diagram.

  2. Typ een naam in het eerste lege veld Taaknaam onder aan de takenlijst en druk op Enter.

    Een takenlijst in het Gantt-diagram.

Wilt u meer? Als het te lang duurt om taken een voor een toe te voegen, kunt u ook het volgende doen:


Een samenvatting van taken maken

Spring taken in en uit om een hiërarchie weer te geven en zo een projectsamenvatting te maken van uw takenlijst. Een ingesprongen taak wordt een subtaak van de bovenliggende taak, die een overzichtstaak wordt.

  1. Klik op Beeld > Gantt-diagram.

  2. Klik op de kolom Taaknaam op de taak die u wilt inspringen.

  3. Klik op Taak > Taak inspringen De knop Taak inspringen op het lint . De taak wordt een subtaak.

  4. Klik op Inspringing van taak verkleinen De knop Inspringing van taak verkleinen op het lint om de taak terug te verplaatsen naar het niveau van de bovenliggende taak. De taak is geen subtaak meer.

    Een takenlijst met overzichtstaken en subtaken in het Gantt-diagram

Wilt u meer? Gebruik subtaken en overzichtstaken om fasen te tonen, gemakkelijk te navigeren in een groot project, en meer.


Taken koppelen

U kunt twee taken in een project koppelen om hun relatie weer te geven (ook een taakafhankelijkheid genoemd). Afhankelijkheden liggen ten grondslag aan het projectschema: nadat u de taken hebt gekoppeld, is elke wijziging in de ene taak van invloed op de andere taak, hetgeen weer van invloed is op de volgende taak, enzovoorts.

  1. Klik op Beeld > Gantt-diagram.

  2. Houd Ctrl ingedrukt en klik op de twee taken die u wilt koppelen (in de kolom Taaknaam).

  3. Klik op Taak > De geselecteerde taken koppelen De knop De geselecteerde taken koppelen op het tabblad Taak van het lint .

    Drie gekoppelde taken op een Gantt-diagram

Wilt u meer? Project ondersteunt vier soorten taakkoppelingen om verschillende relaties te kunnen weergeven. Wilt u het koppelingstype wijzigen of de koppeling volledig verwijderen?


Uw weergave wijzigen

Project wordt geopend met het bewezen Gantt-diagram, maar er zijn tientallen andere weergaveopties voor uw taken en resources en alle onderlingen verbindingen. U kunt elke weergave aanpassen aan uw specifieke behoeften.

  1. Klik op het tabblad Weergave.

  2. Klik in de groep Taakweergaven of de groep Resourceweergaven op de weergave die u wilt gebruiken.

  3. Als u alle beschikbare weergaven wilt weergeven, klikt u op Gantt-diagram > Meer weergaven en maakt u een keuze uit de opties in het dialoogvenster Meer weergaven.

Groep Taakweergaven op het lint en een gedeelte van een voorbeeldnetwerkdiagram

Wilt u meer? Er is nog veel meer te leren. Hebt u hulp nodig bij het kiezen van de juiste weergave van uw project?


Uw project afdrukken

In Project kunt u een weergave of rapport afdrukken op een vergelijkbare manier als in andere Office-programma's:

Klik op Bestand > Afdrukken > Afdrukken.

Knop Afdrukken en afdrukopties in de backstage

Wil u meer? Voordat u op de knop Afdrukken klikt, moet u soms enkele voorbereidingen treffen om alleen de specifieke projectgegevens die u wilt delen met uw belanghebbenden, op te nemen in uw afdruk.


Meer informatie

Was deze informatie nuttig?

Wat kan er beter?

Wat kan er beter?

Voeg ter bescherming van uw privacy geen contactgegevens aan uw feedback toe. Beoordeel onze privacybeleid.

Bedankt voor uw feedback.