Afbeeldingen invoegen in een Visio-diagram

Afbeeldingen invoegen in een Visio-diagram

Office 365-abonnement, Office 2019, Office 2016, Office 2013, Office 2010

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

U kunt de meeste typen afbeeldingsbestanden invoegen in een Visio-diagram. Deze worden als normale afbeeldingen weergegeven, maar sommige functies die u kunt gebruiken voor Visio-shapes, zoals verbindingspunten, zijn niet beschikbaar voor deze afbeeldingen (hoewel u deze wel kunnen verbinden met andere shapes via een verbindingslijn).

  1. Klik op het tabblad Invoegen in de groep Illustraties op Afbeeldingen of Onlineafbeeldingen.

    Als u afbeeldingen of illustraties van Bing gebruikt, bent u verantwoordelijk voor het respecteren van het copyright. Met het licentiefilter in Bing kunt u kiezen welke afbeeldingen u wilt gebruiken.

  2. Zoek naar de afbeelding die u wilt invoegen, klik op het afbeeldingsbestand en klik vervolgens op Openen (als de afbeelding zich op de pc bevindt) of op Invoegen (als de afbeelding online is).

    Sommige bestanden die u in Visio-tekeningen importeert als grafische afbeeldingen, worden weergegeven als metabestanden. Bitmapbestanden, zoals .bmp, .jpg, .pcx enzovoort, blijven echter altijd bitmaps in de Visio-tekening.

Een afbeelding uit een grafisch bestand invoegen.

  1. Wijs in het menu Invoegen de optie Afbeelding aan en klik op Uit bestand.

  2. Ga naar de map met de afbeelding die u wilt invoegen, klik op het afbeeldingsbestand en klik vervolgens op Openen.

    Tip: U kunt grafische bestanden ook openen vanuit het menu Bestand. Klik in het menu Bestand op Openen. Klik in de lijst Bestandstypen op de gewenste grafische bestandsindeling en selecteer het bestand. Klik op Openen. De meeste bestanden die u importeert als grafische afbeeldingen in Visio-tekeningen, worden weergegeven als metabestanden. Maar bitmaps zoals DIB-, BPP- en PCX-bestanden blijven bitmaps in de Visio-tekening.

Een afbeelding rechtstreeks vanuit een scanner of digitale camera invoegen

  1. Het instellen van de afbeelding in de scanner of digitale camera.

  2. Wijs de fotoaan in het menu Invoegen en klik vervolgens op van Scanner of Camera.

  3. Als u meer dan één scanner of camera is aangesloten op uw computer hebt, selecteert u onder apparaat degene die u wilt gebruiken.

  4. Ga op een van de volgende manieren te werk:

    • Als u een scanner gebruikt en wilt de standaardinstellingen gebruiken om uw afbeelding te scannen, klikt u op Webkwaliteit (voor op het scherm tekeningen) of Afdrukkwaliteit (voor afgedrukte tekeningen), en klik vervolgens op Invoegen.

      Opmerking: De knop Invoegen mogelijk beschikbaar omdat de scannersoftware automatisch scannen niet ondersteunt. In dat geval de knop Aangepast invoegen in plaats hiervan te gebruiken.

    • Als u een digitale camera gebruikt of als u scannerinstellingen wilt wijzigen, klikt u op Aangepast. Volg de instructies voor de camera of scanner die u gebruikt.

Zie ook

Video: Afbeeldingen invoegen in Visio

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×