Schakel over naar PowerPoint 2010

Overzicht

PowerPoint 2010 Als u een upgrade uitvoert vanuit een eerdere versie van PowerPoint, en dan met name vanuit PowerPoint 2003 of ouder, is deze cursus bestemd voor u. U raakt vertrouwd met de wijzigingen in de interface van PowerPoint 2010, zoals het nieuwe ontwerp voor menu's en werkbalken, dat 'het lint' wordt genoemd, en u komt te weten wat u gewoonlijk moet doen om een presentatie te maken.

Door Shellie Tucker

Wanneer u deze cursus hebt voltooid, bent u in staat het volgende te doen:

  • Gemakkelijk werken met het lint

  • Essentiële taken uitvoeren, zoals dia's maken, een ontwerp toepassen en dia-elementen invoegen

  • Bestanden beheren via het tabblad Bestand

  • Profiteren van nieuwe weergaven, werkbalken en sneltoetsen

  • Werken met nieuwe en oudere PowerPoint-versies.

Deze cursus omvat:

  • Eén zelfstudieles en één oefensessie om praktijkervaring op te doen. Voor de oefensessie hebt u PowerPoint 2010 nodig.

  • Een korte test aan het einde van de les. Er wordt geen uitslag voor deze test bijgehouden.

  • Een snelzoekkaart die u kunt afdrukken aan het einde van de cursus.

Voordat u begint:

  • Als u een upgrade uitvoert naar PowerPoint 2010 vanuit PowerPoint 2003 of ouder, is deze cursus bestemd voor u.

  • Als u een upgrade uitvoert vanuit PowerPoint 2007, wilt u mogelijk alleen meer weten over de nieuwe functies in PowerPoint 2010. In dat geval raden we u dit artikel aan: Nieuwe functies in PowerPoint 2010

Offlineversie (87 MB)

Vertrouwd raken met het lint

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Dia's maken en tekst opmaken

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Dia-elementen invoegen

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Ontwerpen, animaties toevoegen, tekst controleren

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Een kijkje achter de schermen

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Opslaan of ongedaan maken via de werkbalk Snelle toegang

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Sneltoetsen gebruiken, oud of nieuw

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Schakelen tussen nieuwe en oudere PowerPoint-versies

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Oefening

Powerpoint 2010-oefening

Downloadgrootte: 46 kB.

Oefenen in PowerPoint 2010

Leer het lint kennen door een oefensessie te doen. U werkt in PowerPoint 2010, u voert een paar gangbare taken uit en u hebt ondertussen ook nog plezier.

Wanneer u in PowerPoint op Oefening klikt, wordt er een oefenpresentatie naar uw computer gedownload en in PowerPoint geopend. Daarnaast wordt een apart venster met instructies weergegeven.
Opmerking    PowerPoint 2010 moet op uw computer zijn geïnstalleerd.

Test uzelf

Doe de volgende test zodat u zeker weet dat u het materiaal begrijpt. Uw antwoorden zijn privé en de testresultaten worden niet van een score voorzien.

U wilt een nieuwe dia invoegen, maar eerst een indeling voor die dia uitkiezen. Wat moet u doen?

Klikken op het diapictogram op het tabblad Start.

Bijna goed, maar niet helemaal. U moet ergens anders klikken als u eerst een indeling wilt kiezen.

Klikken op de pijl onder het diapictogram op het tabblad Start naast Nieuwe dia.

Ja, dat klopt. Als u op de pijl klikt, wordt de galerie met indelingen geopend. U kunt nu een indeling kiezen, die vervolgens op de nieuwe dia wordt toegepast.

Klikken op het diapictogram op het tabblad Invoegen.

Nee, er is geen diapictogram op het tabblad Invoegen.

U wilt uw presentatie beveiligen met een wachtwoord. Wat zijn de eerste stappen die u moet nemen?

Klikken op het tabblad Bestand en vervolgens klikken op Opslaan en verzenden.

Nee, als u de presentatie wilt beveiligen, moet u eerst het wachtwoord toepassen voordat u het bestand verzendt of met anderen deelt. Probeer een ander antwoord.

Klikken op het tabblad Bestand en klikken op Info.

Uitstekend! Klik in de sectie Machtigingen op Presentatie beveiligen en kies een van de weergegeven opties.

Klikken op het tabblad Bestand en klikken op Opties.

Dat is onjuist. Het venster Opties bevat instellingen die van toepassing zijn op PowerPoint in zijn geheel en niet op afzonderlijke presentaties. Probeer het nogmaals.

Hoe opent u het venster met afdrukopties?

Klikken op het tabblad Bestand en klikken op Afdrukken.

Helemaal juist, maar er is toch nog een beter antwoord. Probeer het opnieuw.

Drukken op Alt+F+P.

Ja, maar er is een uitgebreider antwoord mogelijk. Probeer het opnieuw.

Klikken op het pictogram Afdrukvoorbeeld, dat u aan de werkbalk Snelle toegang hebt toegevoegd.

Ja, dat werkt, maar er is één antwoord dat nog beter is.

Alle voorgaande handelingen uitvoeren.

Ja! Misschien is dat een beetje bewerkelijk, maar kijk eens op hoeveel manieren u toegang hebt tot de afdrukopties.

U hebt uw presentatie af en u wilt de spellingcontrole uitvoeren. Waar bevindt zich die functie op het lint?

Op het tabblad Start.

Dat is nog niet zo gek gedacht, maar het is niet zo. Weet u een andere mogelijkheid?

Op het tabblad Diavoorstelling.

Nee, daar bevindt die functie zich niet. Probeer het opnieuw.

Het tabblad Controleren.

Helemaal juist!

U ziet een tabblad op het lint, dat u nog niet eerder was opgevallen en het heet Hulpmiddelen voor tekenen. Waar is dat tabblad voor bedoeld?

Om u te helpen bij het werken met vormen.

Ja, tot de Hulpmiddelen voor tekenen behoort het tabblad Opmaak en de hulpmiddelen zijn altijd beschikbaar wanneer u hebt geklikt binnen een vorm, zoals een tekstvak of tijdelijke aanduiding voor een lijst. Gebruik het tabblad Opmaak van de hulpmiddelen voor tekenen om vormen in te voegen of te wijzigen, de huidige vorm te bewerken, een vormstijl toe te passen, WordArt toe te voegen en alle vormen op de dia hun gewenste positie te geven.

Om u te helpen bij het werken met afbeeldingen.

U komt in de buurt, maar het klopt niet. Er zijn speciale hulpmiddelen beschikbaar voor het werken met afbeeldingen: Hulpmiddelen voor afbeeldingen. Tot deze hulpmiddelen behoort een tabblad Opmaak en de hulpmiddelen zijn beschikbaar wanneer u een afbeelding invoegt of selecteert. Probeer een ander antwoord.

Om u te helpen bij het werken met SmartArt-afbeeldingen, zoals organigrammen.

U komt in de buurt, maar het klopt niet. Hiervoor zijn de Hulpmiddelen voor SmartArt bestemd, waartoe de tabbladen Ontwerpen en Opmaak behoren. Deze hulpmiddelen zijn telkens beschikbaar wanneer u een SmartArt-afbeelding, zoals en organigram, invoegt.

Feedback

Snelzoekkaart

Zie ook

Hoofdtabbladen op het lint

Deze tabbladen worden altijd weergegeven op het lint:

  • Tabblad Bestand: een nieuw bestand maken, een bestand opslaan of Opslaan als gebruiken, een bestand openen, onlangs geopende bestanden bekijken, bestanden beveiligen door een wachtwoord toe te passen, persoonlijke gegevens uit een bestand verwijderen, voorbereidingen treffen om het bestand te delen en het venster Opties gebruiken om PowerPoint-instellingen te wijzigen.

  • Tabblad Start: kopiëren en plakken, dia's toevoegen, tekst en alinea's opmaken, werken met vormen en tekst zoeken of vervangen.

  • Tabblad Invoegen: tabellen, afbeeldingen, schermafbeeldingen, Microsoft® SmartArt™-afbeeldingen, grafieken, vormen, hyperlinks, films, geluiden, bestanden uit andere programma's en andere dingen invoegen.

  • Tabblad Ontwerpen: een achtergrondontwerp, kleuren, lettertypen en speciale effecten op de hele presentatie toepassen.

  • Tabblad Overgangen: overgangen tussen dia's toepassen, de tijd voor overgangen instellen en de tijd voor dia's instellen.

  • Tabblad Animaties: eenvoudige en aangepaste animaties toepassen en instellingen voor effecten aanpassen.

  • Tabblad Diavoorstelling: voorbereidingen treffen voor de voorstelling, dia's doorlopen, een aangepaste voorstelling instellen en gesproken tekst opnemen.

  • Tabblad Controleren: de spellingcontrole uitvoeren, opmerkingen toevoegen en controleren en de onderzoeksservice of de synoniemenlijst gebruiken.

  • Tabblad Beeld: overschakelen naar alle weergaven, waaronder de notitiepagina en het diamodel, rasterlijnen weergeven en vensters rangschikken.

Speciale tabbladen

Deze gekleurde tabbladen verschijnen wanneer u werkt met een item op een dia, zoals een tabel of afbeelding, en dat item is geselecteerd.

  • Hulpmiddelen voor tabellen (tabbladen Ontwerpen en Indeling): een tabelontwerp kiezen en het aantal rijen en kolommen, de positie van de tekst en de kolom- en rijgrootte aanpassen.

  • Hulpmiddelen voor tekenen (tabblad Opmaak): de stijl, vorm en positie van vormen, tijdelijke aanduidingen en tekstvakken wijzigen en WordArt of andere opmaak op tekst toepassen.

  • Hulpmiddelen voor afbeeldingen (Tabblad Opmaak): effecten aan afbeeldingen toevoegen, zoals schaduw of gloed, afbeeldingen bijsnijden, afbeeldingen comprimeren of het formaat van afbeeldingen wijzigen.

  • Hulpmiddelen voor SmartArt (tabbladen Ontwerpen en Indeling): een type SmartArt-afbeelding toepassen, zoals een organigram, en vormen in de afbeelding opmaken.

  • Hulpmiddelen voor grafieken (tabbladen Ontwerpen, Indeling en Opmaak): een grafiekstijl toepassen, details in de grafiek bewerken en vormen binnen de grafiek opmaken.

  • Hulpmiddelen voor video (tabbladen Indeling en Afspelen): effecten toevoegen aan een videoframe en instellingen kiezen voor het afspelen van de video.

  • Hulpmiddelen voor audio (tabbladen Indeling en Afspelen): het audiobesturingselement opmaken en instellingen kiezen voor het afspelen van audio.

Meer opties en galerieën op het lint

  • Opties: Klik op het kleine diagonale pijltje in de rechterbenedenhoek van een groep om een dialoogvenster te openen. Dit pijltje wordt weergegeven wanneer er een item op de dia is geselecteerd waarvoor meer opties beschikbaar zijn, zoals tekst of een tijdelijke aanduiding.

  • Galerieën: Klik op de schuifpijlen of op de knop Meer rechts van de groep om volledige galerieën met thema's, vormstijlen, kleuren, lettertypen, animatie-effecten enzovoort weer te geven.

Tijdelijk opdrachten op het lint verbergen

Voer een van de volgende handelingen uit:

  • Dubbelklik op de tab van het tabblad dat op dat moment wordt weergegeven. Klik op een willekeurige tab om opnieuw het volledige lint weer te geven.
    of:

  • Klik met de rechtermuisknop op een willekeurige tab of opdracht op het lint en klik op Het lint minimaliseren. Als u weer het volledige lint wilt weergeven, klikt u met de rechtermuisknop op een willekeurige tab en schakelt u de optie Het lint minimaliseren weer uit.

De werkbalk Snelle toegang aanpassen

Er zijn twee snelle manieren om een opdracht of knop toe te voegen via een menu op de werkbalk zelf of door met de rechtermuisknop op een van de opdrachten op het lint te klikken. Als u met deze methoden niet de opdracht kunt vinden die u wilt toevoegen, kunt u het venster Opties voor PowerPoint openen om te zoeken naar meer opdrachten. Alle methoden worden hierna uitgebreid beschreven.

Opdrachten toevoegen via het menu van de werkbalk Snelle toegang:

  • Klik op de pijl op het rechteruiteinde van de werkbalk en klik in het menu op het item dat u aan de werkbalk wilt toevoegen. (In dit menu vindt u een keuze uit de opdrachten op het lint.)

Opdrachten toevoegen door met de rechtermuisknop op een opdracht of knop op het lint te klikken:

  • Klik met de rechtermuisknop op de gewenste opdracht of knop op het lint en klik op Toevoegen aan werkbalk Snelle toegang.

Een opdracht van de werkbalk verwijderen:

  • Klik met de rechtermuisknop op de opdracht en klik op Verwijderen uit werkbalk Snelle toegang.

Een opdracht toevoegen of verwijderen die u selecteert in het venster Opties voor PowerPoint:

  1. Voer een van de volgende handelingen uit:

    • Klik op de pijl op het rechteruiteinde van de werkbalk Snelle toegang en klik onder in het menu op Meer opdrachten
      of:

    • Klik met de rechtermuisknop op een willekeurige tab of opdracht op het lint en klik op Werkbalk Snelle toegang aanpassen
      of:

    • Klik op het tabblad Bestand, klik op Opties en klik in het venster Opties voor PowerPoint op De werkbalk Snelle toegang.

  2. Ga op zoek naar de keuzelijst Kies opdrachten uit boven aan het venster aan de linkerkant. De optie die u hier kiest, bepaalt welke opdrachten in de lijst onder de keuzelijst worden weergegeven. Als er geen opdracht in de lijst wordt weergegeven, selecteert u een andere optie in de keuzelijst Kies opdrachten uit.

  3. Wanneer u de opdracht die u aan de werkbalk wilt toevoegen, hebt gevonden, selecteert u deze in de lijst en klikt u op Toevoegen.
    U ziet dat alle opdrachten die op dat moment al op de werkbalk aanwezig zijn, in de lijst aan de rechterkant van het venster worden weergegeven.

  4. Als u een van de werkbalkopdrachten wilt verwijderen, selecteert u de opdracht in de lijst aan de rechterkant en klikt u op Verwijderen.

  5. Als u de werkbalk alleen voor bepaalde presentaties wilt aanpassen, selecteert u een andere optie in de keuzelijst Werkbalk Snelle toegang aanpassen rechts bovenaan in het venster.

  6. Als u de beginwaarden van de werkbalk opnieuw wilt instellen, klikt u op de knop Beginwaarden onder de lijst met de huidige werkbalkopdrachten en klikt u vervolgens op Alleen de werkbalk Snelle toegang opnieuw instellen.

  7. Klik op OK om de wijzigingen op te slaan.

De werkbalk Snelle toegang onder het lint plaatsen

  • Klik op de pijl op het rechteruiteinde van de werkbalk en klik vervolgens op Onder het lint weergeven
    of:

  • Klik met de rechtermuisknop op een willekeurige opdracht of knop op de werkbalk en klik op De werkbalk Snelle toegang onder het lint weergeven.

Als u de werkbalk weer boven het lint wilt weergeven, klikt u op de pijl op het rechteruiteinde van de werkbalk of klikt u met de rechtermuisknop op een willekeurige opdracht of knop op de werkbalk en klikt u vervolgens op de optie om de werkbalk weer boven het lint te plaatsen.

Het lint aanpassen

Dit is in de cursus niet aan de orde gekomen, maar u kunt ook nieuwe groepen of opdrachten aan de tabbladen op het lint toevoegen. Hierna wordt beschreven hoe u de opdracht Spelling aan het tabblad Start toevoegt.

  1. Voer een van de volgende handelingen uit om het venster Opties voor PowerPoint te openen:

  2. Klik met de rechtermuisknop op een willekeurig tabblad of willekeurige opdracht op het lint en klik op Het lint aanpassen.

of:

  • Klik op het tabblad Bestand, klik op Opties en klik in het venster Opties voor PowerPoint op Lint aanpassen.

  • Voordat u een opdracht aan een tabblad op het lint kunt toevoegen, moet u een nieuwe groep maken voor de opdracht. Dus selecteer in de keuzelijst Het lint aanpassen rechtsboven in het venster de optie Hoofdtabbladen.

  • Selecteer het tabblad Start in de lijst onder de keuzelijst.

  • Klik onder in de lijst op Nieuwe groep.

  • Selecteer de optie Nieuwe groep (aangepast) die nu wordt weergegeven bij de groepen onder het tabblad Start.

  • Klik op Naam wijzigen onderaan in de lijst. Als u een pictogram wilt weergeven voor deze groep, klikt u op een pictogram en typt u een nieuwe naam in het vak Weergavenaam, bijvoorbeeld Spellingcontrole.
    De groep Spellingcontrole bevindt zich nu in de lijst met groepen onder het tabblad Start en is geselecteerd.

  • Selecteer nu in de keuzelijst Kies opdrachten uit linksboven in het venster de optie Populaire opdrachten.

  • Selecteer in de lijst met populaire opdrachten onder de keuzelijst de opdracht Spelling.

  • Klik op Toevoegen.
    De opdracht Spelling wordt aan de groep Spellingcontrole toegevoegd. Hiermee wordt de opdracht overigens niet verwijderd van het oorspronkelijke tabblad (Controleren).

  • Klik op OK.
    U ziet dat de nieuwe groep en de opdracht nu op het tabblad Start worden weergegeven.

Net als bij de opties voor de werkbalk Snelle toegang, is ook hier een knop Verwijderen beschikbaar waarmee u opdrachten of nieuwe tabbladen weer van het lint kunt verwijderen. Met de knop Nieuw tabblad kunt u een tabblad toevoegen en u kunt de knop Beginwaarden gebruiken als u de oorspronkelijke configuratie van tabbladen en opdrachten op het lint wilt herstellen.

Nieuwe sneltoetsen gebruiken

Toegang krijgen tot de tabbladen op het lint, de werkbalk Snelle toegang en het tabblad Bestand met sneltoetsen:

  1. Druk op Alt. Er worden vakjes met tekens voor sneltoetsen weergegeven op de tabs op het lint en op de knoppen van de werkbalk Snelle toegang.

  2. Druk als volgt op de gewenste letter of het gewenste cijfer:

    • Druk op de toets voor het tabblad met de gewenste opdracht. Er worden nu vakjes met tekens voor sneltoetsen weergegeven voor alle opdrachten op het desbetreffende tabblad. Druk vervolgens op de toets voor de gewenste opdracht.

    • Druk op de toets voor de gewenste knop op de werkbalk Snelle toegang. Dit staat gelijk aan het klikken op de knop.

Oude sneltoetsen gebruiken

  • Sneltoetsen die beginnen met de Ctrl-toets (Ctrl+C, Ctrl+V enzovoort) kunnen nog steeds worden gebruikt. U kunt deze sneltoetsen gebruiken zoals u voorheen ook deed.

  • De oude sneltoetsen die beginnen met de Alt-toets en waarmee u toegang kreeg tot menu's en opdrachten, werken ook nog steeds. Met Alt+O+F kunt u nog steeds het dialoogvenster Lettertype openen. (Als u de nieuwe sneltoetsen zou gebruiken, zou de combinatie Alt+H+FN zijn.)

Bestanden beheren en afdrukken

Als u een bestand wilt opslaan, klikt u op de werkbalk Snelle toegang op Opslaan.

Als u een bewerking ongedaan wilt maken, klikt u op de werkbalk Snelle toegang op Ongedaan maken.

Een nieuwe presentatie maken of een bestaande presentatie openen:

  1. Klik op het tabblad Bestand en voer de een van de volgende handelingen uit:

    • Klik op Nieuw, selecteer de gewenste opties onder Beschikbare sjablonen en thema's en klik op Maken
      of:

    • Klik op Openen en blader naar het bestand dat u wilt openen.

Tip    Deze opdrachten kunt u ook heel gemakkelijk aan de werkbalk Snelle toegang toevoegen. Klik eenvoudig op de pijl op het rechteruiteinde van de werkbalk en klik in het menu dat wordt weergegeven, op Nieuw of Openen.

Een bestand onder een andere naam, op een andere locatie of in een andere bestandsindeling opslaan:

  • Klik op het tabblad Bestand en klik op Opslaan als. Vervolgens kunt u het bestand een andere naam geven, naar een andere locatie bladeren of een andere bestandsindeling kiezen.

Een afdrukvoorbeeld bekijken en afdrukken:

  • Klik op het tabblad Bestand en klik op Afdrukken. Aan de rechterkant van het venster bevindt zich het afdrukvoorbeeld. Selecteer onder Instellingen het type afdruk, de afdrukstand van de dia en de kleurinstellingen. Klik onderaan in het venster op de koppeling Koptekst en voettekst bewerken als u wijzigingen wilt aanbrengen in de kopteksten en voetteksten.

Opties voor PowerPoint instellen:

Spelling- en grammaticacontrole in- of uitschakelen, een standaardweergave of standaardafdrukinstellingen selecteren, de instellingen voor automatische opmaak wijzigen en andere opties voor het programma als geheel instellen:

  • Klik op het tabblad Bestand en klik op Opties. Klik in het venster dat wordt weergegeven, op een van de categorieën om de PowerPoint-instellingen te wijzigen.

Schakelen tussen PowerPoint-versies

Een PowerPoint 2010-bestand in PowerPoint 2003 of eerder openen

  1. Wanneer u het bestand probeert te openen, wordt er een bericht weergegeven met de vraag of u een compatibiliteitspakket wilt installeren.

  2. Klik op Ja.

  3. Klik op de downloadpagina met het Microsoft Office-compatibiliteitspakket voor Word-, Excel- en PowerPoint-bestandsindelingen op de knop Downloaden en ga van daaruit verder.

  4. Wanneer het downloaden is voltooid, keert u terug naar het PowerPoint-venster en opent u uw bestand.

Een presentatie opslaan in een oudere bestandsindeling:

  • Klik op het tabblad Bestand, klik op Opslaan en verzenden, klik op Bestandstype wijzigen en klik op PowerPoint 97-2003-presentatie. Klik vervolgens op Opslaan als.
    OF

  • Klik op het tabblad Bestand, klik op Opslaan als en klik vervolgens in het dialoogvenster Opslaan als op PowerPoint 97-2003-presentatie in het vak Opslaan als. Klik vervolgens op Opslaan.

Als u de presentatie eenmaal in deze indeling hebt opgeslagen, wordt de compatibiliteitsmodus van PowerPoint geactiveerd, wat wordt aangegeven in de titelbalk. Wanneer u de presentatie nu opslaat en u een functie hebt gebruikt die niet bewerkbaar is in PowerPoint 2003 of eerder, zal het controleprogramma dit specificeren en aangeven op welke dia deze functie is gebruikt. Als u wilt doorgaan met het opslaan van de presentatie in de oudere indeling, klikt u in het controleprogramma op Doorgaan. Voorbeelden van dingen die niet bewerkbaar zijn in de oudere versie, zijn SmartArt-diagrammen, WordArt-stijlen, vormstijlen en effecten die alleen aanwezig zijn in versies die nieuwer zijn dan PowerPoint 2003.

Een PowerPoint 2003-bestand (of ouder) converteren naar de PowerPoint 2010-indeling

  1. Open het bestand in PowerPoint 2010. Het bestand wordt geopend in de compatibiliteitsmodus, wat wordt aangegeven in de titelbalk.

  2. Klik op het tabblad Bestand, klik op Info en klik op Converteren. Het dialoogvenster Opslaan als wordt geopend. Klik op Opslaan.
    PowerPoint zal niet langer proberen om de functies die u gebruikt, compatibel te houden met de oudere indeling.

Is van toepassing op: PowerPoint 2010



Was deze informatie nuttig?

Ja Nee

Wat kan er beter?

255 tekens resterend

Voeg ter bescherming van uw privacy geen contactgegevens aan uw feedback toe. Beoordeel onze privacybeleid.

Bedankt voor uw feedback.

Ondersteuningsbronnen

Taal wijzigen