Dia's, hand-outs en notities afdrukken

Ga op een van de volgende manieren te werk:

Een of meerdere dia's afdrukken

  1. Klik in het menu Bestand op Afdrukken.

  2. Klik naast Dia's op Van en geef vervolgens in de vakken Van en t/m het nummer op van de dia of van de reeks dia's die u wilt afdrukken.

    Opmerking   Als deze optie niet wordt weergegeven, klikt u op de pijl Pijl voor het uitvouwen van het dialoogvenster Afdrukken om het dialoogvenster Afdrukken uit te vouwen.

  3. Klik op Afdrukken.

Selecteerde dia's afdrukken

  1. Klik in het menu Beeld op Diasorteerder.

    Opmerking   U kunt ook meerdere dia's afdrukken vanuit het navigatievenster in de normale weergave.

  2. Selecteer de dia's die u wilt afdrukken.

    Als u meerdere dia's wilt selecteren, houdt u CMD ingedrukt wanneer u op de dia's klikt.

  3. Klik in het menu Bestand op Afdrukken.

  4. Klik onder Dia's op Geselecteerde dia's.

    Opmerking   Als deze optie niet wordt weergegeven, klikt u op de pijl Pijl voor het uitvouwen van het dialoogvenster Afdrukken om het dialoogvenster Afdrukken uit te vouwen.

  5. Klik op Afdrukken.

Alle dia's afdrukken

  1. Klik in het menu Bestand op Afdrukken.

  2. Klik naast Dia's op Alles.

    Opmerking   Als deze optie niet wordt weergegeven, klikt u op de pijl Pijl voor het uitvouwen van het dialoogvenster Afdrukken om het dialoogvenster Afdrukken uit te vouwen.

  3. Klik op Afdrukken.

Een hand-out afdrukken met op elke pagina drie dia's en ruimte voor notities

  1. Klik in het menu Bestand op Afdrukken.

  2. Klik in het pop-upmenu Afdrukken op Hand-outs (3 dia's per pagina).

    Notities   

    • Als deze optie niet wordt weergegeven, klikt u op de pijl Pijl voor het uitvouwen van het dialoogvenster Afdrukken om het dialoogvenster Afdrukken uit te vouwen.

    • Met de andere opties voor hand-outs wordt geen ruimte voor notities vrij gelaten.

  3. Klik op Afdrukken.

Alle dia's afdrukken, met inbegrip van notities van de presentator

  1. Klik in het menu Bestand op Afdrukken.

  2. Klik in het pop-upmenu Afdrukken op Notities.

    Opmerking   Als deze optie niet wordt weergegeven, klikt u op de pijl Pijl voor het uitvouwen van het dialoogvenster Afdrukken om het dialoogvenster Afdrukken uit te vouwen.

  3. Klik op Afdrukken.

Zie ook

Een voorbeeld van een presentatie weergeven alvorens deze af te drukken

Dia's staand of liggend afdrukken

Een presentatie afdrukken in grijswaarden of zwart-wit

Is van toepassing op: PowerPoint for Mac 2011



Was deze informatie nuttig?

Ja Nee

Wat kan er beter?

255 tekens resterend

Voeg ter bescherming van uw privacy geen contactgegevens aan uw feedback toe. Beoordeel onze privacybeleid.

Bedankt voor uw feedback.

Ondersteuningsbronnen

Taal wijzigen