Formler og funksjoner

FINN.RAD

FINN.RAD

Bruk FiNN.RAD når du skal finne ting i en tabell eller et område, sortert etter rad.

Nettleseren støtter ikke video. Installer Microsoft Silverlight, Adobe Flash Player eller Internet Explorer 9.
  1. Merk en celle.

  2. Skriv inn =FINN.RAD( og velg verdien du ser etter.

  3. Skriv inn et komma (,) og velg området eller tabellen hvor du vil se etter verdien.

  4. Skriv inn et komma (,) og nummeret på kolonnen hvor verdien du ser etter, er.

  5. Skriv inn USANN) for å finne et nøyaktig samsvar.

  6. Trykk på ENTER.

Formelen i videoeksemplet er slik:

=VLOOKUP(A7, A2:B5, 2, USANN).

I sin enkleste form sier FINN.RAD-funksjonen:

=FINN.RAD(oppslagsverdi, område som inneholder oppslagsverdien, kolonnenummeret i området som inneholder returverdien, hvis du ønsker kan du angi SANN for tilnærmet lik verdi eller USANN for en nøyaktig lik verdi).

Trenger du mer hjelp?

Du kan alltid spørre en ekspert i Excel tekniske fellesskap, få støtte i Svar-fellesskapet, eller foreslå en ny funksjon eller forbedring på Excel User Voice.

Se også

FINN.RAD (funksjon)

Bli bedre på Office
Utforsk opplæring
Vær først ute med de nye funksjonene
Bli med i Office Insiders

Var denne informasjonen nyttig?

Takk for tilbakemeldingen!

Takk for tilbakemeldingen! Det høres ut som det kan være lurt å sette deg i kontakt med én av våre Office-kundestøtteagenter.

×