Oppsummere måter å legge til og telle Excel-data på

Oppsummere måter å legge til og telle Excel-data på

Telling i forhold til summering
Summering (legge til verdier) er en grunnleggende del av dataanalyse, enten du utfører delberegninger av salg i det nordvestlige området eller skal regne ut løpende sum av ukentlige kvitteringer. Excel inneholder flere teknikker som du kan bruke til å summere data.

Denne artikkelen kan hjelpe deg med å ta riktig valg ved å gi deg en fullstendig oversikt over metoder, støtteinformasjon for å hjelpe deg med å raskt kunne fastslå hvilke teknikker du skal bruke og koblinger til avanserte artikler.

Summering må ikke forveksles med opptelling. Hvis du vil ha mer informasjon om hvordan du teller opp celler, kolonner eller rader med data, se Telle celler, rader eller kolonner med data.

I denne artikkelen

Enkel addisjon og subtraksjon

Du kan legge sammen og trekke fra tall ved hjelp av en enkel formel, ved å klikke en knapp, eller ved å bruke en regnearkfunksjon.

Legge sammen verdiene i en celle ved hjelp av en enkel formel

Hvis du trenger et raskt resultat, kan du bruke Excel som en minikalkulator. Gjør dette ved hjelp av den aritmetiske operatoren for plusstegn (+). Hvis du for eksempel skriver inn formelen = 5 + 10 i en celle, viser Excel 15 som resultatet.

Hvis du vil ha mer informasjon om hvordan du bruker aritmetiske operatorer i en formel, kan du se artikkelen Bruke Excel som kalkulator.

Til toppen av siden

Trekke fra verdiene i en celle ved hjelp av en enkel formel

Gjør dette ved hjelp av den aritmetiske operatoren for minustegn (-). For eksempel: Formelen =12-9 viser 3 som resultat.

Hvis du vil ha mer informasjon om hvordan du bruker aritmetiske operatorer i en formel, kan du se artikkelen Bruke Excel som kalkulator.

Til toppen av siden

Legge sammen verdiene i en kolonne eller rad ved hjelp av en knapp

Du kan bruke autosummer til raskt å summere et område med tall i en kolonne eller rad. Klikk en tom celle under en kolonne med tall eller til høyre for en rad med tall, og klikk deretter Autosummer. Excel merker det den mener er det mest sannsynlige dataområdet. Klikk Autosummer på nytt for å godta området Excel merker, eller merk et celleområde og klikk deretter Autosummer.

Bruke Autosummer til raskt å legge sammen en rad med data

Hvis du vil ha mer informasjon om hvordan du bruker autosummer, kan du se artikkelen Bruke Excel som kalkulator.

Til toppen av siden

Legge sammen verdier i et område ved hjelp av en funksjon

Summer-funksjonen er nyttig når du vil legge sammen eller trekke fra verdier fra ulike områder eller kombinere tallverdier med områder med tall. Bruk Summer-funksjonen til å legge sammen alle argumentene du angir i innledende og avsluttende parentes. Hvert argument kan være et område, en cellereferanse eller en positiv eller negativ tallverdi.

Hvis du vil angi en enkel formel, skriver du inn =SUMMER i en celle, etterfulgt av en venstreparentes. Skriv deretter inn ett eller flere tall, cellereferanser eller celleområder, atskilt med semikolon. Deretter skriver du inn en høyreparentes og trykker ENTER for å vise resultatet. Du kan også bruke musen til å merke cellene som inneholder dataene du vil summere.

1

2

3

A

Deltakelse

4823

12335

Eksempel: Hvis du bruker alle dataene i tabellen ovenfor, vil alle følgende formler bruke SUMMER-funksjonen til å returnere den samme verdien (17158):

  • =SUMMER(4823,12335)

  • =SUMMER(A2;A3)

  • =SUMMER(A2;A3)

  • =SUMMER(A2,12335)

Følgende illustrasjon viser formelen som bruker SUMMER-funksjonen til å legge sammen verdien i celle A2 og 12335. Under formelen finner du et skjermtips med veiledning for å bruke SUMMER-funksjonen.

Bruke SUMMER-funksjonen til å legge sammen en celle og en verdi

Kommentarer: 

  • Det finnes ingen SUBTRAKSJON-funksjon i Excel. Hvis du vil trekke fra verdier ved hjelp av en funksjon, kan du bruke de negative verdiene med SUMMER-funksjonen. For eksempel legger formelen =SUMMER(30,A3,-15,-B6) 30 til verdien i celle A3, trekker fra 15, og trekker også fra verdien i celle B6.

  • Du kan inkludere opptil 255 numeriske verdier eller celle- eller områdereferanser, i alle kombinasjoner, som argumenter i SUMMER-funksjonen.

Hvis du vil ha mer informasjon, kan du se artikkelen om SUMMER-funksjonen.

Til toppen av siden

Trekke fra verdier i et område ved hjelp av en funksjon

Bruk SUMMER-funksjonen til å trekke fra tall ved å skrive inn tallene du vil trekke fra, som negative tall i formelen.

1

2

3

A

Deltakelse

29072

12335

Eksempel: Hvis du bruker alle dataene i tabellen ovenfor, vil alle følgende formler bruke SUMMER-funksjonen til å returnere den samme verdien (16737):

  • =SUMMER(29072,-12335)

  • =SUM(A2,-A3)

  • =SUMMER(A2,-12335)

  • =SUMMER(A2,(-1*(A3)))

Til toppen av siden

Summere data ved hjelp av gruppering og pivotering

Du kan bruke en disposisjon eller en pivottabellrapport til å gruppere og oppsummere dataene.

Legge sammen verdiene i en kolonne ved hjelp av en disposisjon

Hvis dataene er i en liste, og du kan gruppere den logisk etter kolonneverdier, kan du gruppere og summere data ved å opprette en disposisjon. Ved å opprette en disposisjon kan du summere data ved å sette inn delsummer og totalsummer. Anta at du har følgende salgstall, ordnet etter område og måned.

1

2

3

4

5

6

7

A

B

C

Region

Måned

Salg

Øst

jan

kr 18 000

Øst

feb

kr 23 000

Øst

mar

kr 19 000

Vest

jan

kr 17 000

Vest

feb

kr 27 000

Vest

mar

kr 21 000

Illustrasjonen nedenfor viser en disposisjon med delsummer, gruppert etter region, og en totalsum.

Disposisjon med delsummer og totalsum

Bruk kommandoen Delsum (Data-fanen, Disposisjon-gruppen) til å opprette en disposisjon, delsummer og en totalsum.

De opprinnelige dataene, inkludert tre rader med data for region øst og tre rader med data for region vest (rad 2 til 7). Vær oppmerksom på at delsumoperasjonen satt inn totalsummen for øst i rad 5 mellom den siste raden i Øst-data og den første raden i Vest-data.

Hvis du klikker celle A4 og deretter kommandoen Delsum, oppretter Excel en disposisjon og setter inn rader for Øst totalt, Vest totalt, og Totalsum, og fyller ut cellene i Salg-kolonnen med disse totalsummene.

Hvis du vil ha mer informasjon, kan du se følgende artikler:

Disponere en liste med data i et regneark

Sette inn delsummer i en liste med data i et regneark

Til toppen av siden

Legge sammen verdiene i en liste eller en Excel-tabellkolonne ved hjelp av en funksjon

Som et mer fleksibelt alternativ til Delsum-kommandoen, kan du bruke DELSUM-funksjonen til å beregne delsummer og totalsummer på lister eller Excel-tabeller som inneholder skjulte rader eller kolonner. I DELSUM-funksjonen kan du angi et argument som enten inneholder eller ikke inneholder skjulte verdier.

Merknad: DELSUM-funksjonen kan kontrollere om skjulte rader er inkludert i resultatene og ignorerer alltid rader som er filtrert.

Anta for eksempel at du vil beregne delsummer og en totalsum for data i celle C2 til C7, men du vil ignorere skjulte data i rad 3 og rad 6. Funksjonen du bruker, ser slik ut:

= DELSUM( 109,C2:C7)

Det første argumentet (109) angir at du vil legge sammen verdiene i området og ignorere skjulte verdier. Hvis du vil inkludere de skjulte verdiene, må du i stedet bruke 9 som første argument.

Hvis du vil ha mer detaljert informasjon, kan du se artiklene DELSUM-funksjonen og Summere dataene i en Excel-tabell.

Til toppen av siden

Summere dataene, og se på dem fra ulike perspektiver

Når et regneark inneholder hundrevis eller til og med tusenvis av rader med lignende data, kan det være vanskelig å se hva disse tallene betyr. Du kan bygge en pivottabellrapport i Excel fra disse dataene som viser delsummer, samlede summer, og som kan oppsummere data basert på kategoriene du angir.

Du kan raskt opprette en pivottabell ved å merke en celle i et område av data eller Excel-tabell og deretter velge Sett inn-fanen, velge Tabeller-gruppen og klikke Pivottabell.

Hvis du vil se hvor kraftig en pivottabell er, kan du merke deg at i følgende eksempel inneholder salgsdata mange rader (det er faktisk 40 rader med data, men grafikken viser bare en del av det). I tillegg summeres ikke dataene, og de har ikke delsummer eller totalsum.

Data som er brukt i en pivottabellrapport

En pivottabellrapport basert på de samme dataene viser delsummer, totalsummer og gir et konsist sammendrag ved et blikk.

Summerte data med totaler i en pivottabellrapport

Oppretting av og arbeid med pivottabeller, kan kreve noe klargjøring av dataene på forhånd og at du er kjent med enkelte begreper.

Hvis du trenger detaljert informasjon for å hjelpe deg med å komme i gang, kan du se følgende artikler:

Beregne verdier i en pivottabellrapport

Felt for delsum og totalsum i en pivottabellrapport

Til toppen av siden

Summere data basert på én eller flere betingelser

Ved hjelp av regnearkfunksjoner kan du bruke betingelser (også kjent som kriterier), slik at du bare legger til data som oppfyller betingelsene du angir.

Legge sammen verdiene i et område basert på én betingelse ved hjelp av én enkelt funksjon eller en kombinasjon av funksjoner

Bruk enten SUMMERHVIS-funksjonen eller nest SUMMER-funksjonen inne i HVIS-funksjonen.

Du kan legge sammen tall basert på én betingelse ved hjelp av SUMMERHVIS-funksjonen eller ved å bruke en kombinasjon av SUMMER- og HVIS-funksjonene.

For eksempel: Formelen =SUMMERHVIS(A2:A6,«>20») legger bare sammen tallene i området A2 til A6 som er større enn 20.

Merknad: Følgende informasjon er litt teknisk, men definitivt verdt å lære seg.

Hvis SUMMERHVIS-funksjonen ikke fantes, kan du likevel få samme svar ved å kombinere HVIS- og SUMMER-funksjonene. Når funksjoner kombineres på denne måten, er dette også kjent som «nesting», fordi én funksjon brukes inne i en annen funksjon.

Hvis du vil opprette en formel som etterligner SUMMERHVIS-funksjonen, kan du angi en formel som behandler området A2 til A6 som en matrise, noe som betyr at området regnes som en enkelt enhet som inneholder fem celler.

Formelen ser slik ut: {=SUMMER(HVIS(A2:A6>20,A2:A6))}. Klammeparentesene som omgir formelen, angir at dette er en matriseformel. En matriseformel krever noe spesiell behandling: I stedet for å skrive inn klammeparentesen selv, må du i stedet trykke CTRL + SKIFT + ENTER. Excel omgir da formelen =SUMMER(HVIS(A2:A6>20,A2:A6)) med klammeparenteser. Hvis du skriver inn klammeparentesene selv, kan du ikke opprette en matriseformel.

Prøv dette:    

Kopier dataene fra følgende tabell inn i et regneark i celle A1. Når du har limt inn dataene, vil du se at celle A10 inneholder en #VERDI!-feil. Dette betyr at du må konvertere celle A10 til en matriseformel. Gjør dette ved å trykke F2 og deretter trykke CTRL+SKIFT+ENTER. Excel viser resultatet (65) i celle A8 og A10.

Slik kopierer du eksempelet for regnearkdata

  • Opprett en tom arbeidsbok eller et tomt regneark.

  • Merk eksemplet i hjelpeemnet.

    Merknad: Ikke merk rad- eller kolonneoverskriftene.

    Merke et eksempel fra Hjelp
    Merke et eksempel fra Hjelp
  • Trykk CTRL+C.

  • I regnearket merker du celle A1 og trykker CTRL+V.

  • Hvis du vil bytte mellom å vise resultatene og vise formlene som returnerer resultatene, trykker du CTRL +` (grav aksent).

1

2

3

4

5

6

7

8

9

10

A

Vekt

18

29

36

11

16

Bruke SUMMERHVIS-funksjonen

=SUMMERHVIS(A2:A6,«>20»)

Bruke SUMMER- og HVIS-funksjonene

=SUMMER(HVIS(A2:A6>20,A2:A6))

Se også kunnskapsbaseartikkelen XL: Når du skal bruke SUMMMER(HVIS()) i stedet for Tellblanke() gir ekstra veiledning om når å bruke SUMMERHVIS-funksjonen.

Til toppen av siden

Legge sammen verdiene i en kolonne basert på én eller flere betingelser ved hjelp av en funksjon

Bruk DSUMMER-funksjonen for å legge sammen tall i et felt (kolonne) med poster i en liste eller database som oppfyller betingelsene (også kjent som kriterier) du angir.

Du kan også bruke DSUMMER-funksjonen når du har en liste med kolonner og du synes det er enklere å definere betingelser i et eget celleområde i stedet for å bruke en nestet funksjon.

Hvis du vil ha mer informasjon, kan du se artikkelen om DSUMMER-funksjonen.

Til toppen av siden

Legge sammen verdiene i et område basert på flere betingelser ved hjelp av en veiviser (kun for Excel 2007)

Du kan bruke veiviseren for betinget summering (Formler > Løsninger >Betinget summering ) for å legge sammen verdiene som er basert på flere vilkår.

Viktig: Veiviseren for betinget summering er bare tilgjengelig i Excel 2007 og tidligere versjoner. Hvis du vil ha mer informasjon, kan du se Hva har skjedd med veivisertillegget for betinget summering?.

Hvis denne kommandoen ikke er tilgjengelig (kan det være at Løsninger-gruppen heller ikke er synlig), installer og last inn Analyseverktøy-tillegget.

Hvordan du laster inn Analyseverktøy

Klikk Microsoft Office-knappen Office-knappen , klikk Alternativer for Excel, og klikk deretter kategorien Tillegg.

  1. Velg Excel-tillegg fra Behandle-listen, og klikk deretter Søk.

  2. Merk av for Analyseverktøy i listen Tilgjengelige tillegg, og klikk deretter OK.

  3. Hvis veiviseren vises i listen over Inaktive programtillegg, velg veiviseren og klikk deretter for å aktivere den.

  4. Hvis det er nødvendig, følger du instruksjonene i installasjonsprogrammet.

Hvis du bruker veiviseren for betinget summering, merker du området med data, og klikker Betinget summering-kommandoen (Løsninger-gruppen på Formler-fanen). Følg trinn 1 til og med 4 for å fullføre veiviseren. Følgende illustrasjon viser trinn 2 i veiviseren, der det er én betingelse: Verdiene som skal summeres må være større enn 100.

Veiviser for betinget summering: Trinn 2 av 4

Til toppen av siden

Legge sammen verdiene i et område basert på flere betingelser ved hjelp av én enkelt funksjon eller en kombinasjon av funksjoner

Bruke SUMMERHVIS-funksjonen. Angi området du vil summere, et område som inneholder betingelser, og betingelsene som er brukt på betingelseområdet. Du kan alternativt neste SUMMER- og HVIS-funksjonene.

Hvis du vil ha mer informasjon, kan du se artikkelen SUMMERHVIS-funksjonen.

Se også følgende artikler i kunnskapsbasen for mer informasjon:

Til toppen av siden

Summere kvadrerte verdier og matriseverdier

Du kan bruke regnearkfunksjoner til å legge sammen verdier i to eller flere kolonner som samsvarer med hverandre. Denne typen operasjon kan være så enkel som å fastslå et vektet gjennomsnitt (se eksemplet nedenfor som beregner et gjennomsnitt), eller det kan være kompliserte statistiske eller tekniske beregninger.

Summer produktet av tilhørende verdier i én eller flere matriser

Bruk SUMMERPRODUKT-funksjonen. Du kan for eksempel beregne en elevs karaktergjennomsnitt ved hjelp av SUMMERPRODUKT-funksjonen og dele resultatet med antall poeng, som vist i figuren nedenfor.

Multiplisere tilhørende verdier i to matriser

Formelen =SUMMERPRODUKT(A2:A6,B2:B6)/SUMMER(B2:B6) multipliserer karakterene for hvert fag etter antall poeng, summerer disse produktene (61,3), deler summen på totale poeng (18) og fastslår gjennomsnittet (3,41). Denne typen beregning er også kjent som et vektet gjennomsnitt.

Du kan også bruke SUMMERPRODUKT-funksjonen i mer avanserte matematiske operasjoner ved å multiplisere flere matriser.

SUMMERPRODUKT-funksjonen er enkel å bruke med matriser som har de samme dimensjonene, men du kan også bruke SUMMER-funksjonen i en matriseformel hvis du trenger mer fleksibilitet.

Hvis du vil ha mer informasjon, kan du se artikkelen om SUMMERPRODUKT-funksjonen.

Disse fire funksjonene brukes vanligvis bare for avansert statistikk eller komplekse matematiske bruksområder, så vi har bare tatt med en kort beskrivelse. Hvis du vil ha mer informasjon, kan du klikke funksjonsnavnet for å gå direkte til det aktuelle referanseemnet.

  • SUMMERKVADRAT-funksjonen returnerer summen av kvadratene av en liste med tall eller verdier i et område. For eksempel: SUMMERKVADRAT((2,3)) returnerer 13.

  • SUMMERX2PY2-funksjonen legger sammen kvadratsummene for tilsvarende verdier i to matriser

  • SUMMERX2MY2-funksjonen returnerer summen av differansen av kvadratene for tilsvarende verdier i to matriser.

  • SUMMERXMY2-funksjonen returnerer summen av kvadratene av differansen for tilsvarende verdier i to matriser.

Til toppen av siden

Spesielle tilfeller (løpende sum, unike verdier)

Du kan bruke regnearkfunksjoner til å opprette totalsummer som oppdateres automatisk når du legger til mer data i et område eller en tabell, eller til å legge til bare unike verdier som finnes i et område eller en tabell.

Opprette en løpende sum ved hjelp av en funksjon

Bruk SUMMER-funksjonen. For eksempel: Opprett kolonneoverskrifter i et regneark som heter Bankinnskudd, Uttak og Saldo.

  1. I den første cellen under Saldo-kolonnen skiver du inn startsaldoen.

  2. I cellen rett under saldoen (i dette tilfellet C3) angir du en formel som legger til verdien fra Bankinnskudd-kolonnen i den samme raden, og trekker fra verdien fra Uttak-kolonnen (=SUMMER(C2,A3,-B3).

  3. Dra denne formelen ned til eventuelle nye rader som du legger til. I eksemplet nedenfor er det dradd til rad 4.

    Det kan være enklere å forstå dette eksemplet hvis du kopierer det til et tomt regneark.

    Slik kopierer du et eksempel

    • Opprett en tom arbeidsbok eller et tomt regneark.

    • Merk eksemplet i hjelpeemnet.

      Merknad: Ikke merk rad- eller kolonneoverskriftene.

      Merke et eksempel fra Hjelp

      Merke et eksempel fra Hjelp

    • Trykk CTRL+C.

    • I regnearket merker du celle A1 og trykker CTRL+V.

    • Du bytter mellom å vise resultater og å vise formler som returnerer resultater, ved å trykke CTRL+J eller ved å klikke Vis formler i Formelrevisjon-gruppen på fanen Formler.

1

2

3

4

A

B

C

Bankinnskudd

Uttak

Saldo

500

1000

625

=SUMMER(C2,A3,-B3)

1000

740

=SUMMER(C3,A4,-B4)

Du kan bruke en løpende saldo på samme måte som du ville brukt et sjekkeregister for å se hvordan verdiene for elementene i cellene økes eller reduseres når du skriver inn nye elementer og verdier over tid.

Hvis du vil ha mer informasjon, kan du se artikkelen Beregne en løpende saldo.

Til toppen av siden

Legge til de unike verdiene i et område ved hjelp av en sammensatt formel

Skriv inn en liste over verdier som inneholder like poster, i en kolonne, og bruk deretter en kombinasjon av SUMMER-, HVIS- og FREKVENS-funksjonene for å legge til bare unike verdier som finnes i området.

Til toppen av siden

Inkludere verdier fra andre regneark eller arbeidsbøker i en formel

Du kan legge sammen eller trekke fra celler eller områder av data fra andre regneark eller arbeidsbøker i en formel, ved å inkludere en referanse til dem. Følg instruksjonene i tabellen nedenfor for å referere til en celle eller et celleområde i et annet regneark eller en annen arbeidsbok.

Hvis du vil referere til:

Skriver du inn dette

Eksempler

En celle eller et celleområde i et annet regneark i samme arbeidsbok

Navnet på regnearket etterfulgt av et utropstegn, etterfulgt av navnet på cellereferansen eller -området.

Ark2!B2:B4
Ark3! Salgsfigurer

En celle eller et celleområde i en annen arbeidsbok som er åpen

Filnavnet på arbeidsboken i hakeparenteser ([]) og navnet på regnearket etterfulgt av et utropstegn, etterfulgt av navnet på cellereferansen eller -området.

[MinArbeidsbok.xlsx]Ark1!A7

En celle eller et område i en annen arbeidsbok som ikke er åpen

Hele filbanen og filnavnet på arbeidsboken i hakeparenteser ([]) og navnet på regnearket etterfulgt av et utropstegn, etterfulgt av navnet på cellereferansen eller -området. Hvis den fullstendige filbanen inneholder et mellomrom, omslutter du begynnelsen av banen og slutten av regnearknavnet med enkle anførselstegn (se eksempel).

['C:\Mine dokumenter\[MinArbeidsbok.xlsx]Ark1'!A2:A5

Til toppen av siden

Legge sammen og trekke fra verdier for dato og klokkeslett

Du kan bruke dato- og klokkeslettfunksjoner og til og med enkel addisjon eller subtraksjon til å beregne brukt tid, fullføringsdatoer for prosjekter og mye mer. Tabellen nedenfor viser noen formler som beregner brukt tid og dager. Vær oppmerksom på at hvis du trekker fra en dato eller et klokkeslett som resulterer i en negativ verdi, viser Excel tegnene ### i cellen som inneholder formelen.

Det kan være enklere å forstå dette eksemplet hvis du kopierer det til et tomt regneark.

Slik kopierer du et eksempel

  • Opprett en tom arbeidsbok eller et tomt regneark.

  • Merk eksemplet i hjelpeemnet.

    Merknad: Ikke merk rad- eller kolonneoverskriftene.

    Merke et eksempel fra Hjelp

    Merke et eksempel fra Hjelp

  • Trykk CTRL+C.

  • I regnearket merker du celle A1 og trykker CTRL+V.

  • Du bytter mellom å vise resultater og å vise formler som returnerer resultater, ved å trykke CTRL+J eller ved å klikke Vis formler i Formelrevisjon-gruppen på fanen Formler.

1

2

3

4

5

A

B

C

Starttidspunkt

Sluttidspunkt

Formel for brukt tid

Beskrivelse (resultat)

kl. 11.55.24

kl. 14.48.13

=B2-A2

Viser brukt tid i timer, minutter og sekunder. I dette tilfellet viser Excel resultatet (2:52:49 AM) i et format for «AM» fordi forskjellen er mindre enn 12 timer. Hvis forskjellen er 12 timer eller mer, vil Excel vise formatet «PM».

Startdato

Sluttdato

Formel for forløpte dager

Beskrivelse (resultat)

28.05.2008

03.06.2008

=B5-A5

Viser forløpte dager som et tall (6).

Arbeid med dato- og klokkeslettverdier kan føre til uventede resultater, så her må du holde tungen rett i munnen.

Til toppen av siden

Vise beregninger på statuslinjen i Excel

For å se en rask oversikt over totalsummer av celler som er merket i regnearket, kan du ta en titt på statuslinjen i Excel (statuslinjen er nederst i dokumentvinduet).

Når én eller flere celler er merket, vises informasjon om dataene i cellene på statuslinjen i Excel. Hvis du for eksempel har merket fire celler i regnearket som inneholder verdiene 2, 3, en tekststreng (for eksempel «skyen») og 4, kan alle følgende verdier vises på statuslinjen samtidig: Gjennomsnitt, antall, numerisk antall, minimum, maksimum og summer. Høyreklikk statuslinjen for å vise eller skjule noen av eller alle disse verdiene. Disse verdiene vises i illustrasjonen nedenfor.

Statuslinje med beregninger og antall for merkede celler

Til toppen av siden

Utvid ferdighetene dine
Utforsk opplæring
Vær først ute med de nye funksjonene
Bli med i Office Insiders

Var denne informasjonen nyttig?

Takk for tilbakemeldingen!

Takk for tilbakemeldingen! Det høres ut som det kan være lurt å sette deg i kontakt med én av våre Office-kundestøtteagenter.

×