Når du legger til Outlook.com-kontoer, blir du gjentatte ganger bedt om å angi legitimasjon for Outlook 2016 eller Outlook 2013.

PROBLEM

Du kan gjentatte ganger bli bedt om å logge på når du prøver å koble Outlook.com-kontoen til Outlook 2016 eller Outlook 2013.

ÅRSAK

Dette kan skje hvis du har aktivert totrinnskontroll for Microsoft-kontoen.

LØSNING

Hvis du har aktivert totrinnskontroll for kontoen, må du opprette et app-passord for å legge til kontoen i Outlook 2016 eller 2013. Slik gjør du det:

  1. Gå til siden Grunnleggende sikkerhet, og logg på Microsoft-kontoen.

  2. Velg Flere sikkerhetsalternativer nederst på siden.

  3. Velg Opprette et nytt app-passord under App-passord.

  4. Kopier app-passordet som vises, og skriv det inn i passordfeltet når du kobler Outlook.com-kontoen til Outlook 2016 eller Outlook 2013.

Har du en forespørsel om funksjonen?

Lyspære – idé

Vi vil gjerne lese forslagene dine til nye funksjoner og få tilbakemeldinger om hvordan du bruker produktene våre! Del tankene dine på nettstedet Outlook UserVoice. Vi lytter.

Se også

Løs Outlook for Windows-problemer med automatiserte feilsøkingsverktøy

Utvid ferdighetene dine
Utforsk opplæring
Vær først ute med de nye funksjonene
Bli med i Office Insiders

Var denne informasjonen nyttig?

Takk for tilbakemeldingen!

Takk for tilbakemeldingen! Det høres ut som det kan være lurt å sette deg i kontakt med én av våre Office-kundestøtteagenter.

×