Hurtigtaster for Microsoft Office Visio

Viktig: Denne artikkelen er maskinoversatt, se ansvarsfraskrivelsen. Du finner den engelske versjonen av artikkelen her som referanse.

Hurtigtastene som er beskrevet i dette Hjelp-emnet, viser til amerikansk tastaturoppsett. Tastene i andre tastaturoppsett tilsvarer ikke nødvendigvis tastene på et amerikansk tastatur.

Trykk TAB for å merke Vis alt, og trykk ENTER og deretter CTRL+P hvis du vil skrive ut dette emnet.

Elektronisk hjelp

Hurtigtaster til bruk i Hjelp-vinduet

Hjelp-vinduet gir tilgang til all hjelp i Office. Hjelp-vinduet viser emner og annet innhold i Hjelp.

I hjelpevinduet

Hvis du vil

Trykk

Åpne hjelpevinduet.

F1

Lukke hjelpevinduet.

ALT+F4

Bytte mellom hjelpevinduet og det aktive programmet.

ALT+TAB

Gå tilbake til Programnavn Hjem.

ALT+HOME

Merke neste element i hjelpevinduet.

TAB

Merke forrige element i hjelpevinduet.

SKIFT+TAB

Utføre handlingen for det merkede elementet.

ENTER

I Bla gjennom programnavnhjelp-delen av Hjelp-vinduet, velger du henholdsvis neste eller forrige element.

TAB eller SKIFT+TAB

I Bla gjennom programnavnhjelp-delen i Hjelp-vinduet, henholdsvis viser eller skjuler du det valgte elementet.

ENTER

Merk den neste skjulte teksten eller hyperkoblingen, inkludert Vis alt eller Skjul alt øverst i et emne.

TAB

Merke den forrige skjulte teksten eller hyperkoblingen.

SKIFT+TAB

Utføre handlingen for valgt Vis alle, Skjul alle, skjult tekst eller hyperkobling.

ENTER

Gå tilbake til forrige emne i Hjelp (Tilbake-knappen).

ALT+PIL VENSTRE eller TILBAKE

Gå frem til neste emne i Hjelp (Frem-knappen).

ALT+PIL HØYRE

Rulle henholdsvis litt opp eller ned i gjeldende emne i Hjelp.

PIL OPP eller PIL NED

Rulle henholdsvis mye opp eller ned i gjeldende emne i Hjelp.

PGUP eller PGDN

Endre om Hjelp-vinduet skal vises tilkoblet til (side ved side) eller atskilt fra det aktive programmet.

ALT+U

Vise en meny med kommandoer for Hjelp-vinduet. Dette forutsetter at Hjelp-vinduet er det aktive vinduet (klikk i Hjelp-vinduet).

SKIFT+F10

Stoppe den siste handlingen (Stopp-knappen).

ESC

Oppdatere vinduet (Oppdater-knappen).

F5

Bytt mellom områder i Hjelp-vinduet. Bytt for eksempel mellom verktøylinjen, feltet Skriv inn ordene det skal søkes etter og Søk-listen.

F6

Velge henholdsvis neste eller forrige element i en innholdsfortegnelse i trevisning.

PIL OPP eller PIL NED

Henholdsvis vise eller skjule det valgte elementet i en innholdsfortegnelse i trevisning.

PIL VENSTRE eller PIL HØYRE

Grunnleggende funksjoner i Microsoft Office

Vise og bruke vinduer

Hvis du vil

Trykk

Bytte til neste vindu.

ALT+TAB

Bytte til forrige vindu.

ALT+SKIFT+TAB

Lukke det aktive vinduet.

CTRL+W eller CTRL+F4

Flytt til en oppgaverute fra en annen rute i programvinduet (i retning med klokken). Det kan bli nødvendig å trykke F6 flere ganger.

Hvis oppgaveruten du vil ha, ikke vises når du trykker F6, kan du prøve å trykke Alt for å aktivere menylinjen og deretter trykke Ctrl+Tab for å gå videre til oppgaveruten.

F6

Når et dokumentvindu ikke er maksimert, aktiverer du Størrelse-kommandoen (på Kontroll-menyen for vinduet). Trykk piltastene for å endre størrelsen på vinduet, og når du avslutter, trykker du ESC.

CTRL+F8

Minimere et vindu til et ikon (fungerer bare i enkelte Microsoft Office-programmer).

CTRL+F9

Maksimere et valgt programvindu.

CTRL+F10

Gjenopprette størrelsen på Visio-programvinduet etter at du har maksimert det.

CTRL+F5

Kopiere et bilde av skjermen til utklippstavlen.

PRINTSCRN

Kopiere et bilde av det aktive vinduet til utklippstavlen.

ALT+PRINTSCRN

Vise hurtigmenyen for et vindu med et ikon på tittellinjen (for eksempel et figurvindu).

ALT+MELLOMROM

Åpne dialogboksen Ordne sider.

CTRL+ALT+P

Flytte mellom åpne tegninger.

CTRL+TAB eller CTRL+F6

Flytte mellom åpne tegninger i omvendt rekkefølge.

CTRL+SKIFT+TAB eller CTRL+SKIFT+F6

Flytte mellom sider i en tegning, inkludert eventuelle synlige markeringsoverlegg.

CTRL+PGDN eller CTRL+ALT+TAB

Flytt mellom sider i en tegning i omvendt rekkefølge.

CTRL+PGUP eller CTRL+ALT+SKIFT+TAB

Flytt til en oppgaverute hvis en meny eller verktøylinje er aktiv. (Det kan bli nødvendig å trykke CTRL+TAB flere ganger.)

CTRL+TAB

Velge neste eller forrige alternativ i oppgaveruten når en oppgaverute er aktivert.

TAB eller SKIFT+TAB

Endre skriften eller skriftstørrelsen

Hvis du vil

Trykker du

Øke skriftstørrelsen for den merkede teksten.

CTRL+SKIFT+>

Redusere skriftstørrelsen for den merkede teksten.

CTRL+SKIFT+<

Flytte rundt i tekst eller celler

Hvis du vil

Trykk

Flytte ett tegn til venstre.

PIL VENSTRE

Flytte ett tegn til høyre.

PIL HØYRE

Flytte én linje opp.

PIL OPP

Flytte én linje ned.

PIL NED

Flytte ett ord til venstre.

CTRL+PIL VENSTRE

Flytte ett ord til høyre.

CTRL+PIL HØYRE

Flytte til slutten av en linje.

END

Flytte til begynnelsen av en linje.

HOME

Flytte ett avsnitt opp.

CTRL+PIL OPP

Flytte ett avsnitt ned.

CTRL+PIL NED

Flytte til slutten av en tekstboks.

CTRL+END

Flytte til begynnelsen av en tekstboks.

CTRL+HOME

Flytte til neste plassholder for tittel eller brødtekst i Microsoft Office PowerPoint. Hvis det er den siste plassholderen på et lysbilde, settes det inn et nytt lysbilde med samme lysbildeoppsett som det opprinnelige lysbildet.

CTRL+ENTER

Gjenta siste Søk-handling.

SKIFT+F4

Få tilgang til og bruke oppgaveruter

Hvis du vil

Trykk

Flytte til en oppgaverute fra en annen rute i programvinduet. (Det kan hende du må trykke F6 flere ganger.)

Hvis du ikke får vist ønsket oppgaverute ved å trykke F6, kan du prøve å trykke ALT for å flytte fokus til menylinjen og deretter trykke CTRL+TAB for å gå til oppgaveruten.

F6

Flytter til en oppgaverute hvis en meny eller verktøylinje er aktiv. (Det kan bli nødvendig å trykke CTRL+TAB flere ganger.)

CTRL+TAB

Velge neste eller forrige alternativ i oppgaveruten når en oppgaverute er aktivert.

TAB eller SKIFT+TAB

Vise alle kommandoer på menyen i oppgaveruten.

CTRL+PIL NED

Flytte mellom valg på en valgt undermeny. Flytte mellom bestemte alternativer i en gruppe alternativer i en dialogboks.

PIL NED eller PIL OPP

Åpne valgt meny eller utføre handlingen som er tilordnet valgt knapp.

MELLOMROM eller ENTER

Åpne en hurtigmeny eller åpne en rullegardinmeny for det merkede gallerielementet.

SKIFT+F10

Velge henholdsvis første eller siste kommando på menyen eller undermenyen når en meny eller undermeny vises.

HOME eller END

Få tilgang til og bruke smartflagg

Hvis du vil

Trykk

Vise menyen eller meldingen for et smartflagg. Hvis det finnes flere smartflagg, bytter du til neste smartflagg og viser menyen eller meldingen for dette flagget.

ALT+SKIFT+F10

Merke neste element på en smartflaggmeny.

PIL NED

Merke forrige element på en smartflaggmeny.

PIL OPP

Utføre handlingen for det valgte elementet på en smartflaggmeny.

ENTER

Lukke smartflaggmenyen eller -meldingen.

ESC

Endre størrelse på eller flytte verktøylinjer, menyer og oppgaveruter

  1. Trykk ALT hvis du vil velge menylinjen.

  2. Trykk CTRL+TAB flere ganger for å merke verktøylinjen eller oppgaveruten du vil bruke.

  3. Gjør ett av følgende:

    Endre størrelse på en verktøylinje

    1. Trykk CTRL+MELLOMROM på verktøylinjen for å vise menyen Alternativer for verktøylinje.

    2. Klikk kommandoen Størrelse, og trykk deretter ENTER.

    3. Trykk piltastene for å endre størrelsen på verktøylinjen. Trykk CTRL+ piltastene for å endre størrelsen med én piksel om gangen.

    Flytte en verktøylinje.

    1. Trykk CTRL+MELLOMROM på verktøylinjen for å vise menyen Alternativer for verktøylinje.

    2. Klikk kommandoen Flytt, og deretter trykker du Enter.

    3. Trykk piltastene for å flytte verktøylinjen. Trykk CTRL+ piltastene for å flytte én piksel om gangen. Vil du koble fra verktøylinjen, trykker du Pil ned gjentatte ganger. Hvis du vil forankre verktøylinjen loddrett på venstre eller høyre side, trykker du henholdsvis PIL VENSTRE eller PIL HØYRE når verktøylinjen er helt på venstre eller høyre side.

    Endre størrelse på en oppgaverute

    1. Trykk CTRL+MELLOMROM i oppgaveruten hvis du vil vise en meny med flere kommandoer.

    2. Trykk PIL VENSTRE for å velge Størrelse, og trykk ENTER.

    3. Trykk piltastene for å endre størrelsen på oppgaveruten. Trykk CTRL+ piltastene for å endre størrelsen med én piksel om gangen.

    Flytte en oppgaverute

    1. Trykk CTRL+MELLOMROM i oppgaveruten hvis du vil vise en meny med flere kommandoer.

    2. Trykk PIL NED for å velge kommandoen Flytt, og deretter trykker du ENTER.

    3. Trykk piltastene for å plassere oppgaveruten. Trykk CTRL+ piltastene for å flytte med én piksel om gangen.

  4. Trykk ESC når du er ferdig med å flytte eller endre størrelse.

Bruke dialogbokser

Hvis du vil

Trykk

Gå til neste alternativ eller alternativgruppe.

TAB

Gå til forrige alternativ eller alternativgruppe.

SKIFT+TAB

Bytte til neste kategori i en dialogboks.

CTRL+TAB

Bytte til forrige kategori i en dialogboks.

CTRL+SKIFT+TAB

Flytte mellom alternativer i en åpen rullegardinliste, eller mellom alternativer i en alternativgruppe.

Piltaster

Utføre handlingen som er tilordnet til valgt knapp. Merke av for eller fjerne merket for valgt alternativ.

MELLOMROM

Åpne listen hvis den er lukket, og flytte til dette alternativet i listen.

Første bokstav i et alternativ i en rullegardinliste

Velge et alternativ, eller merke av for eller fjerne merket for et alternativ.

ALT+ understreket bokstav i et alternativ

Åpne en aktiv rullegardinliste.

ALT+PIL NED

Lukke en valgt rullegardinliste. Avbryte en kommando og lukke en dialogboks.

ESC

Utføre handlingen som er tilordnet en standardknapp i en dialogboks.

ENTER

Bruke redigeringsbokser i dialogbokser

En redigeringsboks er en tom boks der du kan skrive eller lime inn en oppføring, for eksempel brukernavnet eller banen til en mappe.

Hvis du vil

Trykk

Gå til begynnelsen av teksten.

HOME

Gå til slutten av teksten.

END

Flytte ett tegn til venstre eller høyre.

PIL VENSTRE eller PIL HØYRE

Flytte ett ord til venstre.

CTRL+PIL VENSTRE

Flytte ett ord til høyre.

CTRL+PIL HØYRE

Merke eller oppheve merking ett tegn til venstre.

SKIFT+PIL VENSTRE

Merke eller oppheve merking ett tegn til høyre.

SKIFT+PIL HØYRE

Merke eller oppheve merking ett ord til venstre.

CTRL+SKIFT+PIL VENSTRE

Merke eller oppheve merking ett ord til høyre.

CTRL+SKIFT+PIL HØYRE

Merke alt fra innsettingspunktet til begynnelsen av teksten.

SKIFT+HOME

Merke alt fra innsettingspunktet til slutten av teksten.

SKIFT+END

Bruke dialogboksene Åpne og Lagre som

Hvis du vil

Trykk

Gå til forrige mappe. Knappesymbol

ALT+1

Opp ett nivå-knappen Knappesymbol : Åpne mappen ett nivå over den åpne mappen.

ALT+2

Slett-knappen Knappesymbol : Slette merket mappe eller fil.

ALT+3

Opprett ny mappe-knappen Knappesymbol : Opprette en ny mappe.

ALT+4

Visninger-knappen Knappesymbol : Bytte mellom tilgjengelige mappevisninger.

ALT+5

Verktøy, knapp: Vise Verktøy-menyen. 

ALT+L

Vise en hurtigmeny for et element som er merket, for eksempel en mappe eller en fil.

SKIFT+F10

Flytte mellom alternativer eller områder i dialogboksen.

TAB

Åpne Søk i-listen.

F4 eller ALT+I

Oppdatere fillisten.

F5

Tekst

Redigere tekst

Hvis du vil

Trykker du

Flytte til neste eller forrige tegn på en linje med tekst.

PIL HØYRE eller PIL VENSTRE

Flytte til neste eller forrige tekstlinje.

PIL NED eller PIL OPP

Flytte til neste eller forrige ord på en linje med tekst.

CTRL+PIL HØYRE eller CTRL+PIL VENSTRE

Flytte til neste eller forrige avsnitt.

CTRL+PIL NED eller CTRL+PIL OPP

Merke all tekst i en tekstblokk.

CTRL+A

Merke neste eller forrige tegn.

SKIFT+PIL HØYRE eller SKIFT+PIL VENSTRE

Merke neste eller forrige ord.

CTRL+SKIFT+PIL HØYRE eller CTRL+SKIFT+PIL VENSTRE

Merke neste eller forrige linje.

SKIFT+PIL NED eller SKIFT+PIL OPP

Merke neste eller forrige avsnitt.

CTRL+SKIFT+PIL NED eller CTRL+SKIFT+PIL OPP

Slette forrige ord.

CTRL+TILBAKE

Erstatte den merkede teksten med felthøyden. Hvis ingen tekst er merket, erstattes all tekst med felthøyden for den merkede figuren.

CTRL+SKIFT+H

Erstatt den merkede teksten med feltbredden. Hvis ingen tekst er merket, erstattes all tekst med feltbredden for den merkede figuren.

CTRL+SKIFT+W

Formatere tekst

Hvis du vil

Trykk

Slå fet ( Knappesymbol ) på eller av.

CTRL+F

Slå kursiv ( Knappesymbol ) på eller av.

CTRL+K

Slå understreking( Knappesymbol ) på eller av.

CTRL+U

Slå dobbel understreking på eller av.

CTRL+SKIFT+D

Slå store bokstaver på eller av.

CTRL+SKIFT+A

Slå kapitéler på eller av.

CTRL+SKIFT+K

Slå senket skrift ( Knappesymbol ) på eller av.

CTRL+=

Slå hevet skrift ( Knappesymbol ) på eller av.

CTRL+SKIFT+=

Øke skriftstørrelsen for den merkede teksten.

CTRL+SKIFT+>

Redusere skriftstørrelsen for den merkede teksten.

CTRL+SKIFT+<

Justere tekst

Hvis du vil

Trykker du

Venstrejustere tekst.

CTRL+SKIFT+L

Midtstille tekst vannrett.

CTRL+SKIFT+C

Høyrejustere tekst.

CTRL+SKIFT+R

Blokkjustere tekst vannrett.

CTRL+SKIFT+J

Toppjustere tekst.

CTRL+SKIFT+T

Midtstille tekst loddrett.

CTRL+SKIFT+M

Bunnjustere tekst.

CTRL+SKIFT+V

Zoome og navigere

Navigere i menyer og verktøylinjer

Hvis du vil

Trykker du

Merk menylinjen, eller lukk en åpen meny og undermeny samtidig.

F10 eller ALT

Vis hurtigmenyen for det valgte elementet.

Program ( knapp )

Merk neste eller forrige knapp eller meny når en verktøylinje eller menylinje er merket.

TAB eller SKIFT+TAB

Merk en oppgaverute eller verktøylinje etter å ha trykket F10 eller ALT for å merke menylinjen. Når du trykker tastene gjentatte ganger, flyttes fokus mellom de åpne verktøylinjene, menylinjene og oppgaveruten.

CTRL+TAB eller CTRL+SKIFT+TAB

Åpne den merkede menyen eller utfør handlingen til den merkede knappen eller kommandoen.

ENTER

Vis hurtigmenyen for tittellinjen.

ALT+MELLOMROM

Velg neste eller forrige kommando når en meny eller undermeny er åpen.

PIL NED eller PIL OPP

Når en verktøylinje eller menylinje er merket, merk neste eller forrige knapp eller meny. Når en undermeny er åpen, veksle mellom hovedmenyen og undermenyen.

PIL VENSTRE eller PIL HØYRE

Merk første eller siste kommando på menyen eller undermenyen, eller første eller siste knapp på en verktøylinje.

HOME eller END

Lukke en åpen meny. Lukke undermenyen når en undermeny er åpen.

ESC

Åpne den merkede menyen.

PIL NED

Vis hele settet med kommandoer når en forkortet meny er åpen.

Du kan bruke tastaturet til å velge en menykommando på menylinjen. Trykk ALT for å velge menylinjen. Trykk bokstaven som er understreket i menynavnet som inneholder ønsket kommando. I menyen som vises, trykker du bokstaven som er understreket i ønsket kommando.

CTRL+PIL NED

Vise alle kommandoer på menyen i oppgaveruten.

CTRL+MELLOMROM

Zoome

Hvis du vil

Trykker du

Zoome inn

ALT+F6

Zoome ut

ALT+SKIFT+F6

Flytte rundt i fullskjermvisning

Bruk disse hurtigtastene til å flytte mellom Visio og andre programmer eller sider når du er i fullskjermvisning.

Hvis du vil gjøre dette

Trykker du

Åpne neste side.

Merknad: Ikke bruk PGDN på det numeriske tastaturet.

PGDN eller PIL NED eller PIL HØYRE

Åpne forrige side.

Merknad: Ikke bruk PGUP på det numeriske tastaturet.

PGUP eller PIL OPP eller PIL VENSTRE

Flytte rundt i en nettsidetegning

Hvis du vil

Trykker du

Flytte mellom venstre ramme, tegningen, figurene i tegningen som inneholder figurdata, hyperkoblinger, og adresselinjen.

TAB

Aktivere hyperkoblingen for figuren eller hyperkoblingen i tegningen som har fokus.

ENTER

Visio-spesifikke menyer

Format-menyen

Hvis du vil

Trykker du

Åpne kategorien Skrift i dialogboksen Tekst (Format-menyen, Tekst).

F11

Åpne kategorien Avsnitt i dialogboksen Tekst (Format-menyen, Tekst).

SKIFT+F11

Åpne kategorien Tabulatorer i dialogboksen Tekst (Format-menyen, Tekst).

CTRL+F11

Åpne dialogboksen Fyll for den merkede figuren (Format-menyen, Fyll).

F3

Åpne dialogboksen Linje (Format-menyen, Linje).

SKIFT+F3

Verktøy-menyen

Hvis du vil

Trykker du

Åpne kategorien Generelt i dialogboksen Fest og lim (Verktøy-menyen, Fest og lim).

ALT+F9

Aktiver og deaktiver alternativet Fest i kategorien Generelt i dialogboksen Fest og lim. Fester figurer til elementene som det er merket av for under Fest til i dialogboksen (Verktøy-menyen, Fest og lim).

SKIFT+F9

Aktiver og deaktiver alternativet Lim i kategorien Generelt i dialogboksen Fest og lim. Limer figurer til elementene som det er merket av for under Lim til i dialogboksen (Verktøy-menyen, Fest og lim).

F9

Figur-menyen

Hvis du vil

Trykker du

Grupper de merkede figurene (Figur-menyen, undermenyen Gruppering, Gruppe).

CTRL+G eller CTRL+SKIFT+G

Opphev grupperingen av figurene i den merkede gruppen (Figur-menyen, undermenyen Gruppering, Del opp gruppe).

CTRL+SKIFT+U

Plasser den merkede figuren lengst frem (Figur-menyen, undermenyen Rekkefølge, Plasser lengst frem).

CTRL+SKIFT+F

Plasser den merkede figuren lengst bak (Figur-menyen, undermenyen Rekkefølge, Plasser lengst bak).

CTRL+SKIFT+B

Roter den merkede figuren mot venstre (Figur-menyen, undermenyen Roter eller vend, Roter mot venstre).

CTRL+L

Roter den merkede figuren mot høyre (Figur-menyen, undermenyen Roter eller vend, Roter mot høyre).

CTRL+R

Vend den merkede figuren vannrett (Figur-menyen, undermenyen Roter eller vend, Vend vannrett).

CTRL+H

Vend den merkede figuren loddrett (Figur-menyen, undermenyen Roter eller vend, Vend loddrett).

CTRL+J

Åpne dialogboksen Juster figurer for den merkede figuren (Figur-menyen, Juster figurer).

F8

Vindu-menyen

Hvis du vil

Trykker du

Vis de åpne tegningsvinduene side ved side loddrett (Vindu-meny, Side ved side).

SKIFT+F7

Vise de åpne tegningsvinduene side ved side vannrett.

CTRL+SKIFT+F7

Viser de åpne tegningsvinduene slik at du kan se tittelen på hvert vindu (Vindu-menyen, Overlappende).

ALT+F7 eller CTRL+ALT+F7

Visio-spesifikke verktøylinjer

Standardverktøylinjen

Hvis du vil

Trykk

Aktivere eller deaktivere Kopier format-verktøyet ( Knappesymbol ).

CTRL+SKIFT+P

Velg Pekeverktøy ( Pekerknappen ).

CTRL+1

Velg koblingsverktøyet ( Knappesymbol ).

CTRL+3

Velg Koblingspunktverktøyet ( Bilde av koblingspunkt – blå X ).

CTRL+SKIFT+1

Velg tekstverktøyet ( Tekstverktøy-knapp ).

CTRL+2

Velg tekstblokkverktøyet ( Knappesymbol ).

CTRL+SKIFT+4

Velg stempel-verktøyet ( Knappesymbol ).

CTRL+SKIFT+3

Verktøylinje for tegning

Hvis du vil

Trykk

Velg Rektangelverktøyet ( Knappesymbol ).

CTRL+8

Velg Ellipseverktøyet ( Knappesymbol ).

CTRL+Ø

Velg Linjeverktøyet ( Knappesymbol ).

CTRL+6

Velg Bueverktøyet ( Knappesymbol ).

CTRL+7

Velg Frihåndsverktøyet ( Knappesymbol ).

CTRL+5

Velg Blyantverktøyet ( Knappesymbol ).

CTRL+4

Bildeverktøylinjen

Hvis du vil

Trykk

Velg Beskjæringsverktøy ( Knappesymbol ).

CTRL+SKIFT+2

Visio-figurer og -sjablonger

Flytte fra figur til figur i en tegningsside

Hvis du vil

Trykker du

Flytte fra figur til figur på tegningssiden. Et stiplet rektangel viser hvilken figur som har fokus.

Merknad: Du kan ikke flytte til figurer som er beskyttet mot merking eller ligger på et låst lag.

TAB

Flytte fra figur til figur på tegningssiden i omvendt rekkefølge.

SKIFT+TAB

Merke en figur som har fokus.

Hvis du vil merke flere figurer, bruker du piltastene til å flytte fokus til den første figuren du vil merke, og trykker deretter ENTER. Hold nede SKIFT mens du trykker TAB for å flytte fokus til en annen figur. Når fokusrektanglet står over figuren du vil ha, trykker du ENTER for å legge til den figuren i utvalget. Gjenta dette for hver figur du vil merke.

ENTER

Fjerne merkingen av eller fokus fra en figur.

ESC

Veksle mellom modus for å redigere tekst og modus for å merke figurer på en merket figur.

F2

Finjustere en merket figur.

Piltaster

Finjustere en merket figur med én piksel om gangen.

Merknad: SCROLL LOCK må være slått av.

SKIFT+piltaster

Flytte mellom synlige smartflagg.

ALT+SKIFT+F10

Arbeide med originalfigurer på en sjablong

Hvis du vil

Trykker du

Flytte mellom originalfigurer på en sjablong.

Piltaster

Flytte til første originalfigur på en rad på en sjablong.

HOME

Flytte til siste originalfigur på en rad på en sjablong.

END

Flytte til første originalfigur i en kolonne på en sjablong.

PGUP

Flytte til siste originalfigur i en kolonne på en sjablong.

PGDN

Kopiere de merkede originalfigurene til utklippstavlen.

CTRL+C

Lim inn innholdet på utklippstavlen på en egendefinert sjablong.

Merknad: Du må først åpne den egendefinerte sjablongen for redigering.

CTRL+V

Merke alle originalfigurene på en sjablong.

Hvis du vil merke flere originalfigurer, trykker du piltastene for å flytte fokus til den første originalfiguren du vil ha. Hold SKIFT nede mens du trykker piltastene for å flytte fokus til en annen originalfigur. Når fokusrektanglet står over originalfiguren du vil ha, trykker du ENTER for å legge denne originalfiguren til i utvalget. Gjenta dette for hver originalfigur du vil merke.

CTRL+A

Slå på og av merking av en originalfigur som har fokus.

SKIFT+ENTER

Fjerne merkingen av originalfigurer på en sjablong.

ESC

Sette inn de merkede originalfigurene i tegningen.

Hvis du vil sette inn og koble en originalfigur til en eksisterende figur i tegningen automatisk, merker du først figuren du vil bruke den nye figuren som skal kobles til i tegningen. Velg Koblingsverktøyet Knappesymbolstandardverktøylinjen, og velg originalfigur på sjablongen, og trykk CTRL + ENTER.

CTRL+ENTER

Arbeide med sjablonger i redigeringsmodus

Hvis du vil

Trykker du

Slette den merkede originalfiguren.

DEL

Fjern den merkede originalfiguren fra den egendefinerte sjablongen, og plasser den på utklippstavlen.

CTRL+X

Gi nytt navn til den merkede originalfiguren.

F2

Merknad: Ansvarsfraskrivelse for maskinoversettelse: Denne artikkelen er oversatt av et datasystem i stedet for en oversetter. Microsoft tilbyr disse maskinoversettelsene slik at brukere som ikke snakker engelsk, får tilgang til innhold om Microsoft-produkter, -tjenester og –teknologier. Ettersom artikkelen er maskinoversatt, kan den inneholde feil i vokabular, syntaks eller grammatikk.

Utvid ferdighetene dine
Utforsk opplæring
Vær først ute med de nye funksjonene
Bli med i Office Insiders

Var denne informasjonen nyttig?

Takk for tilbakemeldingen!

Takk for tilbakemeldingen! Det høres ut som det kan være lurt å sette deg i kontakt med én av våre Office-kundestøtteagenter.

×