Word 2016의 기본 작업

Word 2016의 기본 작업

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

Word 2016은 전문가 수준의 문서를 만들 수 있도록 디자인되었습니다. 또한 Word를 사용하여 보다 효율적으로 문서를 구성하고 작성할 수 있습니다.

Word에서 문서를 만들 경우 새 문서에서 시작할지 아니면 이미 많은 부분이 완성되어 있는 서식 파일을 사용할지 선택할 수 있습니다. 이후 문서를 만들고 공유하는 기본 단계는 예전과 동일합니다. 또한 Word의 강력한 편집 및 검토 도구를 사용하여 다른 작업자와의 공동 작업을 통해 더욱 뛰어난 문서를 만들 수 있습니다.

팁:  새로운 기능에 대한 자세한 정보는 Word 2016의 새로운 기능을 참조하세요.

문서 시작

빈 페이지로 시작 하는 대신 서식 파일을 사용 하 여 새 문서 만들기 를 자주 쉽습니다. Word 서식 파일 추후 즉시 사용할 미리 설정된 된 테마, 스타일 사용 합니다. 하기만 하면 콘텐츠 추가 됩니다.

Word를 시작할 때마다 갤러리에서 서식 파일을 선택하고 범주를 클릭하여 추가 서식 파일을 확인하거나 온라인에서 추가 서식 파일을 검색할 수 있습니다.

서식 파일을 클릭하면 큰 미리 보기로 열려 자세히 살펴볼 수 있습니다.

서식 파일을 사용하지 않으려면 새 문서를 클릭합니다.

Word 시작 화면

문서 열기

Word를 시작할 때마다 가장 최근에 사용한 문서의 목록이 왼쪽 열에 표시됩니다. 찾는 문서가 표시되지 않으면 다른 문서 열기를 클릭합니다.

최근에 사용한 문서 목록이 표시됩니다.

Word가 이미 열려 있는 경우 파일 > 열기를 클릭한 다음 파일 위치를 찾습니다.

이전 버전의 Word에서 만든 문서를 열 때 문서 창의 제목 표시줄에 호환 모드 라고 표시 됩니다. 더 호환성에서 작업할 수 또는 Word 2016 를 사용 하 여 문서를 업그레이드할 수 있습니다. 자세한 내용은 이전 버전의 Word에서 문서 열기를 참조 합니다.

문서 저장

문서를 처음으로 저장하려면 다음을 수행합니다.

  1. 파일 탭에서 다른 이름으로 저장을 클릭합니다.

  2. 문서를 저장할 위치를 찾습니다.

    참고:  컴퓨터에 문서를 저장하려면 이 PC 아래의 폴더를 선택하거나 찾아보기를 클릭합니다. 문서를 온라인으로 저장하려면 다른 이름으로 저장 아래 온라인 위치를 선택하거나 위치 추가를 클릭합니다. 파일이 온라인에 있는 경우 공유하고 의견을 제공하며 실시간으로 공동 작업할 수 있습니다.

  3. 저장을 클릭합니다.

    참고: 파일이 자동으로 .docx 파일 형식으로 저장됩니다. 문서를 .docx가 아닌 다른 형식으로 저장하려면 파일 형식 목록을 클릭한 다음 원하는 파일 형식을 선택합니다.

작업을 진행하는 중에 문서를 저장하려면 빠른 실행 도구 모음에서 저장을 클릭합니다.

빠른 실행 도구 모음에 저장 아이콘이 표시됨

문서 읽기

문서를 읽기 모드에서 열면 대부분의 단추와 도구가 숨겨져, 시선이 분산되지 않으며 읽기에 집중할 수 있습니다.

읽기 모드

  1. 읽을 문서를 엽니다.

    참고: 보호되는 문서나 첨부 파일 등의 일부 문서는 자동으로 읽기 모드로 열립니다.

  2. 보기 > 읽기 모드를 클릭합니다.

  3. 문서에서 페이지를 이동하려면 다음 중 하나를 실행합니다.

    • 페이지의 왼쪽과 오른쪽에 있는 화살표를 클릭합니다.

    • 키보드에서 Page Down 및 Page Up 키 또는 스페이스바 및 백스페이스 키를 누릅니다. 화살표 키나 마우스 휠을 사용해도 됩니다.

    • 터치 장치를 사용하는 경우 손가락으로 왼쪽이나 오른쪽으로 살짝 밉니다.

      팁: 보기 > 문서 편집 을 클릭하여 문서를 다시 편집합니다.

변경 내용 추적

다른 사용자와 공동으로 문서 작업을 하거나 혼자 문서를 편집할 때 변경 내용 추적을 설정하면 모든 변경 내용이 표시됩니다. 추가, 삭제, 이동, 서식과 관련된 모든 변경 내용이 표시됩니다.

  1. 검토할 문서를 엽니다.

  2. 검토를 클릭한 다음 변경 내용 추적 단추를 클릭하고 변경 내용 추적을 선택합니다.

    변경 내용 추적 단추를 클릭하면 사용 가능한 옵션이 강조 표시됨

자세한 내용은 변경 내용 추적 을 참고 하세요.

문서 인쇄

한 자리에서 문서를 인쇄할 경우의 예상 결과를 확인하고, 인쇄 옵션을 설정하며, 파일을 인쇄할 수 있습니다.

  1. 파일 탭에서 인쇄를 클릭합니다.

    Backstage 보기의 인쇄

  2. 다음을 실행합니다.

    • 인쇄에서 인쇄 매수 상자에 원하는 매수를 입력합니다.

    • 프린터에서 원하는 프린터가 선택되어 있는지 확인합니다.

    • 설정에는 프린터의 기본 인쇄 설정이 자동으로 선택되어 있습니다. 설정을 변경하려면 변경할 설정을 클릭하고 새로운 설정을 선택합니다.

  3. 원하는 대로 설정되었으면 인쇄를 클릭합니다.

자세한 내용은 문서 인쇄를 참조하세요.

고급 기능

Word 사용에 대한 기본 사항을 자세히 보려면 Word 2016의 새로운 기능을 참조하세요.

맨 위로 이동

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×