Word 개요에서 PowerPoint 프레젠테이션 만들기

기존의 Microsoft Word 문서를 사용하여 Microsoft PowerPoint 프레젠테이션 만들 수 있습니다. 프레젠테이션의 슬라이드를 설정하기 위해 PowerPoint에서는 Word 문서의 제목 스타일을 사용합니다. 예를 들어 제목 1 스타일 서식을 적용한 각 단락이 새 슬라이드의 제목이 되고, 제목 2는 각각 텍스트의 첫 번째 수준이 됩니다.

참고: 슬라이드에 포함할 텍스트에 제목 서식을 적용해야 합니다. 예를 들어 텍스트 블록에 표준 스타일을 적용하면 해당 텍스트가 Word에서 PowerPoint로 전송되지 않습니다.

  1. PowerPoint 프레젠테이션을 만드는 데 사용할 문서를 엽니다.

  2. 파일 메뉴에서 보내기를 가리킨 다음 Microsoft PowerPoint를 클릭합니다.

  • PowerPoint에서 작업하고 있는 경우 Word 문서를 프레젠테이션으로 가져올 수 있습니다. PowerPoint의 파일 메뉴에서 열기를 클릭합니다. 파일 형식 상자에서 모든 파일을 클릭합니다. 파일 이름 상자에서 Word 문서의 파일 이름 및 위치를 입력합니다.

  • 슬라이드를 Word 개요에서 기존 프레젠테이션에 삽입할 수도 있습니다. PowerPoint에서 새로 삽입할 슬라이드의 앞에 있는 슬라이드를 표시합니다. 삽입 메뉴에서 슬라이드 개요를 클릭한 다음 사용하려는 Word 문서를 선택합니다.

참고 항목

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×