Visio 드로잉의 페이지 복사

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

""는 것이 두 Visio 문서에서 페이지를 복사 하거나 (예: Excel) Visio 문서에서 페이지 복제 가능?"-고객 메모"

그러나 Microsoft Office Visio 2007 페이지 복사에 대 한 기능은 없습니다. 그러나 새 페이지의 동일한 위치에 한 페이지에 있는 모든 셰이프를 복사할 수 있습니다.

Visio 드로잉 다른 Microsoft Office 문서로 복사에 대 한 정보를 찾고 있는 경우 다른 2007 Microsoft Office system 프로그램과 함께 Visio 사용을참조 하십시오.

새 페이지의 같은 위치로 셰이프 복사

새 페이지에 있는 셰이프의 정확한 위치를 복사 하려면 안내 점을 사용 합니다.

  1. 보기 메뉴에서 눈금자안내선 이 선택 되어 있는지 확인 합니다.

  2. 복사 하는 페이지의 가이드 포인트 안내점 (두 눈금자의 교차) 드로잉 창의 왼쪽 위 모서리에서 드로잉 페이지의 왼쪽 위 모서리를 끌어서 다음 마우스 단추를 놓습니다.

    눈금자의 교차점에 있는 파란색 십자선을 드로잉 페이지의 왼쪽 위 모서리로 끌어 안내점 만들기

  3. 편집 메뉴에서 모두 선택을 클릭 하거나 CTRL + A를 누릅니다.

  4. 편집 메뉴에서 복사를 클릭하거나 Ctrl+C를 누릅니다.

  5. 페이지 탭을 마우스 오른쪽 단추로 클릭 하 고 페이지 삽입 을 클릭 한 다음 확인 을 클릭 합니다.

  6. 편집 메뉴에서 붙여넣기를 클릭하거나 Ctrl+V를 누릅니다.

  7. 도형을 여전히 함께 선택 하 여 (즉, 안내점 및 도형 자홍색 윤곽선 및 녹색 선택 상자로 둘러싸인), 셰이프 중 하나 위에 포인터를 이동 합니다.

  8. 포인터가 십자형 화살표가 십자형 화살표가 있는 흰색 포인터 바뀌면 안내점 바로 왼쪽 위 모서리 위에 있으면 셰이프를 끕니다.

    붙여 넣은 안내점 및 도형 위치 조정

참고: 안내점은 페이지에서 삭제 하지 않아도 되므로 드로잉을 인쇄할 때을 표시 되지 않습니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×