Visio에서 PowerPoint 프레젠테이션 만들기

Visio 다이어그램의 슬라이드 조각을 만든 다음 PowerPoint로 내보내어 PowerPoint에서 Visio 다이어그램을 공유할 수 있습니다. 이제 그 어느 때보다 쉽게 PowerPoint로 다이어그램을 내보낼 수 있습니다.

Visio에서 PowerPoint로

슬라이드 조각을 만들고 PowerPoint로 내보내는 기능은 Visio Pro for Office 365에서만 제공됩니다. 어떤 버전의 Visio를 사용 중인지 확인하려면 파일 > 계정 > Visio 정보를 클릭합니다. Visio의 구독판에 대한 자세한 내용은 Visio Pro for Office 365를 참조하세요. 현재 이 기능은 참가자만 사용할 수 있습니다.

참고: 이 기능을 사용하려면 Office 365 구독이 있어야 합니다. Office 365 구독자인 경우 최신 Office 버전을 보유하고 있는지 확인하세요. Office 365 업데이트 프로세스를 관리하는 IT 전문가라면 채널 릴리스 페이지를 확인하여 각 채널에 어떤 업데이트가 제공되는지 알아보세요.

슬라이드 조각을 만들고 PowerPoint로 내보내기

  1. Visio 다이어그램이 열려 있는 상태에서 보기 > 슬라이드 조각 창을 클릭합니다. 디자인 창 오른쪽에 슬라이드 조각 창이 나타납니다.

  2. 슬라이드 조각 창에서 추가를 클릭하면 다이어그램 위에 조각 프레임이 나타납니다. PowerPoint에서 표시하려는 다이어그램 부분 위로 조각 프레임을 이동합니다. 원하는 크기가 될 때까지 모서리를 끕니다.

    Visio의 슬라이드 조각 창 스크린샷. 추가 단추가 클릭되고 있습니다.
  3. 슬라이드 미리 보기 아래의 텍스트 상자에 슬라이드 제목을 입력합니다.

  4. 다른 슬라이드 조각을 추가하려면 다시 한번 추가를 클릭하고, 다이어그램의 원하는 부분 위에서 새 조각 프레임의 크기를 조정합니다. 슬라이드를 삭제하려면 슬라이드 조각 창에서 삭제할 슬라이드를 선택하고 Delete 키를 누릅니다.

    슬라이드 미리 보기 두 개가 표시된 Visio의 슬라이드 조각 스크린샷.
  5. 슬라이드 조각 창에서 내보내기를 클릭하여 완성된 슬라이드 조각을 새 PowerPoint 슬라이드 데크로 내보냅니다. 파일 > PowerPoint 프레젠테이션 만들기 > 프레젠테이션 만들기를 클릭하여 슬라이드 조각을 내보낼 수도 있습니다.

    제목과 슬라이드 그래픽이 포함된 PowerPoint 슬라이드 스크린샷.

서로 다른 슬라이드 간에 조각 프레임을 중첩한 다음 PowerPoint로 내보내는 경우에는 이미지에서 PowerPoint의 모핑 슬라이드 전환이 사용됩니다. PowerPoint 또는 슬라이드 조각 중첩의 최신 조각 버전이 없는 경우 슬라이드에서 기본 슬라이드 변환이 사용됩니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×