Publisher에서 2단 발행물 만들기

Publisher에서 보기 좋게 디자인된 2단 발행물을 만드는 가장 좋은 방법은 서식 파일로 시작하는 것입니다.

Publisher를 열면 시작 페이지에 Publisher 서식 파일이 표시됩니다. 파일 > 새로 만들기를 클릭하여 언제든지 시작 페이지로 이동할 수도 있습니다.

하지만 처음부터 2단 브로슈어를 만들려는 경우에는 다음 단계를 수행합니다.

  1. 파일 > 새로 만들기를 클릭하고 새 발행물을 클릭합니다.

    파일 새로 만들기

  2. 삽입 > 텍스트 상자 그리기를 클릭하고 페이지 여백까지 텍스트 상자를 그립니다.

    텍스트 상자 그리기

  3. 텍스트 상자가 선택되어 있는지 확인하고 텍스트 상자 도구 > 서식 > > 2단을 클릭합니다.

    2단 발행물 만들기

    텍스트를 입력하고 그래픽을 삽입하여 2단 발행물을 완성합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×