Publisher에서 단어 개수 확인

Publisher에서 단어 개수 확인

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

Microsoft Word에서 텍스트 영역을 편집하여 발행물에서 텍스트 영역의 단어 개수를 확인할 수 있습니다. 이렇게 하려면 먼저 Microsoft Word에서 텍스트 영역 편집 단추를 포함하도록 QAT(빠른 실행 도구 모음)를 사용자 지정합니다.

QAT(빠른 실행 도구 모음) 사용자 지정

  1. QAT 오른쪽에 있는 드롭다운 화살표를 클릭합니다. 자세히 아래쪽 화살표

  2. 기타 명령을 선택합니다.

  3. Publisher 옵션 대화 상자에서 다음에서 명령 선택 드롭다운 메뉴를 변경하여 리본 메뉴에 없는 명령을 선택합니다.

  4. 아래로 스크롤하여 Microsoft Word에서 텍스트 영역 편집을 선택하고 추가 단추를 클릭한 다음 확인을 클릭합니다.

Publisher QAT에 Microsoft Word에서 텍스트 영역 편집 단추 추가

Word를 사용하여 텍스트 영역의 단어 개수 확인

1. 발행물에서 개수를 구하려는 단어가 포함된 텍스트 상자를 클릭합니다. 텍스트 상자가 다른 텍스트 상자에 연결된 경우 연결된 텍스트 상자의 모든 단어 개수도 계산됩니다.

2. Microsoft Word에서 텍스트 영역 편집 단추를 클릭합니다.

3. Word에서 단어 개수가 작업 영역 아래쪽의 상태 표시줄에 표시됩니다.
Word에 표시된 단어 개수
상태 표시줄에 단어 개수가 표시되지 않는 경우 상태 표시줄을 마우스 오른쪽 단추로 클릭하고 단어 개수를 클릭합니다.

4. Word에서 파일 탭을 클릭한 다음 닫기를 클릭하여 발행물로 돌아갑니다.

팁:  리본 메뉴를 사용자 지정하여 Microsoft Word에서 텍스트 영역 편집 단추를 포함할 수도 있습니다. 이 작업을 수행하는 방법은 리본 메뉴 사용자 지정을 참조하세요.

참고: Microsoft Word에서 텍스트 영역 편집단추를 사용 하려면 리본 메뉴 또는 빠른 실행 도구 모음에 단추를 추가 해야 합니다.

QAT (리본 또는 빠른 실행 도구 모음) 사용자 지정

Microsoft Word에서 텍스트 영역 편집 단추를 사용 하려면 리본 메뉴 또는 빠른 실행 도구 모음 에 단추를 추가 해야 합니다.

리본 메뉴 사용자 지정

  1. 파일 탭을 클릭 하 여 Backstage 보기를 엽니다.

  2. 옵션을 선택합니다.

  3. Publisher 옵션 대화 상자에서 리본 사용자 지정을 선택 합니다.

  4. 리본 메뉴 사용자 지정 드롭다운 메뉴에서 도구 탭 을 선택한 다음 텍스트 상자 도구에서 서식을 클릭 합니다.

  5. 새 그룹 단추를 클릭 한 다음 이름 바꾸기 단추를 클릭 합니다.

  6. 편집 하는 등 새 사용자 지정 그룹에 이름을 지정 하 고 확인을 클릭 합니다.

  7. 다음 에서 명령 선택 드롭다운 메뉴에서 리본 메뉴에 없는 명령을선택 합니다.

  8. Microsoft Word에서 텍스트 영역 편집 을 선택한 다음 추가 단추를 클릭 합니다.

  9. 확인을 클릭합니다.

빠른 실행 도구 모음 사용자 지정

  1. QAT 오른쪽에 있는 드롭다운을 클릭 합니다.

  2. 기타 명령을 선택합니다.

  3. Publisher 옵션 대화 상자에서 다음에서 명령 선택 드롭다운 메뉴를 변경하여 리본 메뉴에 없는 명령을 선택합니다.

  4. 아래로 스크롤하여 Microsoft Word에서 텍스트 영역 편집을 선택하고 추가 단추를 클릭한 다음 확인을 클릭합니다.

Word를 사용하여 텍스트 영역의 단어 개수 확인

  1. 발행물에서 개수를 계산할 단어가 포함 된 텍스트 상자를 클릭 합니다. 텍스트 상자가 다른 텍스트 상자에 연결 된 경우 연결 된 텍스트 상자의 모든 단어가 계산 됩니다.

  2. Microsoft Word에서 텍스트 영역 편집 단추를 클릭 합니다.

  3. word에서는 작업 영역 아래쪽의 상태 표시줄에 단어 수가 표시 됩니다.
    상태 표시줄의 단어 개수
    상태 표시줄에 단어 개수가 표시 되지 않으면 상태 표시줄을 마우스 오른쪽 단추로 클릭 하 고 단어 개수를 클릭 합니다.

  4. Word에서 파일 탭을 클릭 한 다음 닫기를 클릭 하 여 발행물로 돌아갑니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×