Project 계획 간에 선택한 필드 동적 연결

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

  1. Microsoft Office Project에서 레코드를 연결 원본 필드가 있는 프로젝트를 열고 하 고 해당 필드를 선택 합니다.

  2. 셀 복사 단추 이미지 를 클릭 합니다.

    참고: 이 명령은 작업 보기에서 전체 작업이나 작업 집합을 선택하면 작업 복사로 변경되고, 자원 보기에서 자원 행이나 자원 집합을 선택하면 자원 복사로 변경됩니다.

  3. 정보를 삽입할 프로젝트를 엽니다.

  4. 보기 메뉴에서 원하는 시트 보기를 클릭합니다.

    보기 메뉴에 없는 보기를 사용하려면 기타를 클릭하고 보기 목록에서 사용할 보기를 클릭한 다음 적용을 클릭합니다.

  5. 정보를 붙여 넣을 위치를 선택합니다.

    시트 보기에 텍스트 개체를 붙여 넣을 때는 붙여 넣을 정보의 왼쪽 위 모서리가 위치할 필드를 선택합니다. 기존 필드를 덮어쓰지 않고 개체를 포함할 수 있는 빈 필드가 충분히 있어야 합니다.

  6. 편집 메뉴에서 선택하여 붙여넣기를 클릭한 다음 연결하여 붙여넣기를 클릭합니다.

    원본 필드에서 연결된 정보를 변경할 때마다 대상 필드에서 정보가 자동으로 업데이트됩니다.

참고: 일부 계산 필드에도 정보를 붙여 넣을 수 있지만, 계산 필드는 다른 필드의 정보를 기반으로 다시 계산될 수 있으므로 이러한 필드의 정보는 사용되지 않으며 값이 다시 계산되지 않습니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×