프로젝트 빠른 시작

프로젝트 만들기

Project에서 프로젝트 만들기

프로젝트 계획의 두 가지 보기를 보여주는 이미지
  • 프로젝트 계획 만들기

  • 프로젝트 팀 구축 및 리소스 할당

  • 작업 및 리소스에 대한 다양한 보기 확인

  • 진행 상황 측정

  • 예산 관리

참고: 이 빠른 시작은 Microsoft Project 2016 및 Office 365 구독 Project Online 데스크톱 클라이언트를 위한 내용입니다. Project Online에는 온라인 상호 작용을 지원하는 몇 가지 기능이 추가되어 있습니다.

서식 파일에서 프로젝트 만들기

  1. Project를 엽니다.
    이미 작업 중인 프로젝트 계획이 있다면 파일 > 새로 만들기를 선택합니다.

  2. 서식 파일을 선택하거나 온라인 서식 파일 검색 상자에 입력한 다음 Enter 키를 누릅니다.
    또는 새 프로젝트를 선택하여 프로젝트를 처음부터 만듭니다.

  3. 서식 파일을 선택하여 서식 파일에 포함된 요소와 옵션에 관한 정보를 표시합니다.

  4. 원하는 옵션을 선택한 다음 새로 만들기를 선택합니다.

프로젝트에 맞도록 서식 파일의 리소스, 작업 및 기간을 변경합니다.

참고: 기존 프로젝트로부터 새 프로젝트를 만들려면 프로젝트의 시작 날짜와 종료 날짜를 변경한 다음 새 이름으로 또는 다른 위치에 프로젝트 파일을 저장합니다.

비즈니스 범주의 프로젝트 계획 서식 파일 스크린샷

프로젝트에 작업 추가

  1. 보기 > 작업 보기 > Gantt 차트를 선택합니다.

  2. 비어 있는 첫 번째 작업 이름 필드에 작업 이름을 입력합니다.

  3. Enter 키를 누릅니다.

  4. 2단계와 3단계를 반복하여 원하는 작업을 입력합니다.

작업을 한 번에 하나씩 추가하는 데 시간이 너무 오래 걸리면 다음과 같이 수행할 수도 있습니다.

자동으로 예약된 작업이 새 프로젝트 계획에 입력된 스크린샷
Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×