PowerPoint Online 살펴보기

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

PowerPoint Online 살펴보기

1. 읽기용 보기에서는 프레젠테이션을 진행 하 고 노트를 읽을 수 있습니다.

2. 슬라이드에서 슬라이드로 또는 같은 슬라이드의 다음 효과로 이동 합니다. 노트 창을 열고 닫으려면 메모 를 클릭 합니다.

3. 전체 화면으로 프레젠테이션을 보려면 슬라이드 쇼 시작 을 클릭 합니다. 컴퓨터를 프로젝터에 연결 하는 경우이 모드를 사용 하 여 슬라이드 쇼를 발표할 수 있습니다.

4. 브라우저 에서 편집 을 클릭 하 여 브라우저에서 프레젠테이션을 편집 합니다. powerpoint 데스크톱 응용 프로그램에서 작업 하려면 powerpoint에서 열기 를 클릭 합니다.

5. 편집 보기는 슬라이드를 추가 및 제거 하 고 슬라이드 내용을 편집 하는 위치입니다.

6. PowerPoint Online 은 PowerPoint의 친숙 한 모양과 느낌을 갖습니다.

  • 파일 탭에서 인쇄 를 클릭 하 여 슬라이드 쇼를 인쇄 합니다 (읽기용 보기와 편집용 보기에서).

  • 탭에는 텍스트 서식 지정 명령이 있습니다. 또한 탭을 사용 하 여 슬라이드를 추가, 삭제, 복제 및 숨길 수 있습니다.

  • 삽입 탭을 사용 하 여 그림, SmartArt, 하이퍼링크, 클립 아트를 추가 합니다. 클립 아트는 Office.com에서 사용 가능한 이미지 모음에서 가져옵니다.

  • 보기 모드로 다시 전환 하거나 슬라이드 쇼를 실행 하려면 보기 탭을 사용 합니다.

  • PowerPoint Online 작업을 자동으로 저장 합니다. 실행 취소 를 사용 하 여 유지 하지 않으려는 변경 내용을 제거 합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×