PowerPoint 프레젠테이션을 만들기 위한 기본 작업

PowerPoint 프레젠테이션을 만들기 위한 기본 작업

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

PowerPoint 프레젠테이션 슬라이드 쇼 처럼 작동 합니다. 메시지 또는 기사를 전달할 수 있습니다 나누는 것 슬라이드 합니다. 각 슬라이드의 단어를 그림에 대 한 빈 캔버스 생각 하 고 데 도움이 되는 도형으로 사례를 작성 합니다.

테마 선택

PowerPoint를 열면 몇 가지 기본 제공 테마와 서식 파일이 표시됩니다. 테마는 서로 어울리는 색, 글꼴, 특수 효과(예: 그림자, 반사 등)가 포함된 슬라이드 디자인입니다.

  1. 리본 메뉴의 파일 탭에서 새로 만들기를 선택 하 고 테마를 선택 합니다.

    PowerPoint 네 가지 색 변형 오른쪽에 있는 중에서 선택할 수 있는 테마의 미리 보기가 표시 됩니다.

  2. 만들기를 클릭하거나 색 변형을 선택하고 만들기를 클릭합니다.

    PowerPoint의 테마 대화 상자에서 새 프레젠테이션 만들기 표시

자세한 내용은: 사용 하 여 PowerPoint에서 테마를 만들거나

새 슬라이드 삽입

  • 탭에서 새 슬라이드 절반 아래쪽을 클릭 하 고 슬라이드 레이아웃을 선택 합니다.

    PowerPoint의 리본 메뉴에서 홈 탭에 있는 새 슬라이드 단추 표시

자세한 정보: 슬라이드 추가, 다시 정렬 및 삭제

프레젠테이션 저장

  1. 파일 탭에서 저장을 선택합니다.

  2. 폴더를 선택하거나 찾습니다.

  3. 파일 이름 상자에 프레젠테이션의 이름을 입력 한 다음 저장 을 선택 합니다.

참고: 파일을 특정 폴더에 자주 저장하는 경우 아래에 나와 있는 것처럼 해당 경로가 항상 표시되도록 '고정'할 수 있습니다.

PowerPoint 프레젠테이션 저장

팁: 작업을 진행 하면서 작업을 저장 합니다. 주로 Ctrl + S 를 누릅니다.

자세한 내용은: 프레젠테이션 파일 저장

텍스트 추가

텍스트 개체 틀을 선택하고 입력을 시작합니다.

PowerPoint의 텍스트 필드에 텍스트 추가 표시

텍스트 서식 지정

  1. 텍스트를 선택합니다.

  2. 그리기 도구에서 서식을 선택합니다.

    PowerPoint의 리본 메뉴에서 그리기 도구 탭 표시

  3. 다음 중 하나를 수행합니다.

    • 텍스트 색을 변경하려면 텍스트 채우기를 선택한 다음 색을 선택합니다.

    • 텍스트의 윤곽선 색을 변경하려면 텍스트 윤곽선을 선택한 다음 색을 선택합니다.

    • 그림자, 반사, 네온 효과, 입체 효과, 3차원 회전, 변환을 적용하려면 텍스트 효과를 선택한 다음 원하는 효과를 선택합니다.

자세한 정보:

그림 추가

삽입 탭에서 다음 중 하나를 수행합니다.

  • 로컬 드라이브 또는 내부 서버에 저장된 그림을 삽입하려면 그림을 선택하여 찾은 후 삽입을 선택합니다.

  • 웹의 그림을 삽입 하려면 온라인 그림 을 선택 하 고 검색 상자를 사용 하 여 그림을 찾습니다.

    PowerPoint의 그림 삽입 대화 상자

    그림을 선택한 다음 삽입 을 클릭 합니다.

발표자 노트 추가

슬라이드 자체에는 정보를 너무 많이 추가하지 않는 것이 좋습니다. 유용한 정보나 메모는 발표자 노트에 추가하여 프레젠테이션을 진행할 때 참조할 수 있습니다.

  1. 슬라이드 노트 창을 열려면 창 아래쪽의 슬라이드 노트 PowerPoint의 슬라이드 노트 단추 를 클릭합니다.

  2. 슬라이드 아래에서 슬라이드 노트 창 안을 클릭하고 입력을 시작합니다.

    PowerPoint에서 발표자 노트 창 표시

자세한 정보:

프레젠테이션 진행

슬라이드 쇼 탭에서 다음 중 하나를 수행합니다.

슬라이드 쇼 보기 끝내기

언제든 슬라이드 쇼 보기를 끝내려면 키보드에서 Esc 키를 누르면 됩니다.

테마 선택

새 프레젠테이션을 PowerPoint를 시작 하면 테마 또는 서식 파일을 선택할 수 있는 기회를 해야 합니다. 테마는 일치 하는 색, 글꼴 및 그림자, 반사, 같은 특수 효과가 포함 된 슬라이드 디자인 합니다.

  1. 파일 탭에서 새로 만들기 를 선택한 다음 사용 가능한 서식 파일 및 테마에서테마 를 선택 합니다.

    PowerPoint 하면 미리 보기가 표시 오른쪽에 있는 각 테마를 클릭 합니다.

  2. 원하는 찾으면 만들기 를 클릭 합니다.

    테마의 미리 보기가 표시 됩니다.

자세한 내용은: 사용 하 여 PowerPoint에서 테마를 만들거나

새 슬라이드 삽입

  • 탭에서 새 슬라이드 절반 아래쪽을 클릭 하 고 슬라이드 레이아웃을 선택 합니다.

    PowerPoint의 리본 메뉴에서 홈 탭에 있는 새 슬라이드 단추 표시

자세한 정보: 슬라이드 추가, 다시 정렬 및 삭제

프레젠테이션 저장

  1. 파일 탭에서 저장을 선택합니다.

  2. 파일 이름 상자에 프레젠테이션의 이름을 입력 한 다음 저장 을 선택 합니다.

팁: 작업을 진행 하면서 작업을 저장 합니다. 주로 Ctrl + S 를 누릅니다.

자세한 내용은: 프레젠테이션 파일 저장

텍스트 추가

텍스트 개체 틀을 선택하고 입력을 시작합니다.

PowerPoint의 텍스트 필드에 텍스트 추가 표시

텍스트 서식 지정

  1. 텍스트를 선택합니다.

  2. 그리기 도구에서 서식을 선택합니다.

    PowerPoint의 리본 메뉴에서 그리기 도구 탭 표시

  3. 다음 중 하나를 수행합니다.

    • 텍스트 색을 변경하려면 텍스트 채우기를 선택한 다음 색을 선택합니다.

    • 텍스트의 윤곽선 색을 변경하려면 텍스트 윤곽선을 선택한 다음 색을 선택합니다.

    • 그림자, 반사, 네온 효과, 입체 효과, 3차원 회전, 변환을 적용하려면 텍스트 효과를 선택한 다음 원하는 효과를 선택합니다.

자세한 정보:

그림 추가

  1. 삽입 탭에서 그림 을 선택 합니다.

  2. 그림을 찾은 다음 삽입 을 선택 합니다.

발표자 노트 추가

슬라이드는 정보가 너무 많지에서 cram 되지 않는 경우 적합 합니다. 발표자 노트에서 유용한 정보 및 슬라이드 노트를 저장 한 프레젠테이션 하면서 참조할 수 있습니다. 기본 보기에서 슬라이드 노트 창은 슬라이드 보기 창 바로 아래 있습니다.

  1. 보기 탭의 프레젠테이션 보기 그룹에서 기본을 클릭합니다.

  2. 슬라이드 아래에서 슬라이드 노트 창 안을 클릭하고 입력을 시작합니다.

    슬라이드 창 아래쪽의 노트 창 표시

프레젠테이션 진행

슬라이드 쇼 탭에서 다음 중 하나를 수행합니다.

  • 첫 번째 슬라이드에서 프레젠테이션을 시작하려면 슬라이드 쇼 시작 그룹에서 처음부터를 클릭합니다.

    PowerPoint의 리본 메뉴에서 슬라이드 쇼 탭 표시

  • 현재 첫 번째 슬라이드를 보고 있지 않으며 현재 표시된 슬라이드부터 시작하려면 현재 슬라이드부터를 클릭합니다.

  • 하지 않는 있는 사용자에 게 제공 해야 할 경우 웹에서 프레젠테이션 설정 하려면 슬라이드 쇼 브로드캐스트 클릭 합니다. 자세한 내용은 원격 청중에 게 프레젠테이션 브로드캐스트를 참고 합니다.

슬라이드 쇼 보기 끝내기

언제든 슬라이드 쇼 보기를 끝내려면 키보드에서 Esc 키를 누르면 됩니다.

테마 선택

새 프레젠테이션을 PowerPoint를 시작 하면 테마 또는 서식 파일을 선택할 수 있는 기회를 해야 합니다. 테마는 일치 하는 색, 글꼴 및 그림자, 반사, 같은 특수 효과가 포함 된 슬라이드 디자인 합니다.

  1. Microsoft Office 단추 Office 단추 이미지 를 클릭한 다음 새로 만들기를 클릭합니다.

  2. 서식 파일 설치 된 테마 를 클릭 합니다.

    PowerPoint 하면 미리 보기가 표시 오른쪽에 있는 각 테마를 클릭 합니다.

  3. 원하는 찾으면 창 맨 아래에 있는 만들기 클릭 합니다.

자세한 내용은: 사용 하 여 PowerPoint에서 테마를 만들거나

새 슬라이드 삽입

  • 탭에서 새 슬라이드 절반 아래쪽을 클릭 하 고 슬라이드 레이아웃을 선택 합니다.

    PowerPoint의 리본 메뉴에서 홈 탭에 있는 새 슬라이드 단추 표시

자세한 정보: 슬라이드 추가, 다시 정렬 및 삭제

프레젠테이션 저장

  1. Office 단추 이미지 Microsoft Office 단추 클릭 한 다음 저장 을 클릭 합니다.

  2. 파일 이름 상자에 프레젠테이션의 이름을 입력 한 다음 저장 을 선택 합니다.

팁: 작업을 진행 하면서 작업을 저장 합니다. 주로 Ctrl + S 를 누릅니다.

텍스트 추가

텍스트 개체 틀을 선택하고 입력을 시작합니다.

PowerPoint의 텍스트 필드에 텍스트 추가 표시

텍스트 서식 지정

  1. 텍스트를 선택합니다.

  2. 그리기 도구에서 서식을 선택합니다.

    PowerPoint의 리본 메뉴에서 그리기 도구 탭 표시

  3. 다음 중 하나를 수행합니다.

    • 텍스트 색을 변경하려면 텍스트 채우기를 선택한 다음 색을 선택합니다.

    • 텍스트의 윤곽선 색을 변경하려면 텍스트 윤곽선을 선택한 다음 색을 선택합니다.

    • 그림자, 반사, 네온 효과, 입체 효과, 3차원 회전, 변환을 적용하려면 텍스트 효과를 선택한 다음 원하는 효과를 선택합니다.

자세한 정보:

그림 추가

  1. 삽입 탭에서 그림 을 선택 합니다.

  2. 그림을 찾은 다음 삽입 을 선택 합니다.

발표자 노트 추가

슬라이드는 정보가 너무 많지에서 cram 되지 않는 경우 적합 합니다. 발표자 노트에서 유용한 정보 및 슬라이드 노트를 저장 한 프레젠테이션 하면서 참조할 수 있습니다. 기본 보기에서 슬라이드 노트 창은 슬라이드 보기 창 바로 아래 있습니다.

  1. 보기 탭의 프레젠테이션 보기 그룹에서 기본을 클릭합니다.

  2. 슬라이드 아래에서 슬라이드 노트 창 안을 클릭하고 입력을 시작합니다.

    슬라이드 창 아래쪽의 노트 창 표시

프레젠테이션 진행

슬라이드 쇼 탭에서 다음 중 하나를 수행합니다.

  • 첫 번째 슬라이드에서 프레젠테이션을 시작하려면 슬라이드 쇼 시작 그룹에서 처음부터를 클릭합니다.

  • 현재 첫 번째 슬라이드를 보고 있지 않으며 현재 표시된 슬라이드부터 시작하려면 현재 슬라이드부터를 클릭합니다.

슬라이드 쇼 보기 끝내기

언제든 슬라이드 쇼 보기를 끝내려면 키보드에서 Esc 키를 누르면 됩니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×