PowerPoint 쇼와 자동으로 프레젠테이션 시작

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

편집 모드 PowerPoint 프레젠테이션을 동료나 친구에 게 보내는 있거나 부스 또는 키오스크에서 실행 중인 즉시 프레젠테이션을 슬라이드에서 슬라이드를 표시 하는 대신 슬라이드 쇼로 온라인에서 보기에 사용자를 설정할 수 있습니다. 파일을 열 때 슬라이드 쇼 자동으로 시작 되도록 PowerPoint (.ppsx 파일)을 볼 수 있듯이 PowerPoint 프레젠테이션을 저장 합니다.

열 때 자동으로 시작 하는 슬라이드 쇼 만들기

  1. 파일 > 다른 이름으로 저장 (또는 복사본 저장 ).

  2. 추가 옵션을 클릭합니다.

  3. 프레젠테이션을 저장 하려는 폴더를 찾습니다.

  4. 파일 이름 상자에 프레젠테이션의 이름을 입력 합니다.

  5. 형식으로 저장 에서 PowerPoint 쇼 를 선택 합니다.

    프레젠테이션을 PowerPoint 쇼로 저장합니다.

파일을.ppsx 파일로 저장 됩니다. 파일을 두 번 클릭할 때 슬라이드 쇼로 열립니다.

.Ppsx 파일 편집

  1. PowerPoint파일 을 클릭 > 열기.

  2. .Ppsx 파일을 찾아서 엽니다.

열 때 자동으로 시작 하는 슬라이드 쇼 만들기

  1. PowerPoint파일 을 클릭 > 다른 이름으로 저장 합니다.

  2. 프레젠테이션을 저장 하려는 폴더를 찾습니다.

  3. 파일 이름 상자에 프레젠테이션의 이름을 입력 합니다.

  4. 형식으로 저장 에서 PowerPoint 쇼 를 선택 합니다.

    프레젠테이션을 PowerPoint 쇼로 저장합니다.
  5. 파일을.ppsx 파일로 저장 됩니다. 이제 파일 탐색기 (또는 Windows 탐색기)가 다른 사용자가 슬라이드 쇼로 엽니다 됩니다.

.Ppsx 파일 편집

  1. PowerPoint파일 을 클릭 > 열기.

  2. .Ppsx 파일을 찾아서 엽니다.

PowerPoint 쇼 (.ppsx 파일)로 프레젠테이션 저장 PowerPoint Online 에서 사용할 수 없습니다.

PowerPoint Online 에서 슬라이드 쇼를 시작 하려면, 파일을 열고 리본 메뉴의 보기 탭에서 처음부터 선택 합니다.

선택 처음부터 리본 메뉴의 보기 탭에서 슬라이드 쇼를 시작 하려면

슬라이드 쇼 실행에 대 한 자세한 내용은 PowerPoint Online에서 슬라이드 쇼 프레젠테이션 진행을 참조 하십시오.

참고 항목

전환 타이밍 및 속도 설정

자체 실행 프레젠테이션 만들기

설명 녹음 및 슬라이드 시간으로 슬라이드 쇼 레코드

프레젠테이션을 비디오로 변환

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×