Outlook의 기본 작업

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

Outlook 은 전자 메일, 일정, 연락처, 작업 및 할 일 목록을 한 곳에서 한 곳으로 구성 합니다. 해당 조직이 전자 메일 계정으로 시작 됩니다. 여기에서 전자 메일을 사용 하 여 작업을 시작 하 고, 작업 또는 약속으로 전환 하 고, 연락처에서 상호 작용 하는 사람들에 대 한 정보를 저장 하 여 전자 메일 주소 또는 전화 번호를 기억할 필요가 없습니다. 몇 가지 기본 작업을 간단 하 게 살펴보겠습니다.

시작

첫 번째 동작은 Outlook 계정을 설정 하는 것입니다. 그런 다음 전자 메일 수신 및 보내기를 시작 하 고, 일정을 사용 하 고, 연락처를 만들고, Outlook 작업으로 작업할 준비가 됩니다.

동일한 컴퓨터에서 이전 버전의 Outlook 을 사용 하면 설정이 자동으로 설정 됩니다. 그렇지 않은 경우 처음에는 z1z_ 를 시작 하 여 프로세스를 진행 하는 동안 자동 계정 설정이 시작 됩니다.

이름, 전자 메일 주소, 암호를 입력 하 라는 메시지가 표시 됩니다. 이는 일반적으로 충분 하지만 자동 설정에 실패 하는 경우 Outlook 은 메일 서버 이름과 같은 몇 가지 정보를 요청 합니다. 해당 정보가 없는 경우 전자 메일 공급자가 세부 정보를 제공할 수 있습니다.

Backstage 보기의 계정 추가 단추

참고: 나중에 다른 전자 메일 계정을 추가 하려면 파일 > 계정 추가 를 선택 하 여 자동 계정 설정을 시작 합니다.

빠른 실행 모음

빠른 실행 모음은 Outlook 환경에서 중요 한 부분입니다. 즉, 메일, 일정, 사람, 작업 등의 top z1z_ 기능 간을 손쉽게 이동할 수 있습니다. 이 바는 표준 탭과 리본 메뉴에 추가 되어 Outlook을 사용 하 고 관리 하는 데 도움이 되는 다양 한 도구와 옵션을 제공 합니다.

일반적으로 Outlook 창의 맨 아래에 있는 빠른 실행 모음에는 선택 된 설정 (단추 이름 (왼쪽 이미지) 또는 아이콘 (오른쪽 이미지) 중 하나를 선택 하는 방법에 따라 빠른 액세스 막대가 표시 됩니다.

Outlook 빠른 실행 모음, 이름, 메일, 일정, 사람, 작업 단추 등이 표시 되는 옵션 (세 개의 점 또는 줄임표) 옵션

메일, 일정, 사람, 작업, 기타 옵션 아이콘이 표시 된 Outlook 빠른 실행 모음

빠른 실행 표시줄에 표시 되는 항목 변경

빠른 실행 표시줄에 표시 되는 단추 (또는 아이콘)와 표시 순서를 제어할 수 있습니다.

  1. 더 보기 > 탐색 옵션을 선택 합니다.

    빠른 실행 모음에서 다른 (점 세 개)를 선택 하 여 탐색 옵션 보기

  2. 탐색 옵션 대화 상자에서 다음을 실행 합니다.

    빠른 실행 모음 탐색 옵션 대화 상자

    • 표시줄에 표시 되는 단추 또는 아이콘 수를 변경 하려면 표시 되는 최대 항목 수에 대 한 기본 설정인 4 를 늘리거나 줄입니다.

    • 이름 대신 아이콘을 보려면 탐색 압축 확인란을 선택 합니다.

    • 단추 또는 아이콘이 나열 되는 방식을 다시 정렬 하려면 표시 순서 상자에서 항목을 선택한 다음 위로 이동 또는 아래로 이동을선택 합니다.

  3. 확인을 선택합니다.

    팁: 변경한 내용이 마음에 들지 않거나 처음부터 다시 시작 하려면 재설정을 선택 합니다.

메일

전자 메일은 조직 내부 및 외부의 사용자에 게 사용자에 게 연결 합니다. 전자 메일 메시지에 전자 서명 및 첨부 파일을 추가할 수 있습니다.

새 전자 메일 만들기

  1. 임의 메일 폴더(예: 받은 편지함)에서 새 전자 메일을 선택합니다.

    새 전자 메일

    바로 가기 키    새 전자 메일 메시지를 만들려면 Ctrl+Shift+M을 누릅니다.

  2. 전자 메일을 다 작성하면, 보내기를 선택합니다.

자세한 내용은 전자 메일 메시지 만들기를 참조하세요.

메시지에 전자 메일 서명 추가

메시지 맨 아래에 나타나는 개인 설정된 서명을 만듭니다. 서명에는 텍스트, 이미지, 전자 명함, 로고 또는 필기 서명 이미지가 포함될 수 있습니다.

서명 만들기

  1. 새 메시지에서 서명 > 서명을 선택합니다.

    서명

  2. 전자 메일 서명 탭에서 새로 만들기를 선택합니다.

  3. 이름을 입력한 다음, 확인을 선택합니다.

  4. 기본 서명 선택에서 다음을 수행합니다.

    • 전자 메일 계정 목록에서 서명과 연결할 전자 메일 계정을 선택 합니다.

    • 새 메시지 목록에서 모든 새 전자 메일 메시지에 자동으로 추가할 서명을 선택합니다. 전자 메일 메시지에 자동으로 서명하지 않으려면 (없음)이 기본값이므로 이 옵션은 무시할 수 있습니다.

    • 회신/전달 목록에서 메시지에 회신하거나 메시지를 전달할 때 자동으로 추가(자동 서명)할 서명을 선택합니다. 그렇지 않은 경우 기본 옵션 (없음)을 그대로 사용합니다.

  5. 서명 편집에서 서명을입력 하 고 확인을 선택 합니다.

서명 추가

  • 새 메시지에서 서명을 선택한 다음 원하는 서명을 선택합니다.

    서명

자세한 내용은 전자 메일 메시지 서명 만들기 및 추가를 참조하세요.

전자 메일 메시지 전달 또는 회신

  1. 리본 또는 읽기 창에서 회신, 전체 회신또는 전달을 선택 합니다.

    회신

  2. 받는 사람, 참조 또는 숨은 참조 상자에서 다음 중 하나를 수행합니다.

    • 받는 사람을 추가하려면 해당 상자를 클릭하고 받는 사람의 이름을 입력합니다.

    • 받는 사람을 제거하려면 해당상자를 클릭하고 받는 사람의 이름을 선택한 다음 Delete 키를 누릅니다.

자세한 내용은 전자 메일 메시지 회신 또는 전달을 참조하세요.

전자 메일 메시지에 첨부 파일 추가

파일을 공유 하려면 메시지에 첨부할 수 있습니다. 메시지, 연락처 또는 작업과 같은 다른 Outlook 항목을 첨부할 수도 있습니다.

  1. 새 메시지를 만들거나 기존 메시지를 선택 하 고 회신, 전체 회신또는 전달을선택 합니다.

  2. 메시지 창에서 메시지 > 파일 첨부를 선택합니다.

    파일 첨부

자세한 내용은 전자 메일 메시지에 파일, 메시지, 연락처 또는 작업 첨부를 참고하세요.

전자 메일 메시지 첨부 파일 열기 또는 저장

읽기 창이나 열려 있는 메시지에서 첨부 파일을 열 수 있습니다. 첨부 파일을 열고 본 후에 저장할 수 있습니다. 메시지에 포함된 첨부 파일이 둘 이상인 경우 여러 첨부 파일을 그룹으로 저장하거나 한 번에 하나씩 저장할 수 있습니다.

첨부 파일 열기

사용 중인 Outlook 버전에 따라 첨부 파일을 여는 데 사용할 수 있는 여러 옵션이 있을 수 있습니다.

  • 첨부 파일을 두 번 클릭합니다.

자세한 내용은 첨부 파일 열기를 참조하세요.

첨부 파일 저장

  1. 읽기 창이나 열려 있는 메시지에서 첨부 파일을 선택합니다.

  2. 첨부 파일 탭의 동작 그룹에서 다른 이름으로 저장을 선택합니다. 첨부 파일을 마우스 오른쪽 단추로 클릭하고 다른 이름으로 저장을 선택해도 됩니다.

    첨부 파일로 저장

자세한 내용은 첨부 파일 저장을 참조하세요.

약속 및 모임이 개인 및 비즈니스 수명의 byproduct 일정은 모두 관리 하기 위한 완벽 한 차량입니다. Outlook 을 사용 하 여 예약 된 이벤트의 미리 알림을 설정할 수도 있습니다.

일정 약속 만들기

Outlook에서 약속은 모임과 다릅니다. 약속은 다른 사람을 초대하거나 회의실 또는 장비와 같은 리소스를 예약하지 않고 일정에서 만드는 작업입니다.

일정 클릭

  • 일정 폴더에서 새 약속을 선택합니다. 일정 눈금에서 시간 블록을 마우스 오른쪽 단추로 클릭한 다음 새 약속을 선택해도 됩니다.

    일정 새 약속

    바로 가기 키    약속을 만들려면 Ctrl+Shift+A를 누릅니다.

자세한 내용은 약속 일정 만들기를 참조하세요.

모임 예약

Outlook의 모임에는 다른 사용자가 포함 되며 회의실이 같은 리소스가 포함 될 수 있습니다. 받은 편지함에서 모임 요청에 대 한 응답을 받을 수 있습니다.

  • 일정 폴더에서 새 모임을 선택합니다.

    일정 새 모임

바로 가기 키:   Outlook의 폴더에서 새 모임 요청을 만들려면 Ctrl + Shift + Q를 누릅니다.

자세한 내용은 다른 사람과의 모임 예약을 참조하세요.

미리 알림 설정

중요한 마감일을 놓치지 않도록 알림 창에 미리 알림이 나타납니다. 전자 메일 메시지, 약속, 연락처 등 Outlook의 거의 모든 항목에 대해 미리 알림을 설정하거나 제거할 수 있습니다.

약속 또는 모임의 경우

  • 약속 또는 모임을 열고 미리 알림 목록 상자에서 약속이나 모임 시간이 되기 얼마 전에 미리 알림을 표시할지 원하는 시간을 선택합니다. 미리 알림 기능을 해제하려면 없음을 선택합니다.

전자 메일 메시지, 연락처 및 작업의 경우

  • 추가 작업 > 미리 알림 추가를 선택합니다.

팁: 미리 알림을 사용 하 여 전자 메일 메시지를 할 일 항목으로 빠르게 플래그를 지정할 수 있습니다. 이러한 미리 알림을 통해 메시지가 할 일 목록 및 작업 폴더에 표시 되지만 자동으로 미리 알림을 추가 하지는 않습니다. 메시지 목록에서 플래그를 마우스 오른쪽 단추로 클릭 하 여 미리 알림을 추가 합니다. 또는 메시지가 열려 있는 경우 추가 작업 > 미리 알림 추가를 선택 합니다.

추가 작업

인물 정보

사용자는 비즈니스 및 개인 연락처를 구성 하는 사용자와 회사의 버킷 이름입니다. 연락처를 대화로 추가 하는 사람은 완전히 임의로 적용 되며, 추가할 수 있는 사용자 또는 회사의 제한 사항에 따라 제한 사항이 제한 됩니다. 예를 들어 회사에 특정 외부 전자 메일 주소와 대응 하는 규칙이 있을 수 있습니다.

연락처 만들기

연락처는 이름 및 전자 메일 주소와 같이 간단할 수도 있고, 예를 들어 주소, 여러 전화 번호, 사진, 생일 등의 세부 정보를 포함할 수 있습니다. Outlook 창의 왼쪽 아래 모서리에 있는 바로 가기 표시줄에 있는 사용자 옵션에서 연락처를 찾을 수 있습니다.

피플

  • 인물 정보에서 새 연락처를 선택합니다.

    새 연락처

    바로 가기 키:   Outlook의 폴더에서 연락처를 만들려면 Ctrl + Shift + C를 누릅니다.

자세한 내용은 연락처 만들기 또는 추가를 참조하세요.

Outlook 주소록의 연락처 목록 가져오기

주소록에 연락처 복사본을 저장 하는 것도 좋은 방법입니다. Windows용 Outlook 2013 또는 Outlook 2016에서는 연락처의 쉼표로 구분 된 값 (.csv) 파일을 장치에 다운로드 하 고 _z0z_에서 열 수 있습니다.

  1. Outlook를 열고 파일 > 열기 및 내보내기 > 가져오기/내보내기를선택 합니다.

    열기 및 내보내기를 선택한 다음 가져오기/내보내기를 선택합니다.

  2. 가져오기/내보내기 마법사에서 파일로 내보내기 > 다음을 선택 합니다.

  3. 쉼표로 구분 된 값 을 선택한 다음 파일로 내보내기 페이지에서 연락처 를 계정에 대해 내보낼 폴더로 선택 합니다.

    위로 스크롤한 다음 내보낼 연락처 폴더를 선택합니다.

    중요: 계속 하기 전에 선택한 연락처 폴더가 전자 메일 계정에 연결 되어 있는지 확인 합니다. 이는 다른 사용자의 컴퓨터에서 이러한 단계를 수행 하는 경우 특히 중요 합니다.

  4. 다음 > 찾아보기를선택 하 고 쉼표로 구분 된 값 (.csv) 파일을 저장 하려는 위치로 이동 합니다.

  5. 파일 이름을입력 한 다음 확인 > 다음 선택 합니다.

    연락처 주소록을 .csv 파일로 저장

  6. 마침을 선택 하 여 내보내기 프로세스를 시작 합니다.

    참고: 내보내기 프로세스가 완료 되 면 Outlook 는 메시지가 표시 되지 않습니다.

연락처 .csv 파일 열기

내보낸 연락처의 쉼표로 구분 된 값 (.csv) 파일은 일반적으로 Excel에서 열립니다.

  1. .csv 파일을 저장 한 위치로 이동한 다음 엽니다.

  2. 연락처가 파일에 나열 되는지 확인 합니다.

    Excel에서 연 Outlook .csv 파일의 예

    참고: 빈 셀이 있을 수 있습니다. 표준입니다.

  3. 동일한 버전의 Outlook 또는 다른 전자 메일 서비스를 사용 하는 다른 장치에서 파일을 가져올 때 발생 하는 잠재적인 문제를 방지 하기 위해 변경 하지 않고 파일을 닫습니다.

작업

작업 만들기

많은 사용자가 종이, 스프레드시트, 종이 및 전자 방법의 조합으로 할 일 목록을 유지 합니다. Outlook에서는 다양 한 목록을 하나로 결합 하 고 미리 알림을 얻고 작업 진행 상황을 추적할 수 있습니다.

  1. Outlook을 열고 탭의 새로 만들기 그룹에서 새 항목을 선택 합니다.

  2. 작업을 선택 하 고 필요에 따라 작업 양식을 채운 다음 저장 후 닫기를선택 합니다.

바로 가기 키    새 작업을 만들려면 Ctrl+Shift+K를 누릅니다.

자세한 내용은 작업 및 할 일 항목 만들기를 참조하세요.

작업 할당

  1. 빠른 실행 모음에서 _ z0z_ 를 선택 하 고 Outlook 빠른 실행 모음의 작업 아이콘작업 을 선택 합니다.

  2. 다음 중 하나를 실행합니다.

    • 리본에서 새 작업 아이콘 를 선택 하거나 ctrl + Shift + K를 눌러 작업을 만듭니다.

      또는

    • 기존 작업을 엽니다.

  3. 작업 할당을 선택 합니다.

    리본 메뉴의 작업 할당 명령

  4. 작업 양식에서 다음을 실행 합니다.

    • 대상 상자에 이름 또는 전자 메일 주소를 입력 합니다.

    • 제목을추가 하 고, 시작 날짜기한을선택 하 고, 필요에 따라 상태우선 순위 를 설정 합니다.

      할당된 작업의 시작 날짜 및 기한 속성

    • 두 확인란의 기본 선택을 적용 하거나 취소 합니다 .이 작업 의 업데이트 된 복사본을 작업 목록에 유지 하 고 이 작업이 완료 되 면 나에 게 상태 보고서를 보냅니다.

    • 필요한 경우 확인란 아래에 있는 콘텐츠 블록에 메시지를 입력 합니다.

  5. 작업을 반복 하려면 리본 메뉴에서 되풀이 를 선택 하 고 작업 되풀이 대화 상자에서 원하는 옵션을 선택한 다음 확인을 선택 합니다.

    참고: 되풀이 작업을 할당 하는 경우 작업 목록에 남아 있지만, 업데이트 되지는 않습니다. 이 작업 완료 시 나에 게 상태 보고서 보내기 확인란을 선택 하면 완료 된 각 작업에 대 한 상태 보고서가 나타납니다.

  6. 보내기를 선택합니다.

팁: Outlook 는 한 사람에 게 배정 된 작업의 진행 상황을 추적할 수 있습니다. 여러 명의 사용자가 작업을 수행 하도록 하려면 작업을 작은 부분으로 나누거나 각 작업을 개별적으로 할당 합니다. 예를 들어 세 개의 기록기로 작성 되는 보고서를 추적 하려면 각각 세 개의 작업을 만들고 각 개별 작업을 적절 한 작성기에 할당 합니다.

배정 된 작업 수락 또는 거절

작업이 생성 되 고 할당 되 면 받은 편지함에 표시 됩니다.

읽기 창에 표시된 작업 요청의 수락 및 거절 명령

  • 읽기 창에서 수락 또는 거절을 선택 합니다.

    또는

    작업을 열고 리본에서 적용 또는 거절 을 선택한 다음 선택한 옵션에 관계 없이 지금답장을 보내거나 보내기 전에 답장 편집 을 선택 하 고 확인을 선택 합니다.

    참고: 허용 된 작업이 Outlook 작업 목록에 표시 됩니다.

작업을 열면 사용자에 게 작업을 할당 한 사람 및 다른 사용자에 게 적절 하 게 회신, 전체 회신또는 전달 작업을 수행할 수 있습니다. 메시지 블록에 주석을 포함할 수도 있습니다.

작업 보기

  1. Outlook을 열고 빠른 실행 모음에서 _z0z_을 선택 합니다.

  2. 일 목록 또는 작업 목록에서 항목을 두 번 클릭 하 여 전체 양식을 표시 합니다.

언제 든 지 작업을 보는 방법을 변경할 수 있습니다.

  • 탭의 현재 보기 그룹에서 다른 보기를 선택 합니다.

    작업의 현재 보기 옵션 .

작업 인쇄

작업을 보는 방법을 선택한 다음 인쇄 하려는 항목 (표 스타일 또는 메모 스타일)을 기준으로 작업을 인쇄할 수 있습니다. 예를 들어 인쇄 하려는 단일 작업을 선택 하면 메모 스타일에만 사용할 수 있는 인쇄 설정이 표시 됩니다. 그러나 할 일 목록 등의 목록을 선택 하면 표 스타일 인쇄 형식도 제공 됩니다.

  1. 빠른 실행 표시줄에서 _ z0z_ 을 선택 합니다.

    Outlook 빠른 실행 모음

  2. 폴더 중 하나에서 할일 목록 또는 작업 목록에 단일 작업을 선택 하거나 폴더를 선택 합니다.

  3. 파일 > 인쇄 를 선택 하 고 설정에서 형식 (사용 가능한 경우)을 선택 합니다.

전자 메일 메시지, 연락처 또는 일정 항목 인쇄

Outlook에서 전자 메일 메시지, 연락처, 일정 항목과 같은 항목을 인쇄하거나 일정, 주소록 또는 메일 폴더의 콘텐츠 목록처럼 보기를 확장하여 인쇄할 수 있습니다.

  1. Outlook에서 인쇄할 항목이나 폴더를 선택합니다.

  2. 파일 > 인쇄를 선택합니다.

인쇄

자세한 내용은 Outlook 항목 인쇄를 참조하세요.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×