Microsoft Visual C++ 6.0 사용자 지정

  1. Visual C++의 도구 메뉴에서 사용자 지정을 클릭합니다.

  2. 사용자 지정 대화 상자에서 추가 기능 및 매크로 파일 탭을 클릭합니다.

  3. 추가 기능 및 매크로 파일 목록에서 Visio UML 추가 기능을 선택합니다.

    옆에 확인 표시가 있는 Visio UML 추가 기능이 나타납니다.

  4. 닫기를 클릭합니다.

    단추가 5개인 Visio UML 추가 기능 부동 도구 모음이 나타납니다.

  5. Visual C++를 열 때마다 도구 모음이 나타나도록 하려면 도구 모음 영역으로 도구 모음을 끌어 고정시킵니다.

팁: Microsoft Visio UML 추가 기능 도구 모음 단추 각각에 대해 바로 가기 키를 만들려면 Tools 메뉴에서 Customize를 클릭하고 Keyboard 탭을 클릭한 다음, Add-Ins 범주를 선택하십시오.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×