Mac 용 Word에서 책갈피 사용

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

책갈피는 나중에 참조하기 위해 이름을 지정하거나 구별해 놓은 문서의 특정 단어, 구역 또는 위치를 식별합니다. 예를 들어 책갈피를 만들어 나중에 수정할 텍스트를 지정해 둘 수 있습니다. 텍스트를 찾을 때 문서를 스크롤하지 않고 책갈피를 사용하여 원하는 위치로 빠르게 이동할 수 있습니다.

원하는 위치에 책갈피 지정

  1. 텍스트 또는 그림을 선택하거나 책갈피를 추가하려는 위치에 커서를 놓습니다.

  2. 삽입 탭에서 책갈피를 클릭합니다.

    책갈피가 강조 표시된 삽입 탭

  3. 책갈피 이름에서 이름을 입력하거나 선택하고 추가를 클릭합니다.

    참고: 책갈피 이름은 문자로 시작해야 하고 40자까지 입력할 수 있으며 공백을 포함할 수 없습니다. 책갈피에는 문자, 숫자 또는 밑줄( _ )이 포함될 수 있습니다.

책갈피로 이동

책갈피를 만들고 나면 문서에서 언제든 책갈피로 이동하거나 책갈피에 대한 링크를 추가할 수 있습니다.

책갈피로 이동

  1. 편집 메뉴에서 찾기를 가리킨 다음 이동을 클릭합니다.

  2. 이동할 곳에서 책갈피를 클릭합니다.

  3. 책갈피 이름 입력에서 원하는 책갈피를 클릭합니다.

  4. 이동을 클릭한 다음, 닫기를 클릭하여 문서에 책갈피를 표시합니다.

책갈피에 연결

같은 문서에서 책갈피가 지정된 위치로 연결되는 하이퍼링크를 추가합니다.

  1. 하이퍼링크로 사용할 텍스트나 개체를 선택합니다.

  2. 텍스트 또는 개체를 Control+클릭하고 하이퍼링크를 클릭합니다.

  3. 하이퍼링크 삽입 대화 상자에서 이 문서를 클릭한 다음 책갈피 옆에 있는 화살표를 클릭합니다.

    이 문서 탭 및 책갈피가 강조 표시된 하이퍼링크 대화 상자

  4. 목록에서 연결할 책갈피를 선택합니다.

    참고: 포인터를 하이퍼링크에 올려 놓으면 나타나는 화면 설명을 사용자 지정하려면 화면 설명을 클릭한 다음 원하는 텍스트를 입력합니다.

  5. 확인을 클릭합니다.

하이퍼링크에 대 한 자세한 내용은 만들기 또는 편집 하이퍼링크를참조 하십시오.

문서에서 책갈피 표시

  1. Word 메뉴에서 기본 설정을 클릭합니다.

  2. 작성 및 언어 교정 도구 구역에서 보기를 클릭합니다.

  3. 문서에 표시에서 책갈피 옆에 있는 상자를 선택합니다.

    책갈피가 강조 표시된 보기 기본 설정

    참고: Word에서는 텍스트나 그림 주위에 대괄호로 책갈피를 표시합니다. Word에서는 I형 기호로 책갈피 위치를 표시합니다. 문서를 인쇄할 때는 대괄호와 I형 기호가 나타나지 않습니다.

  4. 빨간색 원을 클릭하여 보기 대화 상자를 닫습니다.

책갈피 삭제

  1. 삽입 > 책갈피를 클릭합니다.

  2. 삭제하려는 책갈피의 이름을 클릭하고 삭제를 클릭한 다음 닫기를 클릭합니다.

    팁: 책갈피와 텍스트 또는 문서에서 책갈피 연결 된 개체를 모두 삭제 하려면 텍스트 또는 개체를 선택 하 고 DELETE 키를 누릅니다.

참고 항목

하이퍼링크 만들기 또는 편집

책갈피 추가

  1. 보기 메뉴에서 인쇄 모양을 클릭합니다.

  2. 책갈피를 삽입할 위치를 클릭합니다.

  3. 삽입 메뉴에서 책갈피를 클릭합니다.

  4. 책갈피 이름에 책갈피의 이름을 입력하거나 기본 이름을 선택합니다.

    참고: 책갈피 이름은 문자로 시작해야 하고 40자까지 입력할 수 있으며 공백을 포함할 수 없습니다. 책갈피에는 문자, 숫자 또는 밑줄( _ )이 포함될 수 있습니다.

  5. 추가를 클릭합니다.

책갈피로 이동

  1. 보기 메뉴에서 인쇄 모양을 클릭합니다.

  2. 편집 메뉴에서 찾기를 가리킨 다음 이동을 클릭합니다.

  3. 이동할 곳 목록에서 책갈피를 클릭합니다.

  4. 책갈피 이름 입력 팝업 메뉴에서 원하는 책갈피를 클릭하고 이동을 클릭한 다음 닫기를 클릭합니다.

문서에서 책갈피 표시

  1. Word 메뉴에서 기본 설정 을 클릭 한 다음 작성 및 언어 교정 도구에서
    보기 기본 설정 단추 보기 클릭 합니다. 

    참고: Word 기본 설정을 열려면 문서를 열어야 합니다.

  2. 표시에서 책갈피 확인란을 선택합니다.

    참고: 항목에 할당된 책갈피는 대괄호([ ]) 안에 나타납니다. 위치에 할당된 책갈피는 I형 기호로 나타납니다. 대괄호와 I형 기호는 인쇄되지 않습니다.

책갈피 삭제

  1. 보기 메뉴에서 인쇄 모양을 클릭합니다.

  2. 삽입 메뉴에서 책갈피를 클릭합니다.

  3. 삭제하려는 책갈피의 이름을 클릭하고 삭제를 클릭한 다음 닫기를 클릭합니다.

    팁: 책갈피와 텍스트 또는 문서에서 책갈피 연결 된 개체를 모두 삭제 하려면 텍스트 또는 개체를 선택 하 고 DELETE 키를 누릅니다.

참고 항목

상호 참조 만들기 또는 업데이트

하이퍼링크 만들기 또는 편집

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×