Mac 용 OneNote의 도형 삽입

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

Mac 용 OneNote 노트에 삽입할 수 있는 미리 정의 된 셰이프를 제공 합니다. 노트를 향상 시키기 위해 구성표, 그래프 또는 짝수 순서도 빠르게 그릴 수 있습니다. OneNote 크기, 위치, 또는 삽입된 모양의 스타일을 변경할 수 있도록 셰이프를 쉽게 편집할 수도 있습니다.

이 문서의 내용

도형 삽입

  1. 삽입 탭의 리본 메뉴에서 도형을 클릭 합니다.

    선의 두께 변경
  2. 클릭 하 고 도형을 그릴 노트에 끌어 놓습니다.

맨 위로 이동

도형 크기 조정

  1. 셰이프를 선택 하려면 도형 선을 클릭 합니다.

  2. 늘리거나 크기를 줄이려면 이나 가운데로 크기 조정 핸들을 끕니다.

팁: 

  • 원형, 다각형 없거나 그래프 도형 및 개체의 비율을 유지 하지 않고 자유롭게 모양을 변경 하려면 누르고 키보드에서 SHIFT 키를 누른 채 모서리 크기 조정 핸들을 끕니다.

  • 셰이프를 원하는 위치로 이동 하려면 셰이프를 선택 하 고 끕니다.

맨 위로 이동

도형 회전 또는 대칭 이동

  1. 셰이프를 선택 하려면 도형 선을 클릭 합니다.

  2. 도형 서식 탭에서 회전 를 클릭 하 고 도형을 변경 하는 방법을 선택 합니다.

맨 위로 이동

셰이프 서식 지정

  1. 셰이프를 선택 하려면 도형 선을 클릭 합니다.

  2. 도형 서식 탭에서 다음 중 하나를 수행 합니다.

    • 선 색을 변경 하려면 선 색 단추 옆의 화살표를 클릭 하 고 원하는 색을 클릭 합니다.

      색 선택
    • 선 두께 변경 하려면 리본 메뉴에서 다른 선 두께 선택 합니다. 더 많은 옵션을 보려면 오른쪽에 있는 화살표를 클릭 합니다.

      도형 선택

맨 위로 이동

셰이프를 제거

  1. 셰이프를 선택 하려면 도형 선을 클릭 합니다.

  2. 도형 서식 탭에서 삭제 를 클릭 합니다.

맨 위로 이동

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×