Mac 용 Office에서 고유한 서식 파일 만들기 및 사용

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

서식 파일은 흥미를 찾고 멋진 문서, 프레젠테이션, 문서 등을 디자인 하는 데 도움이 됩니다. 서식 파일을 사용하면 문서를 간편하게 작성할 수 있습니다. 이를 한 번만 만들면 다시 사용할 수 있습니다. 서식이 이미 완료 되었습니다. 서식 파일에 원하는 내용을 추가한 다음 문서, 프레젠테이션 또는 통합 문서로 저장 합니다.

서식 파일을 만들려면 이미 만든 문서, 프레젠테이션 또는 통합 문서를 사용 하거나, 다운로드 하거나, 원하는 수의 방법으로 사용자 지정할 수 있는 새로운 문서로 시작 합니다.

Word

  1. 서식 파일로 저장 하려는 Word 문서를 엽니다.

  2. 파일 메뉴에서 서식 파일로 저장을 클릭 합니다.

  3. 다른 이름으로 저장 상자에 새 서식 파일에 사용할 이름을 입력합니다.

  4. ) 어디 상자에서 서식 파일을 저장할 위치를 선택 합니다.

  5. 파일 형식옆의 microsoft word 서식 파일 (.dotx)을 클릭 하거나, 문서에 매크로가 포함 되어 있는 경우 microsoft word 매크로 사용 서식 파일 (normal.dotm)을 클릭 합니다.

  6. 저장을 클릭합니다.

    다른 위치를 선택 하지 않는 한 템플릿은/t사용자/username/Library/Group 컨테이너/UBF8T346G9에 저장 됩니다. Office/사용자 콘텐츠/서식 파일.

    word에서 서식 파일을 자동으로 저장 하는 위치를 변경 하려면 word 메뉴에서 기본 설정을클릭 한 다음 개인 설정에서 파일 위치를 클릭 합니다. 파일 위치의 목록에서 사용자 서식 파일을 선택한 다음 수정을 클릭합니다. 사용하려는 새 폴더와 경로를 입력하면 이제 이 폴더에 새 서식 파일이 저장됩니다.

기존 서식 파일을 사용자 지정하여 보다 유용하게 만들 수 있습니다. 기존 서식 파일에 정적 정보를 추가한 다음 파일을 다시 서식 파일로 저장합니다.

  1. 파일 메뉴에서 서식 파일에서 새로 만들기를 클릭합니다.

  2. 만들려는 그룹과 유사한 서식 파일을 클릭 한 다음 만들기를 클릭 합니다.

    참고: 서식 파일을 찾을 수 없는 경우 모든 서식 파일 검색 상자에서 키워드를 기준으로 검색 합니다.

  3. 텍스트, 그래픽 또는 서식을 추가, 삭제 또는 변경하고 해당 서식 파일을 기반으로 하는 모든 새 문서에 표시하고 싶은 대로 변경합니다.

  4. 파일 메뉴에서 서식 파일로 저장을 클릭 합니다.

  5. 다른 이름으로 저장 상자에 새 서식 파일에 사용할 이름을 입력합니다.

  6. ) 어디 상자에서 서식 파일을 저장할 위치를 선택 합니다.

  7. 파일 형식옆에서 microsoft word 서식 파일 (.dotx)을 클릭 하거나 서식 파일에 매크로가 포함 되어 있는 경우 microsoft word 매크로 사용 서식 파일을 클릭 합니다.

  8. 저장을 클릭합니다.

    다른 위치를 선택 하지 않는 한 템플릿은/t사용자/username/Library/Group 컨테이너/UBF8T346G9에 저장 됩니다. Office/사용자 콘텐츠/서식 파일.

    word에서 서식 파일을 자동으로 저장 하는 위치를 변경 하려면 word 메뉴에서 기본 설정을클릭 한 다음 개인 설정에서 파일 위치를 클릭 합니다. 파일 위치의 목록에서 사용자 서식 파일을 선택한 다음 수정을 클릭합니다. 사용하려는 새 폴더와 경로를 입력하면 이제 이 폴더에 새 서식 파일이 저장됩니다.

서식 파일을 기반으로 새 문서를 시작하려면 파일 메뉴에서 서식 파일에서 새로 만들기를 클릭한 다음 사용할 서식 파일을 선택합니다.

  1. Finder에서/사용자/username/Library/Group 컨테이너/UBF8T346G9을 엽니다. Office/사용자 콘텐츠/서식 파일.

  2. 삭제하려는 서식 파일을 휴지통으로 끕니다.

PowerPoint

  1. 빈 프레젠테이션을 연 다음 보기 탭의 보기 탭에서 슬라이드 마스터를 클릭합니다.

    슬라이드 마스터는 슬라이드 축소판 그림 목록 맨 위에 있는 비교적 큰 슬라이드 이미지입니다. 연결된 레이아웃이 그 아래에 배치됩니다.

    Mac용 PowerPoint 슬라이드 마스터

  2. 슬라이드 마스터 또는 레이아웃을 변경하려면 슬라이드 마스터 탭에서 다음을 수행합니다.

    Mac용 PowerPoint 슬라이드 마스터
    • 특수한 글꼴과 효과가 있는 다채로운 테마를 추가하려면 테마를 클릭하고 테마를 선택합니다.

    • 배경을 변경하려면 배경 스타일을 클릭하고 배경을 선택합니다.

    • 텍스트, 그림, 차트, 기타 개체를 위한 개체 틀을 추가하려면 축소판 그림 창에서 개체 틀을 포함시킬 슬라이드 레이아웃을 클릭합니다. 개체 틀 삽입에서 추가할 개체 틀 유형을 선택하고 마우스로 끌어 개체 틀 크기를 그립니다.

      Mac용 PowerPoint 개체 틀 삽입

  1. 서식 파일로 저장 하려는 프레젠테이션을 엽니다.

  2. 파일 탭에서 서식 파일로 저장을 클릭합니다.

  3. 다른 이름으로 저장 상자에 새 서식 파일에 사용할 이름을 입력합니다.

  4. ) 어디 상자에서 서식 파일을 저장할 위치를 선택 합니다.

  5. 파일 형식옆의 PowerPoint 서식 파일 (.potx)을 클릭 하거나 프레젠테이션에 매크로가 포함 되어 있는 경우 powerpoint 매크로 사용 서식 파일 (.potm)을 클릭 합니다.

  6. 저장을 클릭합니다.

    다른 위치를 선택 하지 않는 한 템플릿은/t사용자/username/Library/Group 컨테이너/UBF8T346G9에 저장 됩니다. Office/사용자 콘텐츠/서식 파일.

기존 서식 파일을 사용자 지정하여 보다 유용하게 만들 수 있습니다. 기존 서식 파일에 정적 정보를 추가한 다음 파일을 다시 서식 파일로 저장합니다.

  1. 파일 메뉴에서 서식 파일에서 새로 만들기를 클릭합니다.

  2. 만들려는 그룹과 유사한 서식 파일을 클릭 한 다음 만들기를 클릭 합니다.

    참고: 서식 파일을 찾을 수 없는 경우 모든 서식 파일 검색 상자에서 키워드를 기준으로 검색 합니다.

  3. 텍스트, 그래픽 또는 서식을 추가, 삭제 또는 변경하고 해당 서식 파일을 기반으로 하는 모든 새 프레젠테이션에 표시하고 싶은 대로 변경합니다.

  4. 파일 메뉴에서 서식 파일로 저장을 클릭 합니다.

  5. 다른 이름으로 저장 상자에 새 서식 파일에 사용할 이름을 입력합니다.

  6. ) 어디 상자에서 서식 파일을 저장할 위치를 선택 합니다.

  7. 파일 형식옆에 있는 PowerPoint 서식 파일 (.potx)을 클릭 하거나 서식 파일에 매크로가 포함 되어 있는 경우 powerpoint 매크로 사용 서식 파일 (.potm)을 클릭 합니다.

  8. 저장을 클릭합니다.

    다른 위치를 선택 하지 않는 한 템플릿은/t사용자/username/Library/Group 컨테이너/UBF8T346G9에 저장 됩니다. Office/사용자 콘텐츠/서식 파일.

서식 파일을 기반으로 새 프레젠테이션을 시작 하려면 파일 메뉴에서 서식 파일에서 새로 만들기를 클릭 한 다음 사용할 서식 파일을 선택 합니다.

  1. Finder에서/사용자/username/Library/Group 컨테이너/UBF8T346G9을 엽니다. Office/사용자 콘텐츠/서식 파일.

  2. 삭제하려는 서식 파일을 휴지통으로 끕니다.

Excel

  1. 서식 파일로 저장 하려는 통합 문서를 엽니다.

  2. 파일 메뉴에서 서식 파일로 저장을 클릭 합니다.

  3. 다른 이름으로 저장 상자에 새 서식 파일에 사용할 이름을 입력합니다.

  4. ) 어디 상자에서 서식 파일을 저장할 위치를 선택 합니다.

  5. 파일 형식옆의 Excel 서식 파일 (book.xltx)을 클릭 하거나 통합 문서에 매크로가 포함 되어 있는 경우 excel 매크로 사용 서식 파일 (.xltm)을 클릭 합니다.

  6. 저장을 클릭합니다.

    다른 위치를 선택 하지 않는 한 템플릿은/t사용자/username/Library/Group 컨테이너/UBF8T346G9에 저장 됩니다. Office/사용자 콘텐츠/서식 파일.

기존 서식 파일을 사용자 지정하여 보다 유용하게 만들 수 있습니다. 기존 서식 파일에 정적 정보를 추가한 다음 파일을 다시 서식 파일로 저장합니다.

  1. 파일 메뉴에서 서식 파일에서 새로 만들기를 클릭합니다.

  2. 만들려는 그룹과 유사한 서식 파일을 클릭 한 다음 만들기를 클릭 합니다.

    참고: 서식 파일을 찾을 수 없는 경우 모든 서식 파일 검색 상자에서 키워드를 기준으로 검색 합니다.

  3. 콘텐츠, 그래픽 또는 서식을 추가, 삭제 또는 변경 하 고 해당 서식 파일을 기반으로 하는 모든 새 통합 문서에 표시할 다른 변경 내용을 적용 합니다.

  4. 파일 메뉴에서 서식 파일로 저장을 클릭 합니다.

  5. 다른 이름으로 저장 상자에 새 서식 파일에 사용할 이름을 입력합니다.

  6. ) 어디 상자에서 서식 파일을 저장할 위치를 선택 합니다.

  7. 파일 형식옆의 Excel 서식 파일 (book.xltx)을 클릭 하거나 서식 파일에 매크로가 포함 되어 있는 경우 excel 매크로 사용 서식 파일 (.xltm)을 클릭 합니다.

    Word 서식 파일이 강조 표시된 다른 이름으로 저장 상자

  8. 저장을 클릭합니다.

    다른 위치를 선택 하지 않는 한 템플릿은/t사용자/username/Library/Group 컨테이너/UBF8T346G9에 저장 됩니다. Office/사용자 콘텐츠/서식 파일.

서식 파일을 기반으로 하는 새 통합 문서를 시작 하려면 파일 메뉴에서 서식 파일에서 새로 만들기를 클릭 한 다음 사용할 서식 파일을 선택 합니다.

  1. Finder에서/사용자/username/Library/Group 컨테이너/UBF8T346G9을 엽니다. Office/사용자 콘텐츠/서식 파일.

  2. 삭제하려는 서식 파일을 휴지통으로 끕니다.

참고 항목

서식 파일, 테마, Word 스타일 간의 차이점

Word

  1. 문서를 엽니다.

  2. 텍스트, 그래픽 또는 서식을 추가, 삭제 또는 변경하고 해당 서식 파일을 기반으로 하는 모든 새 문서에 표시하고 싶은 대로 변경합니다.

  3. 파일 메뉴에서 다른 이름으로 저장을 클릭합니다.

  4. 형식 팝업 메뉴에서 Word 서식 파일(.dotx)을 클릭합니다.

  5. 다른 이름으로 저장 상자에서 새 서식 파일에 사용할 이름을 입력한 다음 저장을 클릭합니다.

    다른 위치를 선택 하지 않는 한 서식 파일은/reuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일에 저장 됩니다.

  6. 파일 메뉴에서 닫기를 클릭합니다.

    템플릿을 구성 하려면 Finder를 사용 하 여/cuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일에 새 폴더를 만든 다음 새 폴더에 서식 파일을 저장 합니다. 

    참고: Mac OS X 7(Lion)을 사용하는 경우 기본적으로 Library 폴더가 숨겨져 있습니다. 라이브러리 폴더를 표시 하려면 Finder에서 이동 메뉴를 클릭 한 다음 OPTION 키를 누른 채로 놓습니다.

기존 서식 파일을 사용자 지정하여 보다 유용하게 만들 수 있습니다. 기존 서식 파일에 정적 정보를 추가한 다음 파일을 다시 서식 파일로 저장합니다.

  1. 표준 도구 모음에서 서식 파일에서 새로 만들기(z0z_)를 클릭 합니다.  

  2. 왼쪽 탐색 창의 서식 파일에서 모두를 클릭합니다.

    참고: 서식 파일을 찾을 수 없는 경우 검색 상자에서 키워드를 기준으로 검색 합니다.

  3. 만들려는 파일과 비슷한 서식 파일을 클릭한 다음 선택을 클릭합니다.

  4. 텍스트, 그래픽 또는 서식을 추가, 삭제 또는 변경하고 해당 서식 파일을 기반으로 하는 모든 새 문서에 표시하고 싶은 대로 변경합니다.

  5. 파일 메뉴에서 다른 이름으로 저장을 클릭합니다.

  6. 형식 팝업 메뉴에서 Word 서식 파일(.dotx)을 클릭합니다.

  7. 다른 이름으로 저장 상자에서 새 서식 파일에 사용할 이름을 입력한 다음 저장을 클릭합니다.

    다른 위치를 선택 하지 않는 한 서식 파일은/reuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일에 저장 됩니다.

    템플릿을 구성 하려면 Finder를 사용 하 여/cuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일에 새 폴더를 만든 다음 새 폴더에 서식 파일을 저장 합니다. 

    참고: Mac OS X 7(Lion)을 사용하는 경우 기본적으로 Library 폴더가 숨겨져 있습니다. 라이브러리 폴더를 표시 하려면 Finder에서 이동 메뉴를 클릭 한 다음 OPTION 키를 누른 채로 놓습니다.

  1. 표준 도구 모음에서 서식 파일에서 새로 만들기(z0z_)를 클릭 합니다.  

  2. 왼쪽 탐색 창의 서식 파일에서 내 서식 파일을 클릭합니다.

    참고: 서식 파일을 구성하기 위한 폴더를 만든 경우 해당 폴더는 내 서식 파일에 표시됩니다. 서식 파일을 보려면 폴더를 클릭해야 합니다.

  3. 만든 서식 파일을 클릭한 다음 선택을 클릭합니다.

  1. Finder에서/reuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일/My templates를 엽니다.

    참고: Mac OS X 7(Lion)을 사용하는 경우 기본적으로 Library 폴더가 숨겨져 있습니다. Library 폴더를 표시하려면 Finder에서 이동 메뉴를 클릭한 후 OPTION 키를 길게 누릅니다.

  2. 삭제하려는 서식 파일을 휴지통으로 끕니다.

PowerPoint

  1. 새 서식 파일을 만들 프레젠테이션을 엽니다.

  2. 텍스트, 그래픽 또는 서식을 추가, 삭제 또는 변경하고 해당 서식 파일을 기반으로 하는 모든 새 프레젠테이션에 표시하고 싶은 대로 변경합니다.

  3. 파일 메뉴에서 다른 이름으로 저장을 클릭합니다.

  4. 형식 팝업 메뉴에서 PowerPoint 서식 파일(.potx)을 클릭합니다.

  5. 다른 이름으로 저장 상자에서 새 서식 파일에 사용할 이름을 입력한 다음 저장을 클릭합니다.

    다른 위치를 선택 하지 않는 한 서식 파일은/reuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일에 저장 됩니다.

    템플릿을 구성 하려면 Finder를 사용 하 여/cuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일에 새 폴더를 만든 다음 새 폴더에 서식 파일을 저장 합니다. 

    참고: Mac OS X 7(Lion)을 사용하는 경우 기본적으로 Library 폴더가 숨겨져 있습니다. 라이브러리 폴더를 표시 하려면 Finder에서 이동 메뉴를 클릭 한 다음 OPTION 키를 누른 채로 놓습니다.

기존 서식 파일을 사용자 지정하여 보다 유용하게 만들 수 있습니다. 기존 서식 파일에 정적 정보를 추가한 다음 파일을 다시 서식 파일로 저장합니다.

  1. 표준 도구 모음에서 서식 파일에서 새로 만들기(z0z_)를 클릭 합니다.  

  2. 왼쪽 탐색 창의 서식 파일에서 모두를 클릭합니다.

    참고: 서식 파일을 찾을 수 없는 경우 검색 상자에서 키워드를 기반으로 서식 파일을 검색할 수 있습니다.

  3. 만들려는 파일과 비슷한 서식 파일을 클릭한 다음 선택을 클릭합니다.

  4. 텍스트, 그래픽 또는 서식을 추가, 삭제 또는 변경하고 해당 서식 파일을 기반으로 하는 모든 새 문서에 표시하고 싶은 대로 변경합니다.

    레이아웃 또는 슬라이드를 개별적으로 변경하는 대신 한 항목을 변경하고 이를 여러 슬라이드 레이아웃에 복제하려면 슬라이드 마스터를 편집하면 됩니다.

  5. 파일 메뉴에서 다른 이름으로 저장을 클릭합니다.

  6. 형식 팝업 메뉴에서 PowerPoint 서식 파일(.potx)을 클릭합니다.

  7. 다른 이름으로 저장 상자에서 새 서식 파일에 사용할 이름을 입력한 다음 저장을 클릭합니다.

    다른 위치를 선택 하지 않는 한 서식 파일은/reuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일에 저장 됩니다.

    템플릿을 구성 하려면 Finder를 사용 하 여/cuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일에 새 폴더를 만든 다음 새 폴더에 서식 파일을 저장 합니다. 

    참고: Mac OS X 7(Lion)을 사용하는 경우 기본적으로 Library 폴더가 숨겨져 있습니다. 라이브러리 폴더를 표시 하려면 Finder에서 이동 메뉴를 클릭 한 다음 OPTION 키를 누른 채로 놓습니다.

  1. 표준 도구 모음에서 서식 파일에서 새로 만들기(z0z_)를 클릭 합니다.  

  2. 왼쪽 탐색 창의 서식 파일에서 내 서식 파일을 클릭합니다.

    참고: 서식 파일을 구성하기 위한 폴더를 만든 경우 해당 폴더는 내 서식 파일에 표시됩니다. 서식 파일을 보려면 폴더를 클릭해야 합니다.

  3. 오른쪽 탐색 창에서 서식 파일에 대한 색, 글꼴, 슬라이드 크기를 선택할 수 있습니다.

  4. 만든 서식 파일을 클릭한 다음 선택을 클릭합니다.

  1. Finder에서/reuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일/My templates를 엽니다.

    참고: Mac OS X 7(Lion)을 사용하는 경우 기본적으로 Library 폴더가 숨겨져 있습니다. Library 폴더를 표시하려면 Finder에서 이동 메뉴를 클릭한 후 OPTION 키를 길게 누릅니다.

  2. 삭제하려는 서식 파일을 휴지통으로 끕니다.

Excel

  1. 새 서식 파일을 만들 통합 문서를 엽니다.

  2. 텍스트, 그래픽 또는 서식을 추가, 삭제 또는 변경하고 해당 서식 파일을 기반으로 하는 모든 새 문서에 표시하고 싶은 대로 변경합니다.

  3. 파일 메뉴에서 다른 이름으로 저장을 클릭합니다.

  4. 형식 팝업 메뉴에서 Excel 서식 파일(.xltx)을 클릭합니다.

  5. 다른 이름으로 저장 상자에서 새 서식 파일에 사용할 이름을 입력한 다음 저장을 클릭합니다.

    다른 위치를 선택 하지 않는 한 서식 파일은/reuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일에 저장 됩니다.

    템플릿을 구성 하려면 Finder를 사용 하 여/cuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일에 새 폴더를 만든 다음 새 폴더에 서식 파일을 저장 합니다. 

    참고: Mac OS X 7(Lion)을 사용하는 경우 기본적으로 Library 폴더가 숨겨져 있습니다. 라이브러리 폴더를 표시 하려면 Finder에서 이동 메뉴를 클릭 한 다음 OPTION 키를 누른 채로 놓습니다.

기존 서식 파일을 사용자 지정하여 보다 유용하게 만들 수 있습니다. 기존 서식 파일에 정적 정보를 추가한 다음 파일을 다시 서식 파일로 저장합니다.

  1. 표준 도구 모음에서 서식 파일에서 새로 만들기(z0z_)를 클릭 합니다.  

  2. 왼쪽 탐색 창의 서식 파일에서 모두를 클릭합니다.

    참고: 서식 파일을 찾을 수 없는 경우 검색 상자에서 키워드를 기반으로 서식 파일을 검색할 수 있습니다.

  3. 만들려는 파일과 비슷한 서식 파일을 클릭한 다음 선택을 클릭합니다.

  4. 텍스트, 그래픽 또는 서식을 추가, 삭제 또는 변경하고 해당 서식 파일을 기반으로 하는 모든 새 문서에 표시하고 싶은 대로 변경합니다.

  5. 파일 메뉴에서 다른 이름으로 저장을 클릭합니다.

  6. 형식 팝업 메뉴에서 Excel 서식 파일(.xltx)을 클릭합니다.

  7. 다른 이름으로 저장 상자에서 새 서식 파일에 사용할 이름을 입력한 다음 저장을 클릭합니다.

    다른 위치를 선택 하지 않는 한 서식 파일은/reuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일에 저장 됩니다.

    템플릿을 구성 하려면 Finder를 사용 하 여/cuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일에 새 폴더를 만든 다음 새 폴더에 서식 파일을 저장 합니다. 

    참고: Mac OS X 7(Lion)을 사용하는 경우 기본적으로 Library 폴더가 숨겨져 있습니다. 라이브러리 폴더를 표시 하려면 Finder에서 이동 메뉴를 클릭 한 다음 OPTION 키를 누른 채로 놓습니다.

  1. 표준 도구 모음에서 서식 파일에서 새로 만들기(z0z_)를 클릭 합니다.  

  2. 왼쪽 탐색 창의 서식 파일에서 내 서식 파일을 클릭합니다.

    참고: 서식 파일을 구성하기 위한 폴더를 만든 경우 해당 폴더는 내 서식 파일에 표시됩니다. 서식 파일을 보려면 폴더를 클릭해야 합니다.

  3. 만든 서식 파일을 클릭한 다음 선택을 클릭합니다.

  1. Finder에서/reuser/username/Library/Application Support/Microsoft/Office/사용자 서식 파일/My templates를 엽니다.

    참고: Mac OS X 7(Lion)을 사용하는 경우 기본적으로 Library 폴더가 숨겨져 있습니다. Library 폴더를 표시하려면 Finder에서 이동 메뉴를 클릭한 후 OPTION 키를 길게 누릅니다.

  2. 삭제하려는 서식 파일을 휴지통으로 끕니다.

참고 항목

슬라이드 마스터 수정

Mac 용 excel에서 excel 시작 방법 사용자 지정

서식 파일, 테마, Word 스타일 간의 차이점

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×