Mac 용 2016 문서 Word 서명 삽입

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

필기 서명으로 문서에 고유한 개성을 더할 수 있습니다. 서명을 스캔하고 그림으로 저장한 다음 Word 문서에 서명으로 삽입합니다.

필기 서명을 스캔하여 그림으로 삽입

필기 서명을 만들고 삽입하려면 스캐너가 필요합니다.

  1. 서면에 서명을 합니다.

  2. 용지를 스캔하고 .BMP, .GIF, .JPG 또는 .PNG 등 일반 파일 형식으로 컴퓨터에 저장합니다.

    팁: 스캐너 사용 방법에 대한 자세한 정보는 제조업체에서 제공하는 설명서나 웹 사이트를 참조하세요.

  3. 삽입 탭에서 그림 > 파일에서 그림 삽입을 클릭합니다.

    파일에서 그림 삽입이 강조 표시된 삽입 탭

  4. 삽입할 그림을 찾아 선택한 다음 삽입을 클릭합니다.

  5. 그림 서식 탭을 표시 하려면 그림을 클릭 합니다.

  6. 그림 서식 탭에서 자르기를 클릭한 다음 서명을 잘라냅니다.

    자르기가 강조 표시된 그림 서식 탭

  7. 그림을 마우스 오른쪽 단추로 클릭한 다음 그림으로 저장을 클릭하여 그림을 다른 문서에서 사용할 수 있는 별도의 파일로 저장합니다.

다시 사용할 수 있는 서명에 텍스트 추가

서명의 일부로 직함, 전화 번호 또는 전자 메일 주소 등의 정보를 추가하려면 그림과 함께 해당 정보를 상용구로 저장합니다.

  1. 삽입한 그림 아래에 원하는 텍스트를 입력합니다.

  2. 그림 및 입력한 텍스트를 선택합니다.

  3. 삽입 메뉴에서 상용구 > 새로 만들기를 클릭합니다.

    상용구 > 새로 만들기가 강조 표시된 삽입 메뉴

  4. 새 상용구 만들기 상자가 열립니다.

    새 상용구 만들기 대화 상자

    이름 옆에 서명 블록의 이름을 입력하고 확인을 클릭합니다.

  5. 이 서명을 사용하려면 삽입 포인터를 서명 블록을 삽입할 위치에 놓습니다.

  6. 삽입 메뉴에서 상용구 > 상용구를 클릭한 다음 서명 블록의 이름을 클릭합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×