Mac용 OneNote에서 삽입된 사진 자르기

노트에 이미 추가한 사진을 편집하려는 경우도 있습니다. 사진을 편집하는 한 가지 방법은 강조하거나 더 잘 맞게 사진의 불필요한 부분을 제거하여 사진을 자르는 것입니다. OneNote에서 사진을 편집해야 하는 경우 Mac의 사진 앱이 도움이 됩니다.

  1. Mac용 OneNote에서 Ctrl 키를 누른 채 사진을 클릭한 다음 다른 이름으로 저장을 클릭하여 저장합니다.

  2. Mac에서 사진 앱을 열고 메뉴 모음에서 파일 > 가져오기를 클릭합니다.

  3. 사진을 찾아 선택한 다음 가져오기를 위해 검토를 클릭합니다.

  4. 가져온 후 이미지를 두 번 클릭하고 창의 오른쪽 위에 있는 사진 편집 단추를 클릭합니다.

  5. 표시되는 도구 메뉴에서 자르기를 클릭한 다음 자르기 도구를 사용하여 사진을 원하는 대로 수정합니다.

  6. 마쳤으면 완료를 클릭합니다.

  7. OneNote로 다시 전환한 다음 수정한 사진을 표시할 위치를 클릭합니다.

  8. 삽입 탭에서 그림을 클릭합니다.

  9. 사진 폴더(또는 수정한 사진이 저장된 위치)에서 사진을 선택하고 삽입을 클릭합니다.

팁: 편집한 사진을 OneNote에 직접 공유할 수 있도록 Mac의 공유 메뉴에 OneNote 확장을 추가하는 것이 좋습니다. 방법을 알아보려면 이 문서에서 공유 메뉴 사용자 지정 섹션을 참조하세요.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×