Excel 데이터를 Project에 연결 또는 포함

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

원본 파일에서 변경 하 여 동적으로 업데이트 되는 연결 된 개체 으로 Microsoft Office Project에 Microsoft Office Excel에서 데이터를 삽입할 수 있습니다. 원래 파일과 독립적으로 데이터를 포함할 수 있습니다.

  1. Excel에서의 데이터 (예: 필드, 셀, 레코드 또는 행)를 연결 또는 포함을 선택 하 고 단추 이미지 복사 클릭 합니다.

  2. Project의 보기 메뉴에서 원하는 보기를 클릭합니다.

    보기 메뉴에 없는 보기를 사용하려면 기타를 클릭하고 보기 목록에서 사용할 보기를 클릭한 다음 적용을 클릭합니다.

  3. 데이터를 삽입할 위치를 선택합니다.

  4. 편집 메뉴에서 선택하여 붙여넣기를 클릭합니다.

  5. 다음 중 하나를 수행합니다.

    • 원본 문서와 연결하지 않고 데이터를 별개로 포함하려면 붙여넣기를 클릭합니다.

    • 삽입한 데이터를 원본 문서의 데이터에 연결하려면 연결하여 붙여넣기를 클릭합니다.

  6. 형식에서 텍스트 데이터를 클릭합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×