Access 2010 사용자 인터페이스 설명

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

Access 2010 이전 버전에서는 특히 Access 2007 이전 버전에서에서 크게 변경 된 사용자 인터페이스를 제공합니다. 사용자 인터페이스의 두 가지 기본 구성 요소-리본 메뉴와 탐색 창이-Access 2007에서 도입 되었습니다. 리본 메뉴에 몇 가지 변경 사항이 및 세 번째 사용자 인터페이스 구성 요소-Microsoft Office Backstage 보기-Access 2010의 새로운 기능입니다.

이 문서에서는 Access 2010 사용자 인터페이스 요소에 설명 하 고 이러한 요소 및 사용자 환경을 사용자 지정 하는 방법에 대 한 자세한 정보 링크를 제공 합니다.

이 문서의 내용

개요

Backstage 보기

리본 메뉴

탐색 창

탭된 문서

상태 표시줄

미니 도구 모음

도움말 보기

개요

다음은 Access 2010 사용자 인터페이스의 세 가지 주요 구성 요소입니다.

  • 리본 메뉴    명령 그룹이 포함 된 프로그램 창의 맨 위에 가로로 탭 스트립입니다.

  • The Backstage 보기    는 리본 메뉴의 파일 탭에 표시 되는 명령 모음입니다.

  • 탐색 창    에서 데이터베이스 개체를 사용할 수 있는 Access 프로그램 창의 왼쪽 창입니다. 탐색 창에는 Access 2007에서 데이터베이스 창 바뀝니다.

다음과 같은 세 가지 요소 만들 데이터베이스를 사용 하 고 환경을 제공 합니다.

리본 메뉴

리본 메뉴 및 Access 2007 이전 버전에 있는 도구 모음에 대 한 기본 대체입니다. 주로 단추 그룹이 있는 탭으로 구성 됩니다.

리본 메뉴 그룹의 빠른 실행 도구 모음, 즐겨찾기 명령으로 지정할 수 있는 작은 도구 모음 및 관련된 일반적으로 사용 되는 명령을 사용할 때만 수를 표시 하는 상황별 탭 기본 탭에 있습니다.

리본 메뉴 탭에서 일부 단추 제공 선택 항목의 갤러리 다른 명령을 실행 하는 동안 됩니다.

Backstage 보기

Backstage 보기 Access 2010의 새로운 기능입니다. 인쇄 등 이전 버전의 파일 메뉴에서 명령을 뿐만 아니라 명령 및 전체 데이터베이스를 압축 및 복구, 같은 적용 되는 정보를 포함 합니다.

탐색 창​​

탐색 창 데이터베이스 개체를 구성 하는 데 도움이 되며 열거나 데이터베이스 개체의 디자인을 변경 하는 주요 수단입니다. 탐색 창에는 Access 2007 이전 버전 Access에서 데이터베이스 창 바뀝니다.

탐색 창의 범주 및 그룹으로 구성 되어 있습니다. 탐색 창에서 사용자 지정 조직 체계를 직접 만들 수도 한 다양 한 조직 옵션 중에서 선택할 수 있습니다. 기본적으로 새 데이터베이스를 데이터베이스 개체의 다양 한 종류에 해당 하는 그룹에는 개체 유형 범주를 사용 합니다. 개체 유형 범주는 이전 버전에서 비슷한 방식으로 기본 데이터베이스 창에서 개체를 표시 하는 데이터베이스를 구성 합니다.

탐색 창 최소화 수 하 고 숨길 수도 있습니다 있지만 그 앞에 있는 데이터베이스 개체를 열어 탐색 창 가리지 수 없습니다.

Backstage 보기

Backstage 보기 리본 메뉴의 파일 탭을 차지 하 고 이전 버전의 Access에서 파일 메뉴에서 있었던 명령이 많이 포함 합니다. Backstage 보기에는 전체 데이터베이스 파일에 적용 되는 기타 명령을 포함 되어 있습니다. Access를 열고 하지만 데이터베이스를 열 수 없습니다 (예: 액세스 Windows 시작 메뉴에서)를 열면 Backstage 보기를 참조 하세요.

Backstage 보기의 새로 만들기 탭

Backstage 보기의 수를 만들고 새 데이터베이스에 기존 데이터베이스 열기, SharePoint Server를 통해 웹에 데이터베이스 게시, 많은 파일 및 데이터베이스 유지 관리 작업을 수행 합니다.

새 데이터베이스 만들기

  1. 바로 가기 또는 시작 메뉴에서 Access를 시작 합니다.

    Backstage 보기 표시 됩니다.

  2. 다음 중 하나를 수행합니다.

    • 새 웹 데이터베이스 만들기

      1. 사용 가능한 서식 파일 새 웹 데이터베이스 를 클릭 합니다.

      2. 새 웹 데이터베이스 오른쪽에서 파일 이름 상자에 데이터베이스 파일의 이름을 입력 하거나 제공 되는 사용 합니다.

      3. 만들기를 클릭합니다.

        새 데이터베이스를 만들고 새 테이블을 데이터 시트 보기에서 열입니다.

    • 새 데스크톱 데이터베이스 만들기

      1. 사용 가능한 서식 파일 새 데이터베이스 를 클릭 합니다.

      2. 새 데이터베이스 를 아래에서 오른쪽에서 파일 이름 상자에 데이터베이스 파일의 이름을 입력 하거나 제공 되는 사용 합니다.

      3. 만들기를 클릭합니다.

        새 데이터베이스를 만들고 새 테이블을 데이터 시트 보기에서 열입니다.

Access 2010의 곱이 포함 된 서식 파일의 수를 제공 하 고 Office.com에서 더 다운로드할 수 있습니다. Access 서식 파일에는 완벽 하 게 전문적으로 디자인 된 테이블, 폼 및 보고서 미리 디자인 된 데이터베이스입니다. 서식 파일 제공 큰 유리한 새 데이터베이스를 만들 때 합니다.

예제 서식 파일에서 새 데이터베이스 만들기

  1. 바로 가기 또는 시작 메뉴에서 Access를 시작 합니다.

    Backstage 보기 표시 됩니다.

  2. 예제 서식 파일 클릭 한 다음 사용 가능한 서식 파일을 찾습니다.

  3. 사용 하려는 서식 파일을 찾을 때 해당 서식 파일을 클릭 합니다.

  4. 파일 이름 상자에 오른쪽에서 파일 이름을 입력 하거나 제공 되는 사용 합니다.

  5. 만들기를 클릭합니다.

    서식 파일에서 새 데이터베이스 만들어져 열립니다.

Backstage 보기에서 직접 office.com에서 추가 Access 서식 파일을 다운로드할 수 있습니다.

Office.com 서식 파일에서 새 데이터베이스 만들기

  1. 바로 가기 또는 시작 메뉴에서 Access를 시작 합니다.

    Backstage 보기 표시 됩니다.

  2. Office.com 서식 파일 창에서 범주를 클릭 하 고 해당 범주의 서식 파일이 표시 되 면 다음, 서식 파일을 클릭 합니다.

    참고: 제공 된 검색 상자를 사용 하 여 서식 파일을 검색할 수도 있습니다.

  3. 파일 이름 상자에 파일 이름을 입력 하거나 제공 되는 사용 합니다.

  4. 다운로드를 클릭합니다.

    Access 자동으로 서식 파일 다운로드, 해당 서식 파일에 따라 새 데이터베이스를 만들고, 문서 폴더 (예: 내 문서 폴더)에 저장 및 데이터베이스를 엽니다.

열 (또는 만들고 열기) 데이터베이스를 Access 데이터베이스의 위치와 파일 이름을 내부 최근에 사용한 문서 목록에 추가 합니다. 가장 최근에 사용한 데이터베이스를 쉽게 열 수 있도록이 목록이 Backstage 보기의 최근에 사용한 항목 탭에 표시 됩니다.

최근에 사용한 데이터베이스 열기

  1. Access를 시작합니다.

  2. Backstage 보기에서 최근에 사용한 항목 을 클릭 한 다음 열려는 데이터베이스를 클릭 합니다.

    Access 데이터베이스를 엽니다.

Backstage 보기에서 데이터베이스 열기

  1. Access를 시작합니다.

  2. 파일 탭을 클릭 한 다음 열기 를 클릭 합니다. 열기 대화 상자가 나타나면 찾아보기 하 고 파일을 선택한 다음 열기 를 클릭 합니다.

    데이터베이스를 엽니다.

맨 위로 이동

리본 메뉴

리본 메뉴 및 도구 모음에 대 한 기본 대체 이며 Access 2010에서 주 명령 인터페이스를 제공 합니다. 통합을 한 곳에서 이러한 작업 또는 진입점 메뉴, 도구 모음, 작업창 및 기타 UI 구성 요소를 표시 해야 하는 데 사용 하는 리본 메뉴의 주요 이점 중 하나입니다. 이 방법으로 한 곳에 다양 한 장소 대신 명령을 찾을 수 있습니다.

데이터베이스를 열 때 리본 메뉴 활성 명령 탭에 있는 명령을 표시 위치 주 Access 창 맨 위에 표시 됩니다.

Access 리본 메뉴

리본 메뉴 명령을 포함 하는 명령 탭의 계열 포함 되어 있습니다. Access 2010의 기본 명령 탭은 파일, , 만들기, 외부 데이터데이터베이스 도구 입니다. 각 탭의 관련된 명령 그룹이 포함 되어 있고 이러한 그룹 새 UI 요소를 추가 된 선택 항목을 시각적으로 표시 하는 컨트롤의 새 형식 갤러리 등의 일부입니다.

또한 리본 메뉴에서 사용할 수 있는 명령 현재 활성화 된 개체를 반영 합니다. 예를 들어 만들기 탭의 그룹에서 을 클릭 하 고 테이블을 데이터 시트 보기에서 열 경우 Access 현재 테이블에 따라 양식을 만듭니다. 즉, 새 폼의 레코드 원본 속성에 현재 테이블의 이름 입력 됩니다. 또한, 특정 상황에서 일부 리본 메뉴 탭만 나타납니다. 예를 들어, 디자인 탭의 디자인 보기에서 열고 개체가 있는 경우에 표시 됩니다.

리본 메뉴 바로 가기 키를 사용할 수 있습니다. 이전 버전의 Access에서 바로 가기 키의 모든 작업을 계속 합니다. 키보드 액세스 시스템 이전 버전의 Access에서 메뉴 바로 가기 키를 대체합니다. 이 시스템 작은 표시기를 사용 하 여 단일 문자 또는 ALT 키를 누르면 리본 메뉴에 나타나는 문자 조합을 사용 합니다. 이러한 표시기 아래 control 바로 가기 활성화 바로 표시 됩니다.

명령 탭을 선택 하면 해당 탭에서 사용할 수 있는 명령을 찾을 수 있습니다.

명령 탭 선택

  1. Access를 시작합니다.

  2. 원하는 탭을 클릭합니다.

-또는-

  1. Access를 시작합니다.

  2. Alt 키를 눌렀다 놓습니다.

    키보드 팁이 나타납니다.

  3. 또는 원하는 명령 탭에 가장 가까운 키보드 팁에 표시 된 키를 누릅니다.

다양 한 가지 방법으로 명령을 실행할 수 있습니다. 명령에 연결 된 바로 가기 키를 사용 하는 가장 빠르고 경로가입니다. 이전 버전의 Access에서 사용 되는 바로 가기 키를 알고 있는 경우 Access 2010에서 에서도 작동 합니다.

바로 가기 키에 대 한 자세한 내용은 Access에 대 한 바로 가기 키를 참조 합니다.

명령 실행

  1. Access를 시작합니다.

  2. 명령에 대 한 적절 한 탭을 클릭 합니다. 다음 표에서 각 탭의 탭과 명령을 사용할 수 있는 대표 샘플링 보여 줍니다. 탭과 명령을 사용할 수 있는 사용자가 어떤에 따라 변경 수행 합니다.

명령 탭

수행할 수 있는 일반적인 작업

Home 키

다른 보기를 선택 합니다.

복사한 클립보드에서 붙여 넣습니다.

현재 글꼴 특성을 설정 합니다.

현재 글꼴 맞춤 설정 합니다.

메모 필드에 서식 있는 텍스트를 적용 합니다.

(새로 고침, 새로 만들기, 저장, 삭제, 요약, 맞춤법 검사, 더) 레코드와 함께 작동 합니다.

레코드 정렬 및 필터링 합니다.

레코드를 찾습니다.

만들기

새 테이블을 만듭니다.

테이블 서식 파일을 사용 하 여 새 테이블을 만듭니다.

목록을 만들 SharePoint 사이트와 테이블에서 현재 데이터베이스에서 새로 만든된 목록에 연결 되.

디자인 보기에서 새 테이블을 만듭니다.

현재 테이블 또는 쿼리를 기반으로 새 양식을 만듭니다.

새 피벗 테이블 또는 차트를 만듭니다.

현재 테이블 또는 쿼리를 기반으로 새 보고서를 만듭니다.

새 쿼리, 매크로, 모듈 또는 클래스 모듈을 만듭니다.

외부 데이터

가져오기 또는 외부 데이터에 연결 합니다.

데이터를 내보냅니다.

수집 하 고 전자 메일을 통해 데이터를 업데이트 합니다.

저장 된 가져오기 및 내보내기 저장을 만듭니다.

연결된 테이블 관리자를 실행 합니다.

데이터베이스 도구

기존 또는 새 SharePoint 사이트에 데이터베이스의 일부 또는 모든 부분을 이동 합니다.

Visual Basic editor를 시작 하거나 매크로 실행 합니다.

만들고 테이블 관계를 봅니다.

개체 종속성을 표시 하거나 숨깁니다.

성능 분석 또는 데이터베이스 구조 분석을 실행 합니다.

Microsoft SQL server 또는 Access (테이블에만 해당) 데이터베이스에 데이터를 이동 합니다.

Access 추가 기능을 관리 합니다.

만들거나 Visual Basic for Applications (VBA) 모듈을 편집 합니다.

  1. 명령을 나타내는 컨트롤을 클릭 합니다. 또는 이전 버전의 Access에서 명령에 대 한 바로 가기 키를 알고 있는 경우 바로 가기 키 키보드를 사용 하 여 입력 합니다.

    -또는-

    Alt 키를 눌렀다 놓습니다.

    선택 키 표시 됩니다.

    원하는 명령과와 관련 된 키보드 팁에 표시 된 키를 누릅니다.

상황별 명령 탭

Access 2010 표준 명령 탭 외에도 상황별 명령 탭에 있습니다. 사용자 컨텍스트 (작업 하는 개체 및 기능을 수행 하는)에 따라 표준 명령 탭 옆에 있는 하나 이상의 상황별 명령 탭 표시 될 수 있습니다.

상황별 탭

상황별 명령 탭 활성화

  • 상황별 명령 탭을 클릭 합니다.

-또는-

  1. Alt 키를 눌렀다 놓습니다.

    선택 키 표시 됩니다.

  2. 에 표시 되는 선택 키 표시 또는 상황별 명령 탭에 가장 가까운 키를 누릅니다.

상황별 명령 탭 명령은 특정 상황에서 작업 해야 하는 기능을 포함 합니다. 예를 들어 디자인 보기에서 테이블을 열 때 상황별 탭 보기에서 테이블을 사용 하 여 작업할 때에 적용 하는 명령이 들어 있습니다. 또 다른 예로 디자인 보기에서 테이블을 열 때 디자인 이라는 상황별 명령 탭의 고급 도구 탭 옆에 나타납니다. 디자인 탭을 클릭 하면 리본 메뉴 디자인 보기에서 개체 경우에 사용할 수 있는 명령 표시 합니다.

갤러리   

리본 메뉴는 또한 갤러리 라는 컨트롤의 종류를 사용 합니다. 갤러리 컨트롤 집중할 원하는 결과 얻으려면 하도록 설계 되었습니다. 명령을 보여 주는 대신 갤러리 컨트롤의 해당 명령을 사용 하 여 결과가 나와 있습니다. 아이디어를 찾아보고 Access 2010로 수행할 명령 스스로 초점 하지 않고 결과에 중점을 확인할 수 있는 시각적인 방법을 제공 하는 것입니다.

여백 갤러리

갤러리와 모양과 크기가 다양 합니다. 표 레이아웃, 아래쪽, 삭제 하는 메뉴와 비슷한 표현 및 리본 메뉴에서 갤러리 자체의 내용을 배치 하는 리본 메뉴에서 레이아웃도 있습니다.

리본 메뉴 숨기기

경우에 따라 작업 영역에 사용할 좀 더 많은 공간이 할 수 있습니다. 따라서 리본 메뉴 명령 사용 하 여 막대만 탭 유지 되도록 축소할 수 있습니다. 리본 메뉴를 숨기려면 활성 명령 탭을 두 번 클릭 합니다. 다시 표시 하려면 활성 명령 탭을 두 번 클릭 합니다.

숨기기 및 리본 메뉴가 복원

  1. 활성 명령 탭 (활성 탭이 강조 표시 된 탭)을 두 번 클릭 합니다.

  2. 리본 메뉴를 복원 하려면 다시 활성 명령 탭을 두 번 클릭 합니다.

빠른 실행 도구 모음 (QAT)

빠른 실행 도구 모음 명령을 클릭 한 번으로 액세스할 수 있도록 리본 메뉴에 인접 한 도구 모음입니다. 자주 사용 하는 다른 명령을 포함 하려면 빠른 실행 도구 모음을 사용자 지정할 수 및 저장 하 고 실행 취소, 다시 실행 명령 기본 설정 포함 됩니다. 도구 모음의 위치를 수정 하 고 기본 작은 크기에서 크기가 큰 변경 수도 있습니다. 리본 메뉴의 명령 탭 옆에 있는 작은 도구 모음이 나타납니다. 크기가 큰으로 전환할 때 도구 모음에서 리본 메뉴 아래에 표시 하 고 전체 너비를 확장 합니다.

빠른 실행 도구 모음

빠른 실행 도구 모음 사용자 지정

  1. 도구 모음에서 오른쪽에 있는 드롭다운 화살표를 클릭 합니다.

  2. 빠른 실행 도구 모음 사용자 지정 아래에 추가 하 고 작업이 완료 되는 명령을 클릭 합니다.

    또는 명령이 나타나지 않으면 기타 명령 을 클릭 하 고이 절차의 다음 단계로 이동 합니다.

  3. Access 옵션 대화 상자에서 명령이 나를 추가 하려면 원하는 명령을 선택한 다음 추가 클릭 합니다.

  4. 명령을 제거 하려면 오른쪽에 있는 목록에서 강조 표시 한 다음 제거 를 클릭 합니다. 또는, 목록에서 명령을 두 번 클릭 합니다.

  5. 작업을 마쳤으면 확인을 클릭합니다.

맨 위로 이동

탐색 창

데이터베이스를 열 하거나 새로 만들 때 탐색 창에서 데이터베이스 개체의 이름이 표시 됩니다. 데이터베이스 개체에 테이블, 폼, 보고서, 페이지, 매크로 및 모듈 포함 됩니다. 탐색 창은 이전 버전의 Access에서 사용 하는 데이터베이스 창--이제 데이터베이스 창 이전 버전에서 작업을 수행 하려면 사용 하는 경우 탐색 창을 사용 하 여 해당 작업을 수행 합니다. 예를 들어 데이터 시트 보기에서 테이블에 행을 추가 하려는 경우 해당 테이블의 탐색 창에서 엽니다.

참고: 탐색 창에서 웹 브라우저를 사용할 수 없는 경우 탐색 창에서 웹 데이터베이스를 사용 하려면 먼저 Access를 사용 하 여 데이터베이스를 열어 해야 합니다.

탐색 창의 개체

데이터베이스 개체를 열거나 명령을 데이터베이스 개체에 적용 하려면 개체를 마우스 오른쪽 단추로 클릭 하 고 상황에 맞는 메뉴에서 메뉴 항목을 선택 합니다. 상황에 맞는 메뉴에서 해당 명령 개체 형식에 따라 다릅니다.

테이블, 폼 또는 보고서와 같은 데이터베이스 개체 열기

  • 탐색 창에서 개체를 두 번 클릭 합니다.

    -또는-

    탐색 창에서 개체를 선택 하 고 ENTER 키를 누릅니다.

    -또는-

  • 탐색 창에서 개체를 마우스 오른쪽 단추로 클릭 한 다음 열기를 클릭 합니다.

참고 탐색 옵션 대화 상자에서 한 번의 클릭으로 개체를 여는 옵션을 설정할 수 있습니다.

탐색 창 범주로 데이터베이스 개체 나누고 이러한 범주 그룹을 포함 합니다. 일부 범주, 미리 정의 하 고 고유한 사용자 지정 그룹을 만들 수 있습니다.

탐색 창에는 기본적으로 이전 버전의 Access에서 만든 데이터베이스를 포함 하 여 데이터베이스를 열 때 나타납니다. 탐색 창에서 프로그램 옵션을 설정 하 여 기본적으로 표시 되지 않게 방지할 수 있습니다. 다음과 같은 일련의 단계는 각 작업 수행 하는 방법을 설명 합니다.

탐색 창 표시 또는 숨기기를   

  • 탐색 창 ( Access의 탐색 창의 셔터 표시줄 열기/닫기 단추 )의 오른쪽 위 모서리에 있는 단추를 클릭 하거나 F11 키를 누릅니다.

탐색 창 기본적으로 표시 되지 않게 방지

  1. 파일 탭을 클릭한 다음 옵션을 클릭합니다.

    Access 옵션 대화 상자가 나타납니다.

  2. 왼쪽된 창에서 현재 데이터베이스 를 클릭 합니다.

  3. 탐색 탐색 창 표시 확인란의 선택을 취소 한 다음 확인 을 클릭 합니다.

탐색 창에 대 한 자세한 내용은 문서를 참고 보기 탐색 창을 사용 하 여 개체를 관리 하 고합니다.

맨 위로 이동

탭된 문서

Office Access 2007 로 시작 창 겹치기 대신 문서 탭된에서 데이터베이스 개체를 표시할 수 있습니다. 일상적인 대화형 사용에 대 한 탭된 문서 인터페이스를 수도 있습니다. Access 옵션 (이 문서 뒷부분의 표시 / 숨기기 탭 문서를 참조)를 설정 하 여 문서 탭된을 사용 하지 않도록 설정 하거나 설정할 수 있습니다. 그러나 탭된 문서 설정을 변경 하면 해야 닫았다가 새로운 설정이 적용 되려면 데이터베이스입니다.

Access 2007의 탭 개체

문서 탭 표시 또는 숨기기

  1. 파일 탭을 클릭한 다음 옵션을 클릭합니다.

    Access 옵션 대화 상자가 나타납니다.

  2. 왼쪽된 창에서 현재 데이터베이스 를 클릭 합니다.

  3. 문서 창 옵션 응용 프로그램 옵션 섹션에서 문서 탭 을 선택 합니다.

  4. 선택 하거나 문서 탭 표시 확인란의 선택을 취소 합니다. 확인란이 해제 문서 탭의 선택을 취소 합니다.

  5. 확인을 클릭합니다.

    참고 사항: 

    • 문서 탭 표시 설정은 데이터베이스 당 설정이입니다. 설정 해야 하지이 독립적으로 각 데이터베이스에 대 한.

    • 문서 탭 표시 설정을 변경한 후에 닫기 하 고 다시 열면 변경 내용이 적용을 참조 하 여 데이터베이스 해야 합니다.

    • Access 2007 또는 Access 2010을 사용 하 여 만든 새 데이터베이스 기본적으로 문서 탭을 표시 합니다.

    • 이전 버전의 Access 사용 하 여 만든 데이터베이스 기본적으로 겹치는 창을 사용 합니다.

맨 위로 이동

상태 표시줄

이전 버전의 Access 2010에서 Access와 같이 창 하단의 상태 표시줄을 표시할 수 있습니다. 이 표준 UI 요소인 상태 메시지, 속성 힌트, 진행률 표시기를 찾을 수 있습니다. Access 2010과 상태 표시줄도는 다른 Office 2010 프로그램의 상태 표시줄에도 볼 수 있는 두 개의 표준 함수: 보기/창 전환 및 확대/축소 합니다.

상태 표시줄에서 사용할 수 있는 컨트롤을 사용 하 여 사용 가능한 보기 간에 현재 창을 신속 하 게 전환할 수 있습니다. 가변 확대/축소를 지 원하는 개체를 보는 경우 상태 표시줄에서 슬라이더를 사용 하 여 확대 / 축소 하려면 확대/축소 수준을 조정할 수 있습니다.

상태 표시줄 사용 또는 Access 옵션 대화 상자에서 사용할 수 있습니다.

상태 표시줄 표시 또는 숨기기

  1. 파일 탭을 클릭한 다음 옵션을 클릭합니다.

    Access 옵션 대화 상자가 나타납니다.

  2. 왼쪽된 창에서 현재 데이터베이스 를 클릭 합니다.

  3. 응용 프로그램 옵션 을 선택 하거나 상태 표시줄 표시 확인란의 선택을 취소 합니다. 확인란이 해제 상태 표시줄의 표시의 선택을 취소 합니다.

  4. 확인을 클릭합니다.

맨 위로 이동

미니 도구 모음

Access 2007 보다 이전 버전의 Access에서 텍스트 서식을 지정 자주 하려면 메뉴를 사용 하거나 서식 도구 모음을 표시 합니다. Access 2010 미니 도구 모음을 사용 하 여 보다 쉽게 텍스트를 서식을 지정할 수 있습니다. 서식을 지정할 텍스트를 선택 하면 선택한 텍스트 위에 미니 도구 모음에서 자동으로 나타납니다. 미니 도구 모음에 더 가까이 마우스 포인터를 이동 하 고 미니 도구 모음에서 페이드 인 굵게, 기울임꼴 적용 하려면 사용할 수 있는, 글꼴 크기, 색, 하 고 있습니다. 미니 도구 모음에서 포인터를 이동 하면 미니 도구 모음 자리 비움 페이드 합니다. 선택 영역에 텍스트 서식을 적용 하려면 미니 도구 모음을 사용 하지 않으려면 방금 포인터를 이동 하면 몇 가지 픽셀 자리 비움 하 고 미니 도구 모음에서 사라집니다.

미니 도구 모음

미니 도구 모음을 사용 하 여 텍스트 서식 지정

  1. 서식을 지정할 텍스트를 선택 합니다.

    미니 도구 모음에서 텍스트 위에 투명 하 게 표시 됩니다.

  2. 미니 도구 모음을 사용 하 여 서식을 적용 합니다.

맨 위로 이동

도움말 보기

궁금한 점이 있으면 때 리본 메뉴의 오른쪽에 있는 물음표 아이콘을 클릭 하 여 F1 키를 눌러 도움말을 얻을 수 있습니다.

도움말 시작 지점

Backstage 보기에서 도움말을 찾을 수도 있습니다.

  • 파일 탭을 클릭 한 다음 도움말 을 클릭 합니다.

    Backstage 보기에서 도움말 리소스 목록이 나타납니다.

맨 위로 이동

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×