Word 2010의 기본 작업

중요   본 문서는 기계 번역된 문서이므로 고지 사항을 확인하십시오. 이 문서의 영문 버전은 여기서 확인할 수 있습니다.

Office 2010 시작 다음은 Microsoft Word 2010 를 사용 하는 방법을 배울 수 있도록 할 수 있는 몇 가지 기본 작업입니다.

이 문서의 내용

Word란?

서식 파일 찾기 및 적용

새 문서를 만듭니다.

문서를 엽니다.

문서를 저장합니다.

문서 읽기

변경 내용 추적 및 메모 삽입

문서 인쇄

Word란?

Microsoft Word 2010 는 워드 프로세서 프로그램, 전문가 수준의 문서를 만들 수 있도록 디자인 되었습니다. Word는 가장 문서 서식 지정 도구를 사용 하 여 구성 하 고 문서를 보다 효율적으로 작성할 수 있습니다. Word에는 강력한 편집 및 도구를 쉽게 다른 사용자와 공동 작업할 수 있도록 수정도 포함 됩니다.

맨 위로 이동

서식 파일 찾기 및 적용

Word 2010 를 사용 하면 다양 한 웹 사용 가능한 서식 파일에서에서 검색 하 고 사용자 지정 템플릿을 적용 하려면 기본 제공 서식 파일을 적용할 수 있습니다.

Word에서 서식 파일을 찾아서 적용하려면 다음을 실행합니다.

  1. 파일 탭에서 새로 만들기를 클릭합니다.

  2. 사용 가능한 서식 파일에서 다음 중 하나를 실행합니다.

    • 기본 제공 서식 파일 중 하나를 사용하려면 예제 서식 파일을 클릭하고 원하는 서식 파일을 클릭한 다음 만들기를 클릭합니다.

    • 최근에 사용한 서식 파일을 다시 사용하려면 최근 서식 파일을 클릭하고 원하는 서식 파일을 클릭한 다음 만들기를 클릭합니다.

    • 기존에 직접 만든 서식 파일을 사용하려면 내 서식 파일을 클릭하고 원하는 서식 파일을 클릭한 다음 확인을 클릭합니다.

    • Office.com, Office.com 서식 파일 에서 서식 파일을 찾으려고 Office.com에서 서식 파일을 사용자 컴퓨터에 다운로드 하려면 다운로드 를 클릭 하 고 원하는 서식 파일을 클릭 합니다. 원하는 서식 파일 범주를 클릭 합니다.

참고   Word 내에서 Office.com의 서식 파일을 검색할 수도 있습니다. 먼저 Office.com 서식 파일 검색 상자에 검색어를 하나 이상 입력한 다음 화살표를 클릭하여 검색합니다.

맨 위로 이동

새 문서 만들기

  1. 파일 탭을 클릭한 다음 새로 만들기를 클릭합니다.

  2. 사용 가능한 서식 파일에서 새 문서를 클릭합니다.

  3. 만들기를 클릭합니다.

새 문서를 만드는 방법에 대 한 자세한 내용은 문서 만들기를 참조 하십시오.

맨 위로 이동

문서 열기

  1. 파일 탭을 클릭한 다음 열기를 클릭합니다.

  2. 열기 대화 상자의 왼쪽 창에서 문서가 들어 있는 드라이브나 폴더를 클릭합니다.

  3. 열기 대화 상자의 오른쪽 창에서 원하는 그림이 들어 있는 폴더를 엽니다.

  4. 문서를 클릭하고 열기를 클릭합니다.

맨 위로 이동

문서 저장

문서를 Word 2010 및 Word 2007에서 사용되는 형식으로 저장하려면 다음을 실행합니다.

  1. 파일 탭을 클릭합니다.

  2. 다른 이름으로 저장을 클릭합니다.

  3. 파일 이름 상자에 문서 이름을 입력합니다.

  4. 저장을 클릭합니다.

문서를 Word 2003 이전 버전에서 호환되도록 저장하려면 다음을 실행합니다.

  1. Word 2003 이전 버전에서 사용할 문서를 엽니다.

  2. 파일 탭을 클릭합니다.

  3. 다른 이름으로 저장을 클릭합니다.

  4. 파일 형식 목록에서 Word 97-2003 문서를 클릭합니다. 이렇게 하면 파일 형식이 .doc로 변경됩니다.

  5. 파일 이름 상자에 문서의 이름을 입력합니다.

  6. 저장을 클릭합니다.

Word 2003 또는 이전 버전을 사용 하 여 호환 되는 문서를 작성 하는 방법에 대 한 자세한 내용은 이전 버전의 Word에서 사용할 문서 만들기 를 참조 하십시오.

맨 위로 이동

문서 읽기

  1. 읽을 문서를 엽니다.

  2. 보기 탭의 문서 보기 그룹에서 전체 화면 읽기를 클릭합니다.

    Office 14 리본 메뉴

  3. 문서에서 페이지를 이동하려면 다음 중 하나를 실행합니다.

    • 페이지 아래쪽 모서리에 있는 화살표를 클릭합니다.

    • 키보드에서 Page Down 및 Page Up 키 또는 스페이스바 및 백스페이스 키를 누릅니다.

    • 화면의 위쪽 가운데에 있는 탐색 화살표를 클릭합니다.

        두 페이지 또는 화면을 동시에 보려면 보기 옵션을 클릭한 다음 두 페이지 표시 단추 이미지 를 클릭합니다.

문서를 표시 하는 방법에 대 한 자세한 내용은 Word에서 문서를 읽기를참조 하십시오.

맨 위로 이동

변경 내용 추적 및 메모 삽입

  • 변경 내용 추적 기능을 설정하려면 검토 탭의 추적 그룹에서 변경 내용 추적을 클릭합니다.

    추적 그룹

  • 메모를 삽입하려면 검토 탭의 메모 그룹에서 새 메모를 클릭합니다.

변경 내용을 검색 하는 동안 추적 하는 방법에 대 한 자세한 내용은 변경 내용 추적 및 메모 삽입을 참조 하십시오.

맨 위로 이동

문서 인쇄

  1. 파일 탭을 클릭한 다음 인쇄를 클릭합니다.

  2. 다음을 실행합니다.

    • 인쇄에서 인쇄 매수 상자에 인쇄할 매수를 입력합니다.

    • 프린터에서 원하는 프린터가 선택되어 있는지 확인합니다.

    • 설정에는 프린터의 기본 인쇄 설정이 자동으로 선택되어 있습니다. 설정을 변경하려면 변경할 설정을 클릭하고 원하는 설정을 선택합니다.

  3. 원하는 대로 설정되었으면 인쇄를 클릭합니다.

파일을 인쇄 하는 방법에 대 한 자세한 내용은 미리 보기 및 인쇄 파일을참조 하십시오.

맨 위로 이동

참고  기계 번역 고지 사항: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft에서는 비영어권 국가에 거주하는 사용자가 Microsoft 제품, 서비스 및 기술을 손쉽게 접할 수 있도록 이러한 기계 번역 내용을 제공하고 있습니다. 본 문서는 기계 번역된 문서이므로 어휘, 구문 또는 문법에 오류가 있을 수 있습니다.

적용 대상: Word 2010



이 정보가 유용한가요?

아니요

개선 사항에 대해 말씀해 주세요.

255 남은 글자 수

개인 정보를 보호하기 위해 사용자 의견에 연락처 정보를 포함하지 마세요. 검토 요망: 개인정보취급방침.

의견 주셔서 감사합니다!

언어 변경