Word 2010의 기본 작업

중요:  본 문서는 기계 번역된 문서이므로 고지 사항을 확인하십시오. 이 문서의 영문 버전은 여기서 확인할 수 있습니다.

다음은 Microsoft Word 2010 를 사용 하는 방법을 배울 수 있도록 하기 위해 수행할 수 있는 몇 가지 기본 작업입니다.

이 문서의 내용

Word 란?

찾기 및 서식 파일 적용

새 문서 만들기

문서 열기

문서 저장

문서 읽기

변경 내용 추적 및 메모 삽입

문서 인쇄

Word란?

Microsoft Word 2010 전문가 수준의 문서를 만들 수 있도록 제공 워드 프로그램입니다. 가장 문서 서식 도구와 함께 Word 구성 하 고 문서를 보다 효율적으로 작성할 수 있습니다. Word 강력한 편집 하 고 도구를 수정 하 여 쉽게 다른 사용자와 공동 작업할 수 있도록도 포함 됩니다.

맨 위로 이동

찾기 및 서식 파일 적용

Word 2010 기본 제공 서식 파일을 직접 사용자 지정 서식 파일을 적용 하려면 한 다양 한 웹에서 사용 가능한 서식 파일 검색에 적용할 수 있습니다.

찾아 Word에서 서식 파일을 적용 하려면 다음을 실행 합니다.

  1. 파일 탭에서 새로 만들기를 클릭합니다.

  2. 사용 가능한 서식 파일 다음 중 하나를 실행 합니다.

    • 기본 제공 서식 파일 중 하나를 사용 하려면 예제 서식 파일, 원하는 서식 파일을 클릭 한 다음 만들기 를 클릭 합니다.

    • 최근에 사용한 서식 파일을 다시 사용 하려면 최근에 사용한 서식 파일 을 클릭, 원하는 서식 파일을 클릭 한 다음 만들기 를 클릭 합니다.

    • 이전에 만든 고유한 서식 파일을 사용 하려면 내 서식 파일, 원하는 서식 파일을 클릭 한 다음 확인 을 클릭 합니다.

    • Office.com, Office.com 서식 파일 에서 서식 파일을 찾으려면 원하는 원하는 서식 파일을 클릭 하 고 Office.com의 서식 파일을 컴퓨터에 다운로드 하려면 다운로드 를 클릭 하는 서식 파일 범주를 클릭 합니다.

참고: Word 내에서 Office.com의 서식 파일을 검색할 수도 있습니다. Office.com 서식 파일 검색 상자에 하나 이상의 검색어를 입력 한 다음 검색 하려면 화살표 단추를 클릭 합니다.

맨 위로 이동

새 문서 만들기

  1. 파일 탭을 클릭 한 다음 새로 만들기 를 클릭 합니다.

  2. 사용 가능한 서식 파일 새 문서 를 클릭 합니다.

  3. 만들기를 클릭합니다.

새 문서를 만드는 방법에 대 한 자세한 내용은 문서 만들기를 참조 합니다.

맨 위로 이동

문서 열기

  1. 파일 탭을 클릭한 다음 열기를 클릭합니다.

  2. 열기 대화 상자의 왼쪽된 창에서 드라이브 또는 문서가 들어 있는 폴더를 클릭 합니다.

  3. 열기 대화 상자의 오른쪽 창에서 원하는 드로잉 들어 있는 폴더를 엽니다.

  4. 문서를 클릭 한 다음 열기 를 클릭 합니다.

맨 위로 이동

문서 저장

Word 2010, Word 2007에서 사용 되는 형식으로 문서를 저장 하려면 다음을 실행 합니다.

  1. 파일 탭을 클릭합니다.

  2. 다른 이름으로 저장을 클릭합니다.

  3. 파일 이름 상자에 문서 이름을 입력 합니다.

  4. 저장을 클릭합니다.

문서를 저장 또는 이전 버전을 Word 2003과 호환 되도록 하려면 다음을 실행 합니다.

  1. Word 2003 또는 이전 버전 사용 하려는 문서를 엽니다.

  2. 파일 탭을 클릭합니다.

  3. 다른 이름으로 저장을 클릭합니다.

  4. 파일 형식 목록에서 Word 97-2003 문서를 클릭합니다. 이렇게 하면 파일 형식이 .doc로 변경됩니다.

  5. 파일 이름 상자에 문서의 이름을 입력 합니다.

  6. 저장을 클릭합니다.

Word 2003 또는 이전 버전와 호환 되는 문서를 만드는 방법에 대 한 자세한 내용은 이전 버전의 Word에서 사용할 문서 만들기를 참조 하십시오.

맨 위로 이동

문서 읽기

  1. 문서를 열어야 읽기 원하는 합니다.

  2. 보기 탭의 문서 보기 그룹에서 전체 화면 읽기 를 클릭 합니다.

    Office 14 리본 메뉴

  3. 문서에서 페이지를 이동하려면 다음 중 하나를 실행합니다.

    • 페이지의 아래쪽 모서리에 있는 화살표를 클릭 합니다.

    • 키보드에서 PAGE DOWN 및 PAGE UP 또는 스페이스바, 백스페이스 키를 누릅니다.

    • 화면 위쪽 가운데에 있는 탐색 화살표를 클릭 합니다.

      팁: 보기 옵션 을 클릭 한 다음 두 페이지 표시 단추 이미지 를 한 번에 두 페이지 또는 화면을 보려면을 클릭 합니다.

문서를 보는 방법에 대 한 자세한 내용은 Word에서 문서 읽기를참조 하십시오.

맨 위로 이동

변경 내용 추적 및 메모 삽입

  • 변경 내용 추적 기능 검토 탭의 추적 그룹에서 변경 내용 추적을 클릭 합니다.

    추적 그룹

  • 검토 탭에서 메모의 메모 그룹에서을 삽입 하려면 새 메모 를 클릭 합니다.

검색 하는 동안 변경한 내용을 추적 하는 방법에 대 한 자세한 내용은 변경 내용 추적 및 메모 삽입을 참고 합니다.

맨 위로 이동

문서 인쇄

  1. 파일 탭을 클릭한 다음 인쇄를 클릭합니다.

  2. 다음을 실행합니다.

    • 인쇄 매수 상자에 인쇄할 매수를 입력 합니다.

    • 프린터 원하는 프린터가 선택 되어 있는지 확인 합니다.

    • 설정 프린터에 대 한 기본 인쇄 설정 하면 선택 됩니다. 설정을 변경 하려는 경우 클릭 하 여 설정을 변경 하 고 원하는 설정을 선택 합니다.

  3. 설정을 사용 하 여 만족 스 러 우면 인쇄 를 클릭 합니다.

파일을 인쇄 하는 방법에 대 한 자세한 내용은 미리 보기 및 인쇄 파일을참조 하십시오.

맨 위로 이동

참고: 기계 번역 고지 사항: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft에서는 비영어권 국가에 거주하는 사용자가 Microsoft 제품, 서비스 및 기술을 손쉽게 접할 수 있도록 이러한 기계 번역 내용을 제공하고 있습니다. 본 문서는 기계 번역된 문서이므로 어휘, 구문 또는 문법에 오류가 있을 수 있습니다.

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×