PowerPoint Web App 살펴보기

중요:  본 문서는 기계 번역된 문서이므로 고지 사항을 확인하십시오. 이 문서의 영문 버전은 여기서 확인할 수 있습니다.

PowerPoint Web App 살펴보기

1. 읽기용 보기에서 프레젠테이션을 실행하고 슬라이드 노트를 읽을 수 있습니다.

2. 슬라이드 간에 이동하거나 같은 슬라이드에서 다음 효과로 이동할 수 있습니다. 또한 노트를 클릭하여 노트 창을 열고 닫을 수 있습니다.

3. 프레젠테이션을 전체 화면으로 보려면 슬라이드 쇼 시작을 클릭합니다. 컴퓨터를 프로젝터에 연결한 경우 이 모드를 사용하여 슬라이드 쇼를 표시할 수 있습니다.

4. 브라우저에서 프레젠테이션을 편집하려면 브라우저에서 편집을 클릭하고, PowerPoint 데스크톱 응용 프로그램에서 프레젠테이션을 작업하려면 PowerPoint에서 열기를 클릭합니다.

5. 편집용 보기에서 슬라이드를 추가하거나 제거하고 슬라이드 내용을 편집할 수 있습니다.

6. PowerPoint Online의 디자인은 PowerPoint와 유사합니다.

  • 파일 탭에서 인쇄를 클릭하면 슬라이드 쇼를 인쇄할 수 있습니다(읽기용 보기 및 편집용 보기).

  • 탭에는 텍스트 서식을 지정하는 데 필요한 명령이 있습니다. 또한 탭을 사용하여 슬라이드를 추가, 삭제, 복제 및 숨길 수 있습니다.

  • 삽입 탭을 사용하여 그림, SmartArt, 하이퍼링크 및 클립 아트를 추가할 수 있습니다. 클립 아트는 Office.com에 있는 이미지 모음에서 가져옵니다.

  • 보기 모드로 다시 전환하거나 슬라이드 쇼를 실행하려면 보기 탭을 사용합니다.

  • PowerPoint Online에서는 작업 내용이 자동으로 저장되므로, 유지하지 않을 변경 내용을 제거하려면 실행 취소를 사용합니다.

참고: 기계 번역 고지 사항: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft에서는 비영어권 국가에 거주하는 사용자가 Microsoft 제품, 서비스 및 기술을 손쉽게 접할 수 있도록 이러한 기계 번역 내용을 제공하고 있습니다. 본 문서는 기계 번역된 문서이므로 어휘, 구문 또는 문법에 오류가 있을 수 있습니다.

이 정보가 유용한가요?

개선 사항에 대해 말씀해 주세요.

개선 사항에 대해 말씀해 주세요.

개인 정보를 보호하기 위해 사용자 의견에 연락처 정보를 포함하지 마세요. 검토 요망: 개인정보취급방침.

의견 주셔서 감사합니다!