PowerPoint 2010으로 전환

개요

PowerPoint 2010 이전 버전의 PowerPoint, 특히 PowerPoint 2003 이하 버전에서 업그레이드하는 경우 이 코스의 내용을 확인하십시오. 이 코스를 통해 "리본 메뉴"라는 메뉴 및 도구 모음 디자인과 같은 PowerPoint 2010의 변경된 인터페이스에 대해 알아보고, 프레젠테이션을 만들기 위해 일반적으로 수행하는 작업을 실제로 해 볼 수 있습니다.

Shellie Tucker

이 코스가 끝나면 다음을 수행할 수 있습니다.

  • 리본 메뉴 인터페이스를 사용하여 편리하게 작업합니다.

  • 슬라이드 만들기, 슬라이드 디자인 적용, 슬라이드 요소 삽입 등의 필수 작업을 수행합니다.

  • 파일 탭을 사용하여 파일을 관리합니다.

  • 새로운 보기, 도구 모음 및 바로 가기 키를 활용합니다.

  • 새 PowerPoint 버전과 이전 버전을 전환하면서 작업합니다.

이 코스에 포함된 항목은 다음과 같습니다.

  • 본인 진도에 맞추어 학습하는 한 개의 학과와 실습을 위한 한 개의 연습 세션. 연습 세션을 실행하려면 PowerPoint 2010이 설치되어 있어야 합니다.

  • 각 학과 마지막 단계의 자가 진단 테스트(채점 안 함)

  • 코스를 마친 후 인쇄할 수 있는 빠른 참조 카드

시작하기 전에

  • PowerPoint 2003 이하 버전에서 PowerPoint 2010으로 업그레이드하는 경우 이 코스의 내용을 확인하십시오.

  • PowerPoint 2007에서 업그레이드하는 경우 PowerPoint 2010의 새 기능에 대한 내용만 확인하려면 PowerPoint 2010의 새로운 기능 문서를 참고하십시오.

오프라인 버전(87MB)

리본 메뉴 익히기

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

슬라이드 만들기 및 텍스트 서식 지정

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

슬라이드 요소 삽입

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

슬라이드 디자인, 애니메이션 삽입 및 검토

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

Backstage 보기 살펴보기

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

빠른 실행 도구 모음을 통해 저장 또는 실행 취소

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

기존/신규 바로 가기 키 사용

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

새 PowerPoint 버전과 이전 버전 간 전환

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

연습

PowerPoint 2010에서 연습

다운로드 크기: 58 KB

PowerPoint 2010에서 연습

연습 세션을 진행하여 리본 메뉴에 대해 알아보십시오. PowerPoint 2010에서 일반적인 작업과 몇 가지 재미있는 과정을 수행해 볼 것입니다.

PowerPoint 2010에서 연습을 클릭하면 연습 프레젠테이션이 컴퓨터에 다운로드되어 PowerPoint 2010에서 열리며 연습 지침이 포함된 별도의 창이 나타납니다.
참고    컴퓨터에 PowerPoint 2010이 설치되어 있어야 합니다.

자가 진단

다음 테스트를 완료하여 내용을 제대로 이해하고 있는지 확인하십시오. 답안은 공개되지 않으며 테스트 점수도 매겨지지 않습니다.

새 슬라이드를 삽입하고 슬라이드 레이아웃을 선택하려는 경우 먼저 어떤 작업을 수행합니까?

탭의 슬라이드 아이콘을 클릭합니다.

정답이 아닙니다. 레이아웃을 선택하려면 다른 항목을 먼저 클릭해야 합니다.

탭의 새 슬라이드 옆에서 슬라이드 아이콘 아래에 있는 화살표를 클릭합니다.

정답입니다. 화살표를 클릭하면 레이아웃 갤러리가 열리고, 여기서 선택하는 레이아웃이 새 슬라이드에 적용됩니다.

삽입 탭의 슬라이드 아이콘을 클릭합니다.

정답이 아닙니다. 삽입 탭에는 슬라이드 아이콘이 없습니다.

프레젠테이션을 암호로 보호하려는 경우 처음 수행하는 단계는 무엇입니까?

파일 탭을 클릭하고 저장/보내기를 클릭합니다.

정답이 아닙니다. 암호를 먼저 적용한 후에 파일을 보내거나 공유합니다. 다른 답을 선택하십시오.

파일 탭을 클릭하고 정보를 클릭합니다.

정답입니다. 사용 권한 섹션에서 프레젠테이션 보호를 클릭하고 원하는 옵션을 선택하면 됩니다.

파일 탭을 클릭하고 옵션을 클릭합니다.

정답이 아닙니다. 옵션 창에는 단일 프레젠테이션이 아니라 전반적인 PowerPoint에 적용되는 설정이 포함되어 있습니다. 다른 답을 선택하십시오.

인쇄 옵션을 열려면 어떻게 하면 됩니까?

파일 탭을 클릭하고 인쇄를 클릭합니다.

틀린 것은 아니지만 더 정확한 답이 있습니다. 다른 답을 선택하십시오.

Alt+F+P를 누릅니다.

이렇게 해도 되지만 보다 포괄적인 답이 있습니다. 다른 답을 선택하십시오.

빠른 실행 도구 모음에 추가한 인쇄 미리 보기 아이콘을 클릭합니다.

이 방법도 맞지만 더 적합한 답이 있습니다.

위의 모든 항목

정답입니다. 위의 모든 방법을 통해 인쇄 옵션을 열 수 있습니다.

프레젠테이션 작성을 완료했으며 맞춤법 검사를 실행하려고 합니다. 맞춤법 검사 명령은 리본 메뉴의 어디에 있습니까?

정답이 아닙니다. 다른 답을 선택하십시오.

슬라이드 쇼

정답이 아닙니다. 다른 답을 선택하십시오.

검토

정답입니다.

리본 메뉴에 이전에는 없었던 그리기 도구라는 탭이 표시됩니다. 이 탭은 어떤 용도로 사용됩니까?

도형 작업 수행

정답입니다. 그리기 도구서식 탭을 포함하며, 텍스트 상자, 목록 자리 표시자 등의 도형 안을 클릭하면 항상 사용 가능합니다. 그리기 도구의 서식 탭을 사용하여 도형을 삽입 또는 변경하고, 현재 도형을 편집하고, 도형 스타일을 적용하고, WordArt를 추가하고, 슬라이드의 모든 도형을 배치할 수 있습니다.

그림 작업 수행

정답이 아닙니다. 그림 작업을 위해 제공되는 특수 도구는 그림 도구입니다. 그림 도구는 서식 탭을 포함하며, 그림을 삽입 및 선택할 때 항상 사용할 수 있습니다. 다른 답을 선택하십시오.

조직도 등의 SmartArt 그래픽 작업 수행

정답이 아닙니다. SmartArt 작업을 할 때는 디자인 및 서식 탭이 포함된 SmartArt 도구를 사용합니다. 조직도 등의 SmartArt 그래픽을 선택할 때마다 이 도구를 사용할 수 있습니다.

사용자 의견

참조 카드

관련 정보

주 리본 메뉴 탭

다음 탭은 리본 메뉴에서 항상 표시됩니다.

  • 파일 탭: 새 파일 시작, 파일 저장 또는 다른 이름으로 저장 사용, 파일 열기, 최근에 사용한 파일 보기, 암호를 적용하여 파일 보호, 파일에서 개인 정보 삭제, 공유 준비, 옵션 창을 사용하여 PowerPoint 설정 변경 등을 수행할 수 있습니다.

  • 탭: 복사/붙여넣기, 슬라이드 추가, 텍스트 및 단락 서식 지정, 도형 작업, 텍스트 찾기/바꾸기 등을 수행할 수 있습니다.

  • 삽입 탭: 표, 그림, 스크린샷, Microsoft® SmartArt™ 그래픽, 차트, 도형, 하이퍼링크, 동영상, 소리, 다른 프로그램의 파일 등을 삽입할 수 있습니다.

  • 디자인 탭: 전체 프레젠테이션에 배경 디자인, 색, 글꼴 및 특수 효과를 적용할 수 있습니다.

  • 전환 탭: 슬라이드 간에 전환을 적용하고, 전환 타이밍을 설정하고, 슬라이드 타이밍을 설정할 수 있습니다.

  • 애니메이션 탭: 간단한 애니메이션 및 사용자 지정 애니메이션을 적용하고 효과의 설정을 조정할 수 있습니다.

  • 슬라이드 쇼 탭: 슬라이드 쇼를 위한 사전 준비를 할 수 있습니다. 각 슬라이드를 차례로 실행하고, 사용자 지정 쇼를 설정하고, 설명을 녹음할 수 있습니다.

  • 검토 탭: 맞춤법을 검사하고, 설명을 추가 및 검토하고, 리서치 서비스 또는 동의어 사전을 사용할 수 있습니다.

  • 보기 탭: 슬라이드 노트 및 마스터 보기를 비롯한 모든 보기로 전환하고, 눈금을 표시하고, 창을 정렬할 수 있습니다.

특수한 탭

다음의 색이 지정된 탭은 표, 그림 등의 슬라이드 항목 작업을 할 때 해당 항목을 선택하면 나타납니다.

  • 표 도구(디자인레이아웃 탭): 표 디자인을 선택하고 행/열 수, 텍스트 위치 및 열/행 크기를 조정할 수 있습니다.

  • 그리기 도구(서식 탭): 도형, 자리 표시자 및 텍스트 상자의 스타일, 도형 선택 및 위치를 변경할 수 있습니다. 또한 텍스트에 WordArt 및 기타 서식을 적용할 수 있습니다.

  • 그림 도구(서식 탭): 그림에 그림자, 네온 등의 효과를 추가하고, 그림을 자르거나 압축하거나 크기를 조정할 수 있습니다.

  • SmartArt 도구(디자인서식 탭): 조직도 등의 SmartArt 그래픽 스타일을 적용하고 그래픽의 도형에 서식을 적용할 수 있습니다.

  • 차트 도구(디자인, 레이아웃서식 탭): 차트 스타일을 적용하고, 차트의 세부 정보를 편집하고, 차트 내의 도형에 서식을 적용할 수 있습니다.

  • 비디오 도구(서식재생 탭): 비디오 프레임에 효과를 추가하고 비디오 재생 설정을 선택할 수 있습니다.

  • 오디오 도구(서식재생 탭): 오디오 컨트롤 서식을 적용하고 소리 재생 설정을 선택할 수 있습니다.

리본 메뉴에서 기타 옵션 및 갤러리 찾기

  • 옵션: 그룹 오른쪽 아래의 작은 대각선 화살표(대화 상자 표시 아이콘)를 클릭합니다. 이 화살표는 슬라이드에서 텍스트, 자리 표시자 등 더 많은 옵션을 사용하려는 항목을 선택하면 표시됩니다.

  • 갤러리: 그룹 오른쪽의 자세히 단추 또는 스크롤 화살표를 클릭하면 테마, 도형 스타일, 색, 글꼴, 애니메이션 효과 등이 포함된 전체 갤러리가 표시됩니다.

일시적으로 리본 메뉴 명령 숨기기

다음 중 하나를 실행합니다.

  • 현재 표시된 탭을 두 번 클릭합니다. 전체 리본 메뉴를 다시 표시하려면 아무 탭이나 클릭합니다.
    또는

  • 리본 메뉴에서 임의의 탭이나 명령을 마우스 오른쪽 단추로 클릭하고 리본 메뉴 최소화를 클릭합니다. 전체 리본 메뉴를 다시 표시하려면 아무 탭이나 마우스 오른쪽 단추로 클릭하고 리본 메뉴 최소화를 다시 클릭하여 선택을 취소합니다.

빠른 실행 도구 모음 사용자 지정

도구 모음 자체의 메뉴를 사용하거나 리본 메뉴의 명령을 마우스 오른쪽 단추로 클릭하는 두 가지 방법으로 명령이나 단추를 빠르게 추가할 수 있습니다. 이러한 방법을 사용했는데 추가하려는 명령을 찾을 수 없으면 PowerPoint 옵션 창을 열어 더 많은 명령을 찾아볼 수 있습니다. 이러한 모든 방법이 아래에 설명되어 있습니다.

빠른 실행 도구 모음의 메뉴를 사용하여 명령 추가

  • 도구 모음 오른쪽 끝의 화살표를 클릭하고 메뉴의 항목을 클릭하여 도구 모음에 추가합니다. 이 메뉴에서 리본 메뉴 명령을 선택할 수 있습니다.

리본 메뉴에서 명령이나 단추를 마우스 오른쪽 단추로 클릭하여 명령 추가

  • 리본 메뉴에서 원하는 단추나 명령을 마우스 오른쪽 단추로 클릭하고 빠른 실행 도구 모음에 추가를 클릭합니다.

도구 모음에서 명령을 제거하려면

  • 명령을 마우스 오른쪽 단추로 클릭하고 빠른 실행 도구 모음에서 제거를 클릭합니다.

PowerPoint 옵션 창에서 선택한 명령 추가 또는 제거

  1. 다음 중 하나를 실행합니다.

    • 빠른 실행 도구 모음 오른쪽 끝의 화살표를 클릭하고 메뉴 아래쪽의 기타 명령을 클릭합니다.
      또는

    • 리본 메뉴에서 임의의 탭이나 명령을 마우스 오른쪽 단추로 클릭하고 빠른 실행 도구 모음 사용자 지정을 클릭합니다.
      또는

    • 파일 탭, 옵션을 차례로 클릭하고 PowerPoint 옵션 창에서 빠른 실행 도구 모음을 클릭합니다.

  2. 창 위쪽에서 왼쪽의 다음에서 명령 선택 목록 상자를 확인합니다. 여기서 선택하는 항목에 따라 목록 상자 아래의 목록에 표시되는 명령이 결정됩니다. 목록에 원하는 명령이 표시되지 않는 경우 다음에서 명령 선택 목록 상자에서 다른 항목을 선택해 보십시오.

  3. 도구 모음에 추가할 명령을 찾았으면 목록에서 해당 명령을 선택하고 추가를 클릭합니다.
    현재 도구 모음에 있는 모든 명령이 창 오른쪽의 목록에 표시됩니다.

  4. 도구 모음 명령을 제거하려면 오른쪽 목록에서 명령을 선택하고 제거를 클릭합니다.

  5. 특정 프레젠테이션에 대해서만 도구 모음을 사용자 지정하려면 빠른 실행 도구 모음 사용자 지정이라는 오른쪽 위의 목록 상자에서 선택 항목을 변경합니다.

  6. 도구 모음을 다시 설정하려면 현재 도구 모음 명령이 표시된 목록 아래에서 다시 설정 단추를 클릭하고 빠른 실행 도구 모음만 다시 설정을 클릭합니다.

  7. 확인을 클릭하여 변경 내용을 저장합니다.

빠른 실행 도구 모음을 리본 메뉴 아래로 이동

  • 도구 모음 오른쪽 끝의 화살표를 클릭하고 리본 메뉴 아래에 표시를 클릭합니다.
    또는

  • 도구 모음에서 임의의 단추 또는 명령을 마우스 오른쪽 단추로 클릭하고 리본 메뉴 아래에 빠른 실행 도구 모음 표시를 클릭합니다.

도구 모음을 다시 리본 메뉴 위에 배치하려면 도구 모음 오른쪽 끝의 화살표를 클릭하거나 도구 모음에서 임의의 단추 또는 명령을 마우스 오른쪽 단추로 클릭한 다음 도구 모음을 리본 메뉴 위로 이동하는 옵션을 클릭합니다.

리본 메뉴 사용자 지정

코스에서는 여기에 대해 다루지 않지만, 리본 메뉴 탭에 새 그룹을 추가하고 이들 그룹에 명령을 추가할 수 있습니다. 여기서는 탭에 맞춤법 검사 명령을 추가하는 방법에 대해 설명합니다.

  1. 다음 중 하나를 실행하여 PowerPoint 옵션 창을 엽니다.

  2. 리본 메뉴에서 임의의 탭이나 명령을 마우스 오른쪽 단추로 클릭하고 리본 메뉴 사용자 지정을 클릭합니다.

또는

  • 파일 탭, 옵션을 차례로 클릭하고 PowerPoint 옵션 창에서 리본 사용자 지정을 클릭합니다.

  • 리본 메뉴 탭에 명령을 추가하려면 해당 명령에 대해 새 그룹을 만들어야 합니다. 창 오른쪽 위의 리본 메뉴 사용자 지정 목록 상자에서 기본 탭을 선택합니다.

  • 목록 상자 아래의 목록에서 탭을 선택합니다.

  • 목록 아래쪽에서 새 그룹을 클릭합니다.

  • 탭 아래에 그룹과 함께 표시되는 새 그룹(사용자 지정)을 선택합니다

  • 목록 아래쪽의 이름 바꾸기를 클릭합니다. 이 그룹에 아이콘을 표시하려면 아이콘을 클릭하고 표시 이름 상자에 맞춤법 검사와 같은 새 이름을 입력합니다.
    맞춤법 검사 그룹이 탭 아래 그룹 목록에 포함되며 선택됩니다.

  • 이제 창 왼쪽 위의 다음에서 명령 선택 목록 상자에서 많이 사용하는 명령을 선택합니다.

  • 목록 상자 아래쪽의 목록에 표시되는 많이 사용하는 명령 중에서 맞춤법 검사를 선택합니다.

  • 추가를 클릭합니다.
    맞춤법 검사 명령이 맞춤법 검사 그룹에 추가됩니다. 원래 탭(검토)에도 맞춤법 검사 명령이 계속 표시됩니다.

  • 확인을 클릭합니다.
    탭에 새 그룹과 명령이 표시됩니다.

빠른 실행 도구 모음 옵션과 마찬가지로, 여기에도 명령이나 새 탭을 리본 메뉴에서 삭제할 수 있는 제거 단추가 있습니다. 또한 탭을 추가할 수 있는 새 탭과, 리본 메뉴 탭 및 명령의 원래 구성으로 되돌리려는 경우 사용할 수 있는 다시 설정 단추도 있습니다.

새 바로 가기 키 사용

바로 가기 키를 사용하여 리본 메뉴 탭, 빠른 실행 도구 모음 및 파일 탭에 액세스하려면

  1. Alt 키를 누릅니다. 그러면 리본 메뉴 탭과 빠른 실행 도구 모음에 키 설명 배지가 표시됩니다.

  2. 다음과 같이 원하는 문자나 숫자를 누릅니다.

    • 원하는 명령이 있는 탭에 해당하는 키를 누르면 해당 탭에 있는 모든 명령의 키 설명 배지가 표시됩니다. 그러면 원하는 명령에 해당하는 키를 누릅니다.

    • 원하는 빠른 실행 도구 모음 단추에 해당하는 키를 누릅니다. 이는 단추를 클릭하는 것과 같습니다.

기존 바로 가기 키 사용

  • Ctrl+C, Ctrl+V 등 Ctrl 키로 시작하는 바로 가기 키도 계속 사용할 수 있습니다. 이전 버전에서와 동일한 방식으로 키 조합을 사용하면 됩니다.

  • 메뉴 및 명령에 액세스하는 데 사용되었던 Alt 키로 시작하는 기존 바로 가기 키도 계속 사용할 수 있습니다. 예를 들어 Alt+O+F를 누르면 이전 버전에서처럼 글꼴 대화 상자가 열립니다. 새로운 바로 가기를 사용하여 글꼴 대화 상자를 표시하려는 경우에는 Alt+H+FN을 누릅니다.

파일 관리 및 인쇄

파일을 저장하려면 빠른 실행 도구 모음에서 저장을 클릭합니다.

작업 실행을 취소하려면 빠른 실행 도구 모음에서 실행 취소를 클릭합니다.

새 프레젠테이션을 만들거나 기존 프레젠테이션을 열려면

  1. 파일 탭을 클릭하고 다음을 실행합니다.

    • 새로 만들기를 클릭하고 사용 가능한 서식 파일 및 테마 아래에서 원하는 항목을 선택한 후에 만들기를 클릭합니다.
      또는

    • 열기를 클릭하고 열려는 파일을 찾습니다.

    이러한 명령을 빠른 실행 도구 모음에 쉽게 추가할 수도 있습니다. 빠른 실행 도구 모음 오른쪽의 화살표를 클릭하고 메뉴가 표시되면 새로 만들기열기를 클릭하면 됩니다.

파일을 새 이름으로 새 위치에 또는 특정 파일 형식으로 저장하려면 다음을 실행합니다.

  • 파일 탭을 클릭하고 다른 이름으로 저장을 클릭한 후에 파일 이름을 지정하거나, 다른 위치를 찾거나, 다른 파일 형식을 선택합니다.

인쇄 미리 보기를 사용하고 인쇄하려면 다음을 실행합니다.

  • 파일 탭을 클릭하고 인쇄를 클릭합니다. 그러면 창 오른쪽에 인쇄 미리 보기가 표시됩니다. 설정에서 원하는 인쇄물 유형, 슬라이드 방향 및 색 설정을 선택합니다. 머리글과 바닥글을 변경하려면 아래쪽에서 머리글 및 바닥글 편집 링크를 클릭합니다.

PowerPoint 옵션 설정

맞춤법 및 문법 검사를 설정/해제하고, 기본 보기/기본 인쇄 설정을 선택하고, 자동 서식 설정을 변경하고, 기타 프로그램 전체에 적용되는 옵션을 설정하려면 다음을 실행합니다.

  • 파일 탭을 클릭하고 옵션을 클릭한 후에 범주 중 하나를 클릭하여 PowerPoint 설정을 변경합니다.

PowerPoint 버전 간 전환

PowerPoint 2003 이하 버전에서 PowerPoint 2010 파일 열기

  1. 파일을 열려고 하면 호환 팩을 설치할지를 묻는 메시지가 표시될 수 있습니다.

  2. 를 클릭합니다.

  3. "Word, Excel 및 PowerPoint 파일 형식용 Microsoft Office 호환 기능 팩" 다운로드 페이지에서 다운로드 단추를 클릭하여 다운로드를 진행합니다.

  4. 다운로드가 완료되면 PowerPoint 창으로 돌아와서 파일을 엽니다.

프레젠테이션을 이전 형식으로 저장합니다.

  • 파일 탭, 저장/보내기를 차례로 클릭하고 파일 형식 변경을 클릭한 후에 PowerPoint 97-2003 프레젠테이션을 클릭합니다. 그런 다음 다른 이름으로 저장을 클릭합니다.
    또는

  • 파일 탭을 클릭하고 다른 이름으로 저장을 클릭한 후에 다른 이름으로 저장 대화 상자의 파일 형식 상자에서 PowerPoint 97-2003 프레젠테이션을 클릭하고 저장을 클릭합니다.

파일을 이 형식으로 저장하고 나면 PowerPoint가 호환 모드로 전환되며 제목 표시줄에 호환 모드임이 표시됩니다. 이 모드에서는 PowerPoint 2003 이하 버전에서 편집할 수 없는 기능을 사용한 경우 파일을 저장할 때 호환성 검사에서 해당 기능이 항목으로 나타나고 해당 기능이 사용된 슬라이드가 표시됩니다. 계속해서 이전 형식으로 저장하려면 호환성 검사에서 계속을 클릭합니다. 이전 버전에서 편집할 수 없는 항목으로는 PowerPoint 2003 이후 버전에서만 제공되는 SmartArt 다이어그램 및 WordArt나 도형 스타일 및 효과가 있습니다.

PowerPoint 2003 이하 버전 파일을 PowerPoint 2010 형식으로 변환

  1. PowerPoint 2010에서 파일을 엽니다. 그러면 파일이 호환 모드로 열리고 제목 표시줄에 호환 모드임이 표시됩니다.

  2. 파일 탭을 클릭하고 정보를 클릭한 후에 변환을 클릭합니다. 그러면 열리는 다른 이름으로 저장 대화 상자에서 저장을 클릭합니다.
    그러면 PowerPoint에서 사용하는 기능이 더 이상 이전 형식과 호환되도록 유지되지 않습니다.

적용 대상: PowerPoint 2010



이 정보가 유용한가요?

아니요

개선 사항에 대해 말씀해 주세요.

255 남은 글자 수

개인 정보를 보호하기 위해 사용자 의견에 연락처 정보를 포함하지 마세요. 검토 요망: 개인정보취급방침.

의견 주셔서 감사합니다!

지원 리소스

언어 변경