PowerPoint 2010에서 보기를 사용하는 경우 및 방법

중요:  본 문서는 기계 번역된 문서이므로 고지 사항을 확인하십시오. 이 문서의 영문 버전은 여기서 확인할 수 있습니다.

이 문서의 내용

PowerPoint 2010 보기 개요

프레젠테이션 편집용 보기

프레젠테이션 표시용 보기

프레젠테이션 준비 및 인쇄용 보기

기본 보기 설정

PowerPoint 2010 보기 개요

프레젠테이션에 다음과 같은 방법으로 편집, 인쇄 하는 데 사용할 수 있는 Microsoft PowerPoint 2010 및 배달 보기 다음과 같습니다.

  • 기본 보기

  • 여러 슬라이드 보기

  • 슬라이드 노트 보기

  • 슬라이드 쇼 보기(발표자 보기 포함)

  • 읽기용 보기

  • 마스터 보기: 슬라이드/유인물/슬라이드 노트

아래의 화면 캡처에 나와 있는 것처럼 PowerPoint 보기는 다음의 두 위치에 있습니다.

  • 보기 탭의 프레젠테이션 보기마스터 보기 그룹

  • PowerPoint 창 아래쪽의 간편하게 사용할 수 있는 보기 모음. 이 모음에서 주 보기(기본, 여러 슬라이드, 읽기용, 슬라이드 쇼)를 사용할 수 있습니다.

PowerPoint 보기

참고: 컴퓨터에 설치 된 PowerPoint가 없는 경우 PowerPoint Viewer 2010 프레젠테이션 보기를 사용할 수 있습니다. PowerPoint Viewer Microsoft 다운로드 센터에서 다운로드할 수 있습니다.

맨 위로 이동

프레젠테이션 편집용 보기

PowerPoint에서는 여러 보기를 사용하여 전문적인 프레젠테이션을 만들 수 있습니다.

기본 보기

기본 보기는 프레젠테이션을 작성하고 디자인할 때 사용하는 주 편집 보기입니다. 기본 보기에는 네 가지 작업 영역이 있습니다.

기본 보기

개요 탭  이 영역은 내용 작성을 시작하기에 적합한 곳입니다. 아이디어를 구상하고 발표 방법을 계획하고 슬라이드와 텍스트를 이동할 수 있습니다. 개요 탭은 슬라이드 텍스트를 개요 형식으로 보여 줍니다.  

참고: (개요 보기에 표시)에 따라 텍스트에만 포함 된 프레젠테이션 윤곽의 하드 카피를 인쇄 하려면 그래픽 또는 애니메이션을 먼저 파일 탭을 클릭 합니다.

그런 다음 인쇄를 클릭하고 기타 설정의 전체 페이지 슬라이드를 클릭한 다음 개요를 클릭하고 위쪽의 인쇄를 클릭합니다.

슬라이드 탭  편집 하는 동안 슬라이드 축소판 그림 크기 이미지로 프레젠테이션의 보기입니다. 축소판 그림 손쉽게 프레젠테이션을 탐색 하 고 디자인 변경 효과 볼 수 있습니다. 있습니다 수도 쉽게 다시 정렬, 추가 또는 슬라이드 여기 삭제 합니다.

슬라이드 창 슬라이드 창 PowerPoint 창의 오른쪽 위에서 섹션에서 현재 슬라이드를 크게 보려면 표시 됩니다. 이 보기에 표시 된 현재 슬라이드에 텍스트를 추가 하 고 그림, 표, SmartArt 그래픽, 차트, 그리기 개체, 텍스트 상자, 동영상, 소리, 하이퍼링크 및 애니메이션 삽입 사용할 수 있습니다.

슬라이드 노트 창 슬라이드 창 아래쪽의 노트 창에서 현재 슬라이드에 적용 된 노트를 입력할 수 있습니다. 나중에, 슬라이드 노트 인쇄 수 있으며 프레젠테이션을 진행 하는 경우를 참조할 수 있습니다. 청중에 게 제공 하거나 청중에 게 보내기 또는 웹 페이지에 게시 되는 프레젠테이션에 메모를 포함 하려면 슬라이드 노트를 인쇄할 수 있습니다.

슬라이드 탭과 개요 탭 간에 전환할 수 있습니다. 슬라이드 탭과 개요 탭이 포함된 창을 확장하거나 숨기려면 PowerPoint 작업 영역에 대해 알아보기를 참고하십시오.

참고: 기본 보기에서 눈금자 또는 눈금선을 표시하려면 보기 탭의 표시 그룹에서 눈금자 또는 눈금선 확인란을 클릭합니다.

맨 위로 이동

여러 슬라이드 보기

여러 슬라이드 보기는 슬라이드를 축소판 그림 형태로 표시하는 보기입니다. 이 보기에서는 프레젠테이션을 만들 때와 인쇄용으로 프레젠테이션을 준비할 때 슬라이드 순서를 쉽게 정렬 및 구성할 수 있습니다.

여러 슬라이드 보기에서도 구역을 추가하고 여러 범주나 구역으로 슬라이드를 정렬할 수 있습니다.

여러 슬라이드 보기

맨 위로 이동

슬라이드 노트 보기

슬라이드 창 아래에 있는 노트 창에서는 현재 슬라이드와 관련된 노트를 입력할 수 있습니다. 나중에 이 노트를 인쇄하여 발표할 때 참고할 수 있습니다. 또한 노트를 인쇄하여 청중에게 나누어 줄 수도 있고 청중에게 보내거나 웹 페이지에 게시하는 프레젠테이션에 노트를 포함할 수도 있습니다.

전체 페이지 형식으로 노트를 보고 작업하려면 보기 탭의 프레젠테이션 보기 그룹에서 슬라이드 노트를 클릭합니다.

맨 위로 이동

마스터 보기

마스터 보기에는 배경, 색, 글꼴, 효과, 개체 틀 크기 및 위치를 비롯하여 프레젠테이션에 대한 정보가 저장되는 주 슬라이드인 슬라이드/유인물/슬라이드 노트 보기가 포함됩니다. 마스터 보기에서 작업하는 경우의 가장 큰 이점은 슬라이드 마스터, 슬라이드 노트 마스터 또는 유인물 마스터에서 프레젠테이션과 연결된 모든 슬라이드, 슬라이드 노트 또는 유인물의 슬라이드를 전체적으로 변경할 수 있다는 것입니다.

마스터 작업에 대한 자세한 내용은 프레젠테이션에 하나 이상의 슬라이드 마스터 적용슬라이드 마스터 만들기 또는 사용자 지정을 참고하십시오.

맨 위로 이동

프레젠테이션 표시용 보기

슬라이드 쇼 보기

슬라이드 쇼 보기는 청중에게 프레젠테이션을 표시할 때 사용하며, 청중이 보는 큰 화면과 동일하게 프레젠테이션이 표시됩니다. 이 보기에서는 청중이 보는 것과 동일한 프레젠테이션을 보게 됩니다. 그래픽, 타이밍, 동영상, 애니메이션 효과 및 전환 효과가 실제 프레젠테이션에서 어떻게 보이는지 확인할 수 있습니다.

슬라이드 쇼 보기를 종료하려면 Esc 키를 누릅니다.

맨 위로 이동

발표자 보기

발표자 보기는 프레젠테이션을 표시할 때 사용할 수 있는 주요 슬라이드 쇼 기반 보기입니다. 모니터를 두 개 사용하면 다른 프로그램을 실행하고 청중은 볼 수 없는 발표자 노트를 볼 수 있습니다.

발표자 보기를 사용하려면 컴퓨터에서 복수 모니터 기능을 사용할 수 있는지 확인하고 복수 모니터 지원을 설정한 후에 발표자 보기를 설정합니다.

발표자 보기 사용에 대한 자세한 내용은 여러 모니터에서 프레젠테이션을 제공하면서 비공개로 발표자 노트 보기를 참고하십시오.

읽기용 보기

프레젠테이션을 대형 화면에서 청중에게 표시하는 것이 아니라 특정인이 자신의 컴퓨터에서 프레젠테이션을 보도록 할 때 읽기용 보기를 사용합니다. 또한 프레젠테이션을 전체 화면 슬라이드 쇼 보기가 아니라 쉽게 검토할 수 있는 간단한 컨트롤이 포함된 창에서 보려는 경우에도 사용자 컴퓨터에서 읽기용 보기를 사용할 수 있습니다. 프레젠테이션을 변경하려는 경우에는 언제든지 읽기용 보기에서 다른 보기 중 하나로 전환할 수 있습니다.

맨 위로 이동

프레젠테이션 준비 및 인쇄용 보기

인쇄하기 전에 인쇄 작업을 미리 준비하면 용지와 잉크를 절약할 수 있습니다. PowerPoint에서는 인쇄 대상(슬라이드/유인물/슬라이드 노트)과 인쇄 방법(컬러, 회색조, 흑백, 프레임 포함 등)을 지정하는 데 사용할 수 있는 보기와 설정이 제공됩니다.

인쇄 작업 및 인쇄 미리 보기에 대한 자세한 내용은 프레젠테이션의 슬라이드 또는 유인물 인쇄를 참고하십시오.

맨 위로 이동

여러 슬라이드 보기

여러 슬라이드 보기는 슬라이드를 축소판 그림 형태로 표시하는 보기입니다. 이 보기에서는 슬라이드 인쇄를 준비할 때 슬라이드 순서를 쉽게 정렬 및 구성할 수 있습니다.

여러 슬라이드 보기

맨 위로 이동

인쇄 미리 보기

인쇄 미리 보기에서는 인쇄 대상(유인물/슬라이드 노트/개요) 또는 슬라이드에 대한 설정을 지정할 수 있습니다.

맨 위로 이동

기본 보기 설정

기본 보기를 자신의 작업에 맞는 보기로 변경하면 PowerPoint는 항상 변경된 보기로 열립니다. 기본으로 설정할 수 있는 보기에는 여러 슬라이드 보기, 개요만 보기, 노트 보기 및 다양하게 변형된 기본 보기 등이 있습니다.

PowerPoint를 시작하면 기본적으로 기본 보기가 열리며 축소판 그림, 슬라이드 노트 및 슬라이드 보기가 표시됩니다. 원하는 경우에는 PowerPoint를 시작할 때 여러 슬라이드 보기, 슬라이드 쇼 보기, 슬라이드 노트 보기, 기본 보기의 변형 등 다른 보기가 열리도록 지정할 수 있습니다.

  1. 파일 탭을 클릭합니다.

  2. 화면 왼쪽의 옵션을 클릭한 다음 PowerPoint 옵션 대화 상자 왼쪽의 고급을 클릭합니다.

  3. 표시이 보기를 사용하여 모든 문서 열기 목록에서 새로운 기본 보기로 설정할 보기를 선택한 다음 확인을 클릭합니다.

맨 위로 이동

참고: 기계 번역 고지 사항: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft에서는 비영어권 국가에 거주하는 사용자가 Microsoft 제품, 서비스 및 기술을 손쉽게 접할 수 있도록 이러한 기계 번역 내용을 제공하고 있습니다. 본 문서는 기계 번역된 문서이므로 어휘, 구문 또는 문법에 오류가 있을 수 있습니다.

이 정보가 유용한가요?

다른 의견이 있으신가요?

개선 사항에 대해 말씀해 주세요.

의견 주셔서 감사합니다!

×