PowerPoint 프레젠테이션을 만들기 위한 기본 작업

PowerPoint 프레젠테이션은 슬라이드 쇼와 같은 방식으로 작동합니다. 특정 메시지나 주제를 여러 슬라이드에 나누어 전달하는 것입니다. 새 도화지에 그림을 그려 넣듯, 각 슬라이드에 원하는 그림, 단어, 도형 등을 채워 넣으면 됩니다.

테마 선택

PowerPoint를 열면 몇 가지 기본 제공 테마와 서식 파일이 표시됩니다. 테마는 서로 어울리는 색, 글꼴, 특수 효과(예: 그림자, 반사 등)가 포함된 슬라이드 디자인입니다.

  1. 테마를 선택합니다.

  2. 만들기를 클릭하거나 색 변형을 선택하고 만들기를 클릭합니다.

    PowerPoint의 테마 대화 상자에서 새 프레젠테이션 만들기 표시

자세한 정보: 내 슬라이드에 색 및 디자인 적용(테마)

새 슬라이드 삽입

  • 탭에서 새 슬라이드를 클릭한 다음 슬라이드 레이아웃을 선택합니다.

    PowerPoint의 리본 메뉴에서 홈 탭에 있는 새 슬라이드 단추 표시

자세한 정보: 슬라이드 추가, 다시 정렬 및 삭제

프레젠테이션 저장

  1. 파일 탭에서 저장을 선택합니다.

  2. 폴더를 선택하거나 찾습니다.

  3. 파일 이름 상자에 프레젠테이션의 이름을 입력한 다음 저장을 선택합니다.

참고  파일을 특정 폴더에 자주 저장하는 경우 아래에 나와 있는 것처럼 해당 경로가 항상 표시되도록 '고정'할 수 있습니다.

PowerPoint 프레젠테이션 저장

  작업을 진행하면서 Ctrl+S를 자주 눌러 저장하도록 합니다.

자세한 정보: 프레젠테이션 저장

텍스트 추가

텍스트 개체 틀을 선택하고 입력을 시작합니다.

PowerPoint의 텍스트 필드에 텍스트 추가 표시

텍스트 서식 지정

  1. 텍스트를 선택합니다.

  2. 그리기 도구에서 서식을 선택합니다.

    PowerPoint의 리본 메뉴에서 그리기 도구 탭 표시

  3. 다음 중 하나를 수행합니다.

  4. 텍스트 색을 변경하려면 텍스트 채우기를 선택한 다음 색을 선택합니다.

  5. 텍스트의 윤곽선 색을 변경하려면 텍스트 윤곽선을 선택한 다음 색을 선택합니다.

  6. 그림자, 반사, 네온 효과, 입체 효과, 3차원 회전, 변환을 적용하려면 텍스트 효과를 선택한 다음 원하는 효과를 선택합니다.

자세한 정보:

그림 추가

삽입 탭에서 다음 중 하나를 수행합니다.

  • 로컬 드라이브 또는 내부 서버에 저장된 그림을 삽입하려면 그림을 선택하여 찾은 후 삽입을 선택합니다.

  • 웹의 그림을 삽입하려면 온라인 그림을 선택하고 검색 상자를 사용하여 그림을 찾습니다.

    PowerPoint의 그림 삽입 대화 상자

  • 그림을 선택한 다음 삽입을 클릭합니다.

발표자 노트 추가

슬라이드 자체에는 정보를 너무 많이 추가하지 않는 것이 좋습니다. 유용한 정보나 메모는 발표자 노트에 추가하여 프레젠테이션을 진행할 때 참조할 수 있습니다.

  1. 슬라이드 노트 창을 열려면 창 아래쪽의 슬라이드 노트 PowerPoint의 슬라이드 노트 단추 를 클릭합니다.

  2. 슬라이드 아래에서 슬라이드 노트 창 안을 클릭하고 입력을 시작합니다.

    PowerPoint에서 발표자 노트 창 표시

자세한 정보:

프레젠테이션 진행

슬라이드 쇼 탭에서 다음 중 하나를 수행합니다.

슬라이드 쇼 보기 끝내기

언제든 슬라이드 쇼 보기를 끝내려면 키보드에서 Esc 키를 누르면 됩니다.

적용 대상: PowerPoint 2013, PowerPoint 2016 Preview



이 정보가 유용한가요?

아니요

개선 사항에 대해 말씀해 주세요.

255 남은 글자 수

개인 정보를 보호하기 위해 사용자 의견에 연락처 정보를 포함하지 마세요. 검토 요망: 개인정보취급방침.

의견 주셔서 감사합니다!

지원 리소스

언어 변경