Outlook 2010으로 전환

개요

Outlook 2010 이전 버전의 Outlook에서 Outlook 2010으로 전환할 때 혼란을 최소화하여 전환할 수 있습니다. 리본 메뉴 및 새 Microsoft Office Backstage 보기에서 거의 매일 사용하는 명령을 찾아봅니다.

이 코스가 끝나면 다음을 수행할 수 있습니다.

  • 전자 메일 읽기 및 보내기, 인쇄, 일정에서 약속 및 모임 예약, 연락처 사용 등과 같이 일상적인 작업을 실행하는 데 필요한 명령을 찾아봅니다.

이 코스에 포함된 항목은 다음과 같습니다.

  • 본인 진도에 맞추어 학습하는 한 개의 학과

  • 실습을 위한 한 개의 연습 세션. 연습을 위해서는 Outlook 2010이 설치되어 있어야 합니다.

  • 각 학과 마지막 단계의 자가 진단 테스트(채점 안 함)

  • 저장하거나 인쇄하여 코스를 마친 후 보관할 수 있는 참조 카드

이 코스는 이미 이전 버전의 Outlook에 친숙한 사용자를 위해 특별히 설계되었습니다.

Outlook 2010에서 자주 사용하는 명령 찾기

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

메시지 만들기 및 보내기

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

메시지 읽기 및 응답

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

Outlook 옵션 인쇄 및 설정

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

일정 둘러보기

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

Outlook 2010에서 검색 및 찾기

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

자주 사용하는 명령을 찾고 활용하는 방법 연습

Outlook 2010 연습
Outlook 2010에서 연습

ol_Switch_PpageAudio.wma

이제 학습한 내용을 이 연습 세션에서 실습해 볼 차례입니다.

연습 세션 정보

연습 단추를 클릭하면 연습 지침이 포함된 별도의 창이 나타납니다.

참고   컴퓨터에 Outlook 2010이 설치되어 있어야 합니다.

시작하기 전에

Outlook이 이미 실행되고 있는 경우 프로그램을 닫으십시오.

자가 진단

다음 테스트를 완료하여 내용을 제대로 이해하고 있는지 확인하십시오. 답안은 공개되지 않으며 테스트 점수도 매겨지지 않습니다.

연습에서는 검색 도구를 표시하는 방법에 대해 알아보았습니다. 도구가 사라질 경우 어떻게 하면 이를 다시 가져올 수 있을까요?

검색 상자를 클릭합니다.

예, 맞습니다. 검색 상자를 클릭하면 사용자가 찾고 있는 메뉴를 검색할 수 있는 검색 도구가 표시됩니다.

Outlook을 닫았다가 다시 시작합니다.

아닙니다. 그렇게까지 하지 않아도 다른 방법이 있습니다.

리본 메뉴 탭을 두 번 클릭합니다.

이렇게 하면 리본 메뉴가 표시되거나 이미 표시되어 있는 경우 숨겨집니다. 본 코스에서 배운 것처럼 사용자가 특정 작업을 실행하면 일부 탭이 나타나고 사라집니다. 검색 도구를 표시하려면 어떻게 해야 할지 다시 시도해 보십시오.

가장 자주 사용하는 리본 메뉴 명령을 빠르게 추가할 수 있는 위치는 어디일까요?

Backstage 보기

아닙니다. 여기보다 편리한 위치가 있습니다. 다시 시도해 보십시오.

리본 메뉴

리본 메뉴를 사용자 지정할 수도 있지만 여기보다 더 빠르고 쉽게 명령을 배치할 수 있는 위치가 있습니다. 다시 시도해 보십시오.

빠른 실행 도구 모음

맞습니다. 단 몇 번의 클릭으로 빠른 실행 도구 모음에 리본 메뉴 옵션을 복사할 수 있습니다.

할 일 모음

할 일 모음도 매우 편리한 기능이지만 정답은 아닙니다. 다시 시도해 보십시오.

다중 메시지 대화에 포함된 모든 메시지를 볼 수 있도록 다중 메시지 대화를 완전히 확장하려면 어떻게 해야 할까요?

대화 이름을 두 번 클릭합니다.

이렇게 하면 대화가 선택되지만 확장되지는 않습니다. 다시 시도해 보십시오.

대화 이름 왼쪽에 있는 작은 화살표 또는 삼각형을 클릭합니다.

맞습니다. 작은 삼각형이 답입니다.

큰 주황색 점 중 하나를 클릭합니다.

이렇게 하면 점이 있는 메시지의 내용이 표시되지만 대화가 확장되지는 않습니다. 다시 시도해 보십시오.

읽기 창으로 대화를 끕니다.

아닙니다. 이렇게 하면 원하는 결과를 얻을 수 없습니다. 다시 시도해 보십시오.

이후에 도착할 모든 메시지를 포함하여 대화의 모든 메시지를 삭제하는 명령은 무엇일까요?

정리

정리는 대화에서 오래된 중복 메시지를 삭제하지만 이후 메시지에는 영향을 주지 않습니다. 다시 시도해 보십시오.

무시

맞습니다. 대화가 사실상 완료된 경우 무시를 실행하면 현재와 이후에 모두 받은 편지함에서 대화가 영구적으로 제거됩니다.

삭제

삭제는 대화에서 기존 메시지를 제거하지만 이후 메시지에는 영향을 주지 않습니다. 다시 시도해 보십시오.

정크

대화를 정크로 표시하면 해당 대화가 영구적으로 제거되기는 하지만, 이후에 동일한 사람이 보낸 다른 주제에 관한 메시지도 받을 수 없게 됩니다. 다시 시도해 보십시오.

새 즉석 팁 바로 가기를 표시하려면 어떻게 해야 할까요?

Ctrl+Q를 누릅니다.

즉석 팁을 표시하려면 하나의 키만 누릅니다. 다시 시도해 보십시오.

Alt+Q를 누릅니다.

즉석 팁을 표시하려면 하나의 키만 누릅니다. 다시 시도해 보십시오.

Ctrl 키를 누릅니다.

하나의 키만 누르는 것은 맞지만 Ctrl 키는 아닙니다. 이제 정답이 보이시나요?

Alt 키를 누릅니다.

맞습니다. Alt 키를 누른 다음 키보드에서 원하는 탭, 메뉴 또는 명령에 해당하는 키를 누릅니다.

인쇄 탭, 도움말 탭 및 정보 탭으로 이동하려면 리본 메뉴에서 어떤 탭을 먼저 클릭해야 할까요?

보기

다시 시도해 보십시오. 힌트: 찾고 있는 세 탭 모두 Backstage 보기에 있습니다.

폴더

다시 시도해 보십시오. 힌트: 찾고 있는 세 탭 모두 Backstage 보기에 있습니다.

파일

맞습니다. 인쇄 탭, 도움말 탭 및 정보 탭은 모두 파일 탭을 클릭하여 표시되는 Backstage 보기에 있습니다.

보내기/받기

다시 시도해 보십시오. 힌트: 찾고 있는 세 탭 모두 Backstage 보기에 있습니다.

다시 시도해 보십시오. 힌트: 찾고 있는 세 탭 모두 Backstage 보기에 있습니다.

Outlook 옵션 대화 상자를 여는 단추는 어디에서 찾을 수 있을까요?

리본 메뉴의 보기 탭에 있는 레이아웃 그룹

보기 탭에는 많은 옵션이 있지만 이 단추는 없습니다. 다시 시도해 보십시오.

Windows 시작 메뉴

시작 메뉴에는 많은 명령이 있지만 이 단추는 없습니다. 다시 시도해 보십시오.

Backstage 보기의 왼쪽 창

맞습니다. 바로 Backstage 보기에 있습니다.

빠른 실행 도구 모음

직접 빠른 실행 도구 모음에 배치한 경우에만 이 명령이 해당 도구 모음에 있습니다. 다시 시도해 보십시오.

사용자 의견

참조 카드

관련 정보

리본 메뉴 최소화 또는 최대화

  • Outlook 창의 오른쪽 위 모서리에 있는 작은 최소화/최대화 단추를 클릭합니다.

    리본 메뉴 최소화-최대화 단추

폴더의 정렬 변경

단순한 날짜 정렬에서 날짜(대화)로 변경하려면

  • 리본 메뉴의 보기 탭에 있는 대화 그룹에서 대화로 표시를 클릭하여 확인란을 선택합니다.

    단순한 날짜 정렬로 다시 변경하려면 대화로 표시를 다시 클릭하여 확인란의 선택을 취소합니다.

날짜 정렬 또는 날짜(대화) 정렬에서 다른 정렬로 변경하려면

  • 리본 메뉴의 보기 탭에 있는 정렬 그룹에서 정렬 기준 단추를 클릭한 다음 원하는 정렬을 클릭합니다.

빠른 실행 도구 모음에 명령 추가

  • 리본 메뉴에서 빠른 실행 도구 모음에 추가할 명령 또는 단추를 마우스 오른쪽 단추로 클릭한 다음 바로 가기 메뉴에서 빠른 실행 도구 모음에 추가를 클릭합니다.

빠른 실행 도구 모음에서 명령 제거

  • 빠른 실행 도구 모음에서 제거할 명령을 마우스 오른쪽 단추로 클릭한 다음 바로 가기 메뉴에서 빠른 실행 도구 모음에서 제거를 클릭합니다.

키 설명(새 바로 가기 키) 사용

  • Alt 키를 누른 다음 원하는 탭, 메뉴 또는 명령에 해당하는 키를 누릅니다.

    화면에서 키 설명을 지우려면 Esc 키를 누릅니다.

전자 메일 메시지 인쇄

  1. Backstage 보기에서 Ctrl+P를 눌러 인쇄 탭으로 이동합니다.

  2. 원하는 옵션 및 설정을 선택합니다.

  3. 인쇄 단추를 클릭합니다.

Outlook 옵션 대화 상자 열기

  • 파일 탭을 클릭하여 Backstage 보기를 연 다음 왼쪽 창에서 옵션 단추를 클릭합니다.

모임 초대로 메시지에 회신

  1. 모임 초대로 회신할 메시지를 선택한 다음 탭의 응답 그룹에서 모임을 클릭합니다.

  2. 모임 초대가 열리면 받는 사람 줄에 함께 초대할 다른 사람을 추가합니다.

  3. 제목 줄을 원하는 대로 변경합니다.

  4. 위치, 날짜, 시작 및 종료 시간을 수동으로 지정하거나 회의실 찾기 창의 옵션을 사용하여 해당 항목을 지정합니다.

  5. 필요한 경우 메시지 본문에 텍스트를 추가합니다.

  6. 보내기를 클릭합니다.

정리를 사용하여 단일 대화 또는 전체 폴더에서 중복 메시지 정리

  1. 정리할 대화를 클릭하거나 정리할 전체 폴더에서 아무 대화나 클릭합니다.

  2. 리본 메뉴의 탭에 있는 삭제 그룹에서 정리를 클릭한 다음 드롭다운 메뉴에서 다음 중 하나를 클릭합니다.

    • 대화 정리    선택한 대화를 정리합니다.

    • 폴더 정리    현재 폴더의 하위 폴더에 있는 대화는 제외하고 현재 폴더의 모든 대화를 정리합니다.

    • 폴더 및 하위 폴더 정리    현재 폴더와 해당하는 모든 하위 폴더에 있는 대화를 모두 정리합니다.

정리되는 메시지가 보관되는 위치 변경

  1. 파일 탭을 클릭하여 Backstage 보기를 연 다음 왼쪽 창에서 옵션 단추를 클릭합니다.

  2. Outlook 옵션 대화 상자의 왼쪽 창에서 메일 탭을 클릭한 다음 아래로 스크롤하여 대화 정리 구역으로 이동합니다.

  3. 정리된 항목이 보관되는 폴더 상자에서 새 대상 폴더를 찾아 선택한 다음 확인을 클릭합니다.

정리를 사용자 지정하는 추가 옵션에 대한 확인란이 여기에 표시됩니다.

무시를 사용하여 이후 메시지를 비롯한 대화의 모든 메시지 삭제

  • 무시할 대화를 클릭한 다음 리본 메뉴의 탭에 있는 삭제 그룹에서 무시를 클릭합니다.

검색

  1. 항목을 찾을 수 있을 것으로 예상되는 폴더를 보면서 검색 상자를 클릭합니다.

    선택하지 않은 검색 상자

  2. 다음 중 하나 또는 모두를 실행합니다.

    • 검색 상자에 찾을 항목에 포함된 일부 텍스트를 입력합니다.

    • 검색 탭의 옵션을 사용하여 검색 대상 항목을 찾을 때까지 검색의 범위를 넓히거나 좁힙니다.

  3. 검색을 마치면 검색 상자 끝에 있는 검색 중지 단추를 클릭합니다.

    닫기 단추가 실행된 Outlook 검색 상자

일정 둘러보기

  1. 일정의 탭에서 이동 그룹의 아래쪽 모서리에 있는 작은 화살표를 클릭합니다.

    리본 메뉴에서 실행된 대화 상자 표시 아이콘

  2. 날짜 이동 대화 상자의 옵션을 사용하여 이동할 날짜를 지정한 다음 확인을 클릭합니다.

  3. 오늘로 다시 돌아오려면 오늘 단추를 클릭합니다. 이 단추는 탭의 이동 그룹에도 있습니다.

서명 만들기

  1. 파일 탭을 클릭하여 Backstage 보기를 연 다음 왼쪽 창에서 옵션 단추를 클릭합니다.

  2. Outlook 옵션 대화 상자의 왼쪽 열에서 메일을 클릭합니다.

  3. 메시지 서명을 만들거나 수정합니다. 구역에서 서명 단추를 클릭합니다.

  4. 서명 및 편지지 대화 상자의 옵션을 사용하여 서명을 만듭니다.

    참고    새 전자 메일 메시지에서 이 대화 상자를 열려면 리본 메뉴의 탭에 있는 포함 그룹에서 서명 단추를 클릭한 다음 서명을 클릭하십시오.

전자 메일 계정 추가

  1. 파일 탭을 클릭하여 Backstage 보기를 연 다음 왼쪽 창에서 정보 탭을 클릭합니다.

  2. 계정 추가 를 클릭하고 나타나는 메시지를 따릅니다.

적용 대상: Outlook 2010



이 정보가 유용한가요?

아니요

개선 사항에 대해 말씀해 주세요.

255 남은 글자 수

개인 정보를 보호하기 위해 사용자 의견에 연락처 정보를 포함하지 마세요. 검토 요망: 개인정보취급방침.

의견 주셔서 감사합니다!

지원 리소스

언어 변경