"지원되지 않는 버전의 Webex 플러그인 감지됨" 메시지

마지막 업데이트: 2019년 3월 7일

문제

다음과 같은 Webex 플러그인을 사용하지 않도록 설정하라는 메시지가 표시될 수 있습니다.

지원되지 않는 버전의 Webex 플러그인 감지됨.

다음 알려진 문제가 Webex 플러그인에 의해 발생합니다.

  • 일정 또는 사람 보기로 전환할 때 왼쪽 세로 막대를 제외한 보기가 변경되지 않습니다.

  • 일정에서 약속을 끌어다 놓을 수 없습니다.

  • Outlook이 일시적으로 중단됩니다.

  • 살짝 밀기 제스처가 예상대로 작동하지 않습니다.

상태: 해결 방법

최신 버전의 Cisco WebEx가 Mac용 Outlook에서 문제를 유발할 수 있습니다. 가급적 빠르게 새 버전을 릴리스하도록 Cisco와 협력 중입니다. 자세한 내용은 Cisco WebEx에 문의하세요.

추가 리소스

아이콘 전문가(뇌, 톱니 바퀴형)

전문가에게 묻기

전문가와 의견을 나누고, 최신 Outlook 뉴스, 모범 사례를 논의하고, Microsoft 블로그를 읽어 보세요.

Outlook 기술 커뮤니티

아이콘 커뮤니티

커뮤니티에서 도움 받기

질문하고 지원 에이전트, MVP, 엔지니어 및 Outlook 사용자로부터 해결 방법을 찾아보세요.

답변에 관한 Outlook 포럼

아이콘 기능 요청(전구, 아이디어)

새 기능 제안

언제든지 여러분의 의견과 제안을 환영합니다. 아이디어를 공유하세요. 보내주신 의견은 제품을 개선하는 데 사용됩니다.

Outlook UserVoice

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×