시작 - 발행물 만들기

중요:  본 문서는 기계 번역된 문서이므로 고지 사항을 확인하십시오. 이 문서의 영문 버전은 여기서 확인할 수 있습니다.

Microsoft Publisher 2010 전문적으로 디자인 된 서식 파일에서 발행물 만들기, 필요에 따라 서식 파일을 사용자 지정 한 다음 서식 파일에 다시 사용할 수 있습니다. 동일한 비즈니스에 대 한 몇 가지 발행물을 만드는 해야 합니까? 동일한 옵션 및 정보를 사용 하는 여러 개의 발행물 유형을 만들 수 있습니다-같은 색 구성표 및 사업체 정보 모음 등입니다.

이 문서에서는 3면 브로슈어를 만드는 과정을 단계별로 설명합니다. 먼저 Office Online 서식 파일 모음에서 서식 파일을 다운로드한 다음, 이 서식 파일을 사용하여 새 발행물을 만듭니다. 마지막으로 Backstage 보기에서 발행물에 사용할 몇 가지 사업체 정보를 입력합니다.

이 문서의 내용

서식 파일 다운로드

발행물 만들기

사업체 정보 입력

서식 파일 다운로드

여기서는 Office Online 서식 파일 모음의 서식 파일을 사용하여 3면 브로슈어 발행물을 만듭니다.

  1. 파일 > 새로 만들기브로슈어 를 클릭 하 고 있습니다.

  2. 여기에서 Publisher에서 열려면 (중앙) 비즈니스 3 면 브로슈어 서식 파일을 클릭 합니다.

발행물 만들기

페이지 탐색 창에 표시된 것처럼 이 서식 파일에는 두 개의 페이지가 있습니다.

Publisher 2010의 탐색 창에 표시된 2페이지 3면 브로슈어

발행물의 1페이지가 먼저 열립니다. 자리 표시자 텍스트와 이미지를 확인할 수 있습니다. 1페이지에는 사업체 정보 자리 표시자도 있는데, 여기에는 곧 정보를 업데이트할 것입니다. 먼저 첫 페이지에 있는 책이 쌓여 있는 이미지를 배달 상자 클립 아트 이미지로 바꿉니다.

  1. 첫 페이지 왼쪽 창에서 책이 쌓여 있는 이미지를 클릭합니다.

  2. 리본 메뉴에서 삽입 탭을 클릭하고 클립 아트를 선택합니다.

  3. 클립 아트 에서창에 대 한 검색 상자에 입력에서: 상자입니다.

  4. 결과에서 형식 상자 합니다 포함 Bing 콘텐츠 확인란을 선택 하 고 일러스트레이션 을 제외한 모든 항목의 선택을 취소 합니다.

  5. 이동을 눌러 검색을 시작합니다.

  6. 결과 목록에서 클립 아트 이미지를 삽입 하려면을 두 번 클릭 다음과 같은 모양:
    상자 클립 아트

    참고:  위에 나와 있는 이미지가 아니어도 원하는 상자 이미지를 선택하면 됩니다.

상자 이미지 크기가 공간에 맞지 않고 다음과 같이 표시될 수도 있습니다.

Publisher 2010에서 자르기 프레임 및 핸들이 표시된 클립 아트

쌓여 있는 책 이미지 부분에 정확하게 일치하는 상자 이미지 부분은 뚜렷하게 나타나고, 나머지 부분은 흐리게 나타나며 발행물 인쇄 시에 표시되지 않습니다. 이미지 프레임을 형성하는 검은 줄과 모서리를 자르기 핸들이라고 하며, 자르기 핸들을 사용해 이미지를 자릅니다.

전체 이미지가 표시되도록 이미지를 자르려면 다음을 실행합니다.

  1. 마우스 커서를 오른쪽 아래 모서리 자르기 핸들로 이동합니다. 그러면 커서가 작은 검은색 모서리 모양으로 바뀝니다.

  2. 커서를 클릭한 다음 원래 이미지 아래쪽으로 끕니다.

  3. 다음으로 마우스 커서를 오른쪽 위 모서리 자르기 핸들로 이동한 다음 클릭하여 전체 이미지가 표시되도록 끕니다.

이제 전체 이미지가 표시됩니다. 그러나 상자의 아래쪽 모서리가 브로셔 맨 왼쪽 구역보다 아래에 있습니다.

이미지를 이동하려면 다음을 실행합니다.

  1. 커서 이동 포인터 이동 포인터 바뀔 때까지 이미지 위에 마우스 커서를 이동 합니다.

  2. 전체 이미지가 브로셔 맨 왼쪽 구역의 아래쪽 가장자리에 맞춰지도록 이미지를 위로 끕니다.

계속해서 두 번째 페이지의 두 이미지를 다른 상자 모양 클립 아트 이미지로 바꿉니다. 원하는 경우 텍스트 상자의 자리 표시자 텍스트도 바꿀 수 있습니다.

맨 위로 이동

사업체 정보 입력

일반인 대상/자선 회보를 만들거나 단순히 가족 행사 발행물을 만드는 등의 경우에는 사업체 정보가 없을 수도 있지만, 어떤 경우든 발행물에서 다시 사용하려는 일련의 정보는 있을 것입니다. 여기서는 Backstage 보기를 통해 조직에 대한 몇 가지 정보를 입력해 보겠습니다.

  1. 파일 탭을 클릭 (파일 탭과 Backstage 보기에서 자세한 내용은 참고: 무엇 이며 위치 Backstage 보기).

  2. 정보 탭에서 사업체 정보 편집을 클릭합니다.

  3. 적절 한 텍스트 상자에서를 클릭 하 여 만드는 새 사업체 정보 모음 에서 원하는 만큼 정보를 입력 하 고 로고 이미지를 변경 하려는 경우 변경 단추를 클릭 합니다. 기억 하 뒤로 이동 되 고 원하는 언제 든 지이 정보를 변경할 수 있습니다. 자세한 내용은 참고 하십시오: 사업체 정보, 디자인 검사 및 고급 인쇄 설정합니다.
    Publisher 2010에서 새 사업체 정보 모음 만들기

    참고: 삽입 탭의 사업체 정보 단추를 클릭하고 사업체 정보 편집을 클릭해도 이 대화 상자가 표시됩니다.

  4. 사업체 정보 모음 이름 상자에 이름을 입력하고 저장을 누릅니다.

  5. 발행물 업데이트를 클릭합니다.

  6. 파일 탭을 클릭하여 발행물로 돌아옵니다.

이제 이미지 및 텍스트와 다시 사용할 수 있는 사업체 정보로 브로슈어가 사용자 지정되었습니다.

브로슈어를 인쇄 하려면 다음 단계는입니다. 참조 하세요, 시작-발행물을 인쇄합니다.

맨 위로 이동

참고: 기계 번역 고지 사항: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft에서는 비영어권 국가에 거주하는 사용자가 Microsoft 제품, 서비스 및 기술을 손쉽게 접할 수 있도록 이러한 기계 번역 내용을 제공하고 있습니다. 본 문서는 기계 번역된 문서이므로 어휘, 구문 또는 문법에 오류가 있을 수 있습니다.

이 정보가 유용한가요?

다른 의견이 있으신가요?

개선 사항에 대해 말씀해 주세요.

의견 주셔서 감사합니다!

×