도형 추가

문서, 전자 메일 메시지, 슬라이드 쇼 및 스프레드시트에 상자, 원 및 화살표와 같은 도형을 추가할 수 있습니다. 도형을 추가하려면 삽입, 도형을 차례로 클릭하고 도형을 선택한 다음 끌어서 도형을 그립니다.

하나 이상의 도형을 추가한 후에 텍스트, 글머리 기호, 번호 매기기 및 빠른 스타일을 추가할 수 있습니다.

문서에서 차트 또는 SmartArt를 사용하는 방법에 대한 자세한 내용은 SmartArt 그래픽을 사용해야 하는 상황과 차트를 사용해야 하는 상황을 참고하세요.

사용 중인 프로그램

Excel

Outlook

PowerPoint

Project

Word

Excel

  1. 삽입 탭의 일러스트레이션 그룹에서 도형을 클릭합니다.

  2. 원하는 도형을 클릭하고 통합 문서의 아무 곳이나 클릭한 다음 도형을 끌어서 놓습니다.

    가로, 세로 비율이 같은 사각형 또는 원을 만들거나 다른 도형의 크기를 제한하려면 Shift 키를 누른 채 끕니다.

  차트에 개별 도형을 추가하거나 SmartArt 그래픽 위에 도형을 추가하여 차트 또는 그래픽을 사용자 지정할 수 있습니다.

Outlook

  1. 전자 메일 메시지 본문에서 원하는 위치를 클릭하고 삽입 탭에서 도형을 클릭합니다.

  2. 원하는 도형을 클릭하고 메시지 본문을 클릭한 다음 도형을 끌어서 놓습니다.

    가로, 세로 비율이 같은 사각형 또는 원을 만들거나 다른 도형의 크기를 제한하려면 Shift 키를 누른 채 끕니다.

PowerPoint

  1. 탭의 그리기 그룹에서 갤러리에 있는 도형을 클릭합니다.
    도형 갤러리
    화면에서 PowerPoint 창을 축소한 경우 도형 명령이 표시됩니다. 도형 단추 이 명령을 클릭한 다음 도형을 클릭합니다.

  2. 슬라이드에서 원하는 위치를 클릭한 다음 도형을 끌어서 놓습니다.

    가로, 세로 비율이 같은 사각형 또는 원을 만들거나 다른 도형의 크기를 제한하려면 Shift 키를 누른 채 끕니다.

  차트에 개별 도형을 추가하거나 SmartArt 그래픽 위에 도형을 추가하여 차트 또는 SmartArt 그래픽을 사용자 지정할 수 있습니다.

맨 위로 이동

Project

다음 단계를 수행하려면 보고서를 열거나 만들어야 합니다. 그러려면 프로젝트, 보고서를 차례로 클릭하고 기존 보고서를 클릭하거나 다른 보고서를 클릭하여 보고서 대화 상자의 목록에서 보고서를 선택하거나, 새로 만들기를 클릭합니다.

  1. 열려 있는 보고서에서 서식, 그리기를 차례로 클릭한 다음 사용할 도형을 클릭합니다.

  2. 프로젝트에서 원하는 위치를 클릭한 다음 도형을 끌어서 놓습니다.

Word

  1. 삽입 탭의 일러스트레이션 그룹에서 도형을 클릭합니다.

  2. 원하는 도형을 클릭하고 문서에서 원하는 위치를 클릭한 다음 도형을 끌어서 놓습니다.

    가로, 세로 비율이 같은 사각형 또는 원을 만들거나 다른 도형의 크기를 제한하려면 Shift 키를 누른 채 끕니다.

개별 도형을 차트에 추가하거나 SmartArt 그래픽의 맨 위에 도형을 추가하여 차트 또는 SmartArt 그래픽을 사용자 지정할 수 있습니다.

맨 위로 이동

실행할 작업

도형에 텍스트 추가

도형을 다른 도형으로 변경

파일에 여러 도형 추가

도형에 글머리 기호 목록이나 번호 매기기 목록 추가

도형에 빠른 스타일 추가

도형 삭제

도형에 텍스트 추가

도형을 삽입하거나, 기존 도형을 클릭한 다음 텍스트를 입력합니다.

  1. 도형을 마우스 오른쪽 단추로 클릭하고 텍스트 추가를 클릭합니다.

  2. 텍스트를 입력한 다음 도형 바깥쪽을 클릭합니다.

    참고 사항  

맨 위로 이동

도형을 다른 도형으로 변경

참고   Project에서는 이 명령을 사용할 수 없습니다.

  1. 변경할 도형을 클릭합니다.

    여러 도형을 변경하려면 Ctrl 키를 누른 채 변경할 도형을 클릭합니다.

  2. 서식 탭의 도형 삽입 그룹에서 도형 편집 도형 편집 단추 이미지 을 클릭하고 도형 모양 변경을 가리킨 다음 원하는 새 도형을 클릭합니다.

맨 위로 이동

파일에 여러 도형 추가

개별 도형을 추가하여 그림을 만드는 대신 SmartArt 그래픽을 만들 수 있습니다. SmartArt 그래픽에서는 도형을 추가 또는 제거하고 텍스트를 편집하면 도형의 정렬과 해당 도형 내의 글꼴 크기가 자동으로 업데이트됩니다.

사용 중인 프로그램

Excel

Outlook

PowerPoint

Project

Word

Excel

  1. 삽입 탭에서 도형을 클릭합니다.

  2. 추가할 도형을 마우스 오른쪽 단추로 클릭한 다음 그리기 잠금 모드를 클릭합니다.

  3. 통합 문서에서 원하는 위치를 클릭한 다음 도형을 끌어서 놓습니다.

  4. 추가할 각 도형에 대해 2-3단계를 반복합니다.

      가로, 세로 비율이 같은 사각형 또는 원을 만들거나 다른 도형의 크기를 제한하려면 Shift 키를 누른 채 끕니다.

  5. 원하는 도형을 모두 추가한 후에 Esc 키를 누릅니다.

맨 위로 이동

Outlook

  1. 전자 메일 메시지 본문에서 원하는 위치를 클릭하고 삽입 탭에서 도형을 클릭합니다.

  2. 추가할 도형을 마우스 오른쪽 단추로 클릭한 다음 그리기 잠금 모드를 클릭합니다.

  3. 메시지를 클릭한 다음 도형을 끌어서 놓습니다.

  4. 추가할 각 도형에 대해 2-3단계를 반복합니다.

  가로, 세로 비율이 같은 사각형 또는 원을 만들거나 다른 도형의 크기를 제한하려면 Shift 키를 누른 채 끕니다.

  1. 원하는 도형을 모두 추가한 후에 Esc 키를 누릅니다.

PowerPoint

  1. 탭의 그리기 그룹에서 도형을 클릭합니다.

  2. 추가할 도형을 마우스 오른쪽 단추로 클릭한 다음 그리기 잠금 모드를 클릭합니다.

  3. 슬라이드에서 원하는 위치를 클릭한 다음 도형을 끌어서 놓습니다.

  4. 추가할 각 도형에 대해 2-3단계를 반복합니다.

      가로, 세로 비율이 같은 사각형 또는 원을 만들거나 다른 도형의 크기를 제한하려면 Shift 키를 누른 채 끕니다.

  5. 원하는 도형을 모두 추가한 후에 Esc 키를 누릅니다.

맨 위로 이동

Project

다음 단계를 수행하려면 보고서를 열거나 만들어야 합니다. 그러려면 프로젝트, 보고서를 차례로 클릭하고 기존 보고서를 클릭하거나 다른 보고서를 클릭하여 보고서 대화 상자의 목록에서 보고서를 선택하거나, 새로 만들기를 클릭합니다.

  1. 추가할 도형을 마우스 오른쪽 단추로 클릭한 다음 그리기 잠금 모드를 클릭합니다.

  2. 슬라이드에서 원하는 위치를 클릭한 다음 도형을 끌어서 놓습니다.

  3. 추가할 각 도형에 대해 1-2단계를 반복합니다.

      가로, 세로 비율이 같은 사각형 또는 원을 만들거나 다른 도형의 크기를 제한하려면 Shift 키를 누른 채 끕니다.

  4. 원하는 도형을 모두 추가한 후에 Esc 키를 누릅니다.

맨 위로 이동

Word

  1. 삽입 탭의 일러스트레이션 그룹에서 도형을 클릭합니다. 단추 이미지

  2. 추가할 도형을 마우스 오른쪽 단추로 클릭한 다음 그리기 잠금 모드를 클릭합니다.

  3. 문서에서 원하는 위치를 클릭한 다음 도형을 끌어서 놓습니다.

  4. 추가할 각 도형에 대해 2-3단계를 반복합니다.

      가로, 세로 비율이 같은 사각형 또는 원을 만들거나 다른 도형의 크기를 제한하려면 Shift 키를 누른 채 끕니다.

  5. 원하는 도형을 모두 추가한 후에 Esc 키를 누릅니다.

맨 위로 이동

도형에 글머리 기호 목록이나 번호 매기기 목록 추가

  1. 글머리 기호 및 번호 매기기를 추가할 도형에서 텍스트를 선택합니다.

  2. 선택한 텍스트를 마우스 오른쪽 단추로 클릭하고 바로 가기 메뉴에서 글머리 기호를 가리킨 다음 글머리 기호 및 번호 매기기를 클릭합니다.

  3. 다음 중 하나를 수행합니다.

    • 글머리 기호를 추가하려면 글머리 기호 탭을 클릭한 다음 원하는 옵션을 선택합니다.

    • 번호 매기기를 추가하려면 번호 매기기 탭을 클릭한 다음 원하는 옵션을 선택합니다.

맨 위로 이동

도형에 빠른 스타일 추가

빠른 스타일을 사용하면 클릭 한 번으로 도형에 스타일을 적용할 수 있습니다. 빠른 스타일 갤러리에서 스타일을 찾을 수 있습니다. 빠른 스타일 축소판 그림 위에 포인터를 놓으면 도형에 스타일을 적용할 경우 예상되는 결과를 확인할 수 있습니다.

  1. 변경할 도형을 클릭합니다.

  2. 서식 탭의 도형 스타일 그룹에서 사용할 빠른 스타일을 클릭합니다.

  3. 더 많은 빠른 스타일을 보려면 자세히 단추 단추 이미지 를 클릭합니다.

맨 위로 이동

도형 삭제

  • 삭제할 도형을 클릭한 다음 Delete 키를 누릅니다. 여러 도형을 삭제하려면 Ctrl 키를 누른 채로 삭제할 도형을 클릭한 다음 Delete 키를 누릅니다.

맨 위로 이동

적용 대상: PowerPoint 2013, Outlook 2013, Project Professional 2013, Project Standard 2013, Excel 2013, Word 2013



이 정보가 유용한가요?

아니요

개선 사항에 대해 말씀해 주세요.

255 남은 글자 수

개인 정보를 보호하기 위해 사용자 의견에 연락처 정보를 포함하지 마세요. 검토 요망: 개인정보취급방침.

의견 주셔서 감사합니다!

지원 리소스

언어 변경