도형을 결합하여 사용자 지정 도형 만들기

   본 문서는 기계 번역된 문서이므로 고지 사항을 확인하십시오. 이 문서의 영문 버전은 여기서 확인할 수 있습니다.

원하는 도형이 기본 제공 도형에 포함되어 있지 않은 경우가 있습니다. 이런 경우 도형을 병합하여 새 도형을 만들 수 있습니다. 점 편집을 사용하여 도형을 변경하는 방법으로 원하는 도형을 얻을 수도 있습니다.

도형 병합

도형 병합

  1. 병합할 도형을 선택합니다.

  2. 그리기 도구 서식 탭에서 도형 병합을 클릭하고 원하는 옵션을 선택합니다.

    그리기 도구 서식 탭의 도형 병합 옵션

점 편집을 사용하여 도형 변경

  1. 변경할 도형을 두 번 클릭합니다.

  2. 그리기 도구서식 탭에서 도형 삽입 > 도형 편집 > 점 편집을 클릭합니다.

그리기 도구 서식 탭의 도형 편집에서 액세스할 수 있는 점 편집 명령

  1. 검은색 편집 점을 끌어 도형을 변경합니다. 흰색 사각형 편집 점을 사용하면 검은색 편집 점 두 개 사이에 있는 선의 곡률을 변경할 수 있습니다.

도형의 편집 점

도형에 채우기나 스타일이 없는 경우 점 편집을 사용하기가 더 쉽습니다. 색 채우기 또는 효과 추가는 점을 편집한 후에 수행하세요.

  점 편집 사용 하는 여러 방법을 보여 주는는 비디오 볼 수 있습니다. 있지만 이전 버전의 PowerPoint 사용 하 여 만든 매우 자세히 설명 하 고 프로세스는 동일.

다른 Office 응용 프로그램에서 사용자 지정 도형 다시 사용

도형을 나중에 사용하려면 도형을 마우스 오른쪽 단추로 클릭하고 다른 이름으로 저장을 클릭합니다.

다른 응용 프로그램에서 그림을 삽입하려면 삽입 > 그림을 클릭하고 그림을 찾은 다음 삽입을 클릭합니다.

맨 위로 이동

참고   기계 번역 고지 사항: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft에서는 비영어권 국가에 거주하는 사용자가 Microsoft 제품, 서비스 및 기술을 손쉽게 접할 수 있도록 이러한 기계 번역 내용을 제공하고 있습니다. 본 문서는 기계 번역된 문서이므로 어휘, 구문 또는 문법에 오류가 있을 수 있습니다.

적용 대상: PowerPoint 2013



이 정보가 유용한가요?

아니요

개선 사항에 대해 말씀해 주세요.

255 남은 글자 수

개인 정보를 보호하기 위해 사용자 의견에 연락처 정보를 포함하지 마세요. 검토 요망: 개인정보취급방침.

의견 주셔서 감사합니다!

지원 리소스

언어 변경