과정 요약: Excel 2013으로 전환

바로 작업 시작

Excel 2003에서 파일을 열거나 파일 > 새로 만들기를 클릭합니다.

리본 메뉴

메뉴를 대신하여 리본 메뉴에는 명령 그룹이 있는 탭이 제공됩니다. 자주 사용하는 도구는 탭에 있습니다. 삽입을 클릭하여 차트 또는 피벗 차트를 추가합니다. 페이지 레이아웃을 클릭하여 페이지 크기, 여백, 인쇄 영역을 설정합니다. 수식 탭을 사용하여 수식을 추가합니다. 데이터 탭을 사용하여 다른 데이터 원본에 연결합니다. 검토 탭으로 이동하여 메모를 추가하고 워크시트나 통합 문서를 보호합니다. 보기 탭에서 선택하여 행이나 열을 틀 고정하거나 잠금 해제합니다.

파일 저장

파일 > 다른 이름으로 저장을 클릭합니다. 파일을 저장할 위치를 선택하고 저장을 클릭합니다. Office 365 또는 OneDrive를 사용하는 경우 위치 추가를 클릭하고 사용할 서비스를 클릭한 다음 로그인합니다.

버전 간 파일 사용

Excel 2003 파일을 2013에서 열고 실행할 수 있습니다. 2013에서 만든 파일을 2003 형식으로 저장한 후 2003에서 열면 다르게 표시될 수 있습니다. 빠른 분석 렌즈 등 2013에서만 제공되는 모든 기능은 Excel 2003에서 작동하지 않습니다.

갤러리

테이블이나 차트를 만들면 Excel에서 스타일 갤러리가 제공됩니다. 스타일을 가리키면 실시간 미리 보기를 확인할 수 있습니다.

상황별 탭

일부 탭은 사용자의 작업 내용에 따라 나타나고 사라집니다. 예를 들어 테이블을 클릭하면 디자인 탭이 나타나며 테이블 바깥쪽을 클릭하면 사라집니다.

다른 Excel 형식으로 변환

Excel 2003 파일을 Excel 2013으로 변환

  1. 파일 > 정보 > 변환을 클릭합니다.

  2. 다른 이름으로 저장 대화 상자를 사용하여 파일을 저장합니다.

Excel 2013 파일을 Excel 2003으로 변환

  1. 파일 > 정보 > 문제 확인 > 호환성 검사를 클릭합니다.

  2. 확인을 클릭하여 호환성 검사를 닫습니다.

  3. 파일 > 다른 이름으로 저장을 클릭하고 위치를 클릭한 다음 다른 이름으로 저장 대화 상자에서 파일 형식 목록을 열고 Excel 97-2003을 클릭합니다.

참고 항목

적용 대상: Excel 2013



이 정보가 유용한가요?

아니요

개선 사항에 대해 말씀해 주세요.

255 남은 글자 수

개인 정보를 보호하기 위해 사용자 의견에 연락처 정보를 포함하지 마세요. 검토 요망: 개인정보취급방침.

의견 주셔서 감사합니다!

지원 리소스

언어 변경