개발 도구 탭 표시

중요   본 문서는 기계 번역된 문서이므로 고지 사항을 확인하십시오. 이 문서의 영문 버전은 여기서 확인할 수 있습니다.

개발 도구 탭은 기본적으로 표시되지 않지만 다음을 사용하거나 실행하려는 경우 리본 메뉴에 이 탭을 추가할 수 있습니다.

  • 매크로 작성

  • 이전에 기록한 매크로 실행

  • XML 명령 사용

  • ActiveX 컨트롤 사용

  • Microsoft Office 프로그램에서 사용할 응용 프로그램 작성

  • Microsoft Excel에서 양식 컨트롤 사용

  • Microsoft Visio에서 셰이프시트 사용

  • Microsoft Visio에서 새 셰이프 및 스텐실 만들기

이 탭을 표시하도록 선택하면 확인란의 선택을 취소하거나 Microsoft Office 프로그램을 다시 설치할 때까지 계속 표시됩니다.

개발 도구 탭 표시

  1. 파일 탭을 클릭합니다.

  2. 옵션을 클릭합니다.

  3. 리본 사용자 지정을 클릭합니다.

  4. 리본 메뉴 사용자 지정기본 탭에서 개발 도구 확인란을 선택합니다.

맨 위로 이동

참고  기계 번역 고지 사항: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft에서는 비영어권 국가에 거주하는 사용자가 Microsoft 제품, 서비스 및 기술을 손쉽게 접할 수 있도록 이러한 기계 번역 내용을 제공하고 있습니다. 본 문서는 기계 번역된 문서이므로 어휘, 구문 또는 문법에 오류가 있을 수 있습니다.

적용 대상: PowerPoint 2010, Visio Professional 2013, Excel 2010, Word 2010, Word 2016 Preview, Excel 2016 Preview, Word 2013, PowerPoint 2013, Visio 2010, PowerPoint 2016 Preview, Outlook 2010, Visio 2013, Visio Standard 2010, Outlook 2016 Preview, Excel 2013, Outlook 2013



이 정보가 유용한가요?

아니요

개선 사항에 대해 말씀해 주세요.

255 남은 글자 수

개인 정보를 보호하기 위해 사용자 의견에 연락처 정보를 포함하지 마세요. 검토 요망: 개인정보취급방침.

의견 주셔서 감사합니다!

지원 리소스

언어 변경