프로젝트 계획에 페이지 나누기 삽입 또는 제거

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

Microsoft Office Project 2007 인쇄할 수 있지만 한곳에 보관할 요약 작업 및 해당 하위 작업 등 특정 정보를 같은 페이지에 사용자 지정 페이지 나누기를 삽입할 수도 있습니다 자동 페이지 나누기를 삽입 합니다.

수동 페이지 나누기는 쉽게 식별할 수 있도록 점선으로 표시됩니다.

페이지 나누기 삽입

  1. 작업 또는 새 페이지의 맨 위에 표시 하려는 리소스를 선택 합니다.

    참고: 빈 행에는 페이지 나누기를 삽입할 수 없습니다.

  2. 삽입 메뉴에서 페이지 나누기를 클릭합니다.

팁: 수동 페이지 나누기를 삽입한 이후에도 인쇄하려는 보기가 올바르게 나누어지지 않으면 파일 메뉴에서 인쇄를 클릭한 다음 수동 페이지 나누기 확인란을 선택합니다.

참고: 

  • 수동 페이지 나누기 설정은 프로젝트 파일에 저장됩니다.

  • 보고서에 직접 페이지 나누기를 삽입할 수는 없습니다. 그러나 보기에 삽입된 페이지 나누기는 해당 보기와 같은 종류의 정보가 포함된 보고서에 표시됩니다. 예를 들어 작업을 선택한 다음 작업 시트 보기에 페이지 나누기를 삽입하면 작업 보고서의 해당 작업 앞에 페이지 나누기가 나타납니다.

  • 보기 또는 보고서에서 정보를 필터링하거나 정렬하는 경우 각 페이지 나누기는 페이지 나누기를 삽입할 때 선택한 작업 또는 자원과 함께 유지됩니다. 예를 들어 필터 적용 시 표시되지 않은 작업과 연결된 페이지 나누기는 보기 또는 보고서에 나타나지 않습니다.

맨 위로 이동

페이지 나누기 제거

보기에 수동으로 삽입된 페이지 나누기만 제거할 수 있습니다. Microsoft Office Project에서 자동으로 삽입한 페이지 나누기는 제거할 수 없습니다.

  1. 작업 이름 또는 자원 이름 필드에 작업 또는 페이지 나누기 아래의 리소스를 선택 합니다.

  2. 삽입 메뉴에서 페이지 나누기 제거를 클릭합니다.

참고: 수동으로 삽입된 모든 페이지 나누기는 한 번에 제거할 수 있습니다. 임의의 열 머리글을 클릭하여 보기에서 모든 작업을 선택한 다음 삽입 메뉴의 페이지 나누기 모두 제거를 클릭합니다.

맨 위로 이동

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×