공유 및 공동 작성

프레젠테이션에서 메모 추가, 변경, 숨기기 또는 삭제

프레젠테이션에서 메모 추가, 변경, 숨기기 또는 삭제

다른 사용자가 여러분이 만든 프레젠테이션을 검토하고 피드백을 제공하기를 원하거나 동료가 프레젠테이션에 대한 피드백을 요청할 때 메모를 사용합니다. 메모는 슬라이드의 문자 나 단어에 첨부 또는 전체 슬라이드에 첨부할 수 있는 메모입니다.

브라우저가 비디오를 지원하지 않습니다. Microsoft Silverlight, Adobe Flash Player 또는 Internet Explorer 9을 설치하세요.

1:12

메모 추가

  1. 검토 > 새 메모를 선택합니다. 또는 메모 창이 열려 있는 경우 새로 만들기를 선택합니다.

  2. 메모 창에서 상자에 메시지를 입력하고 Enter 키를 누릅니다.

    메모 추가

메모 보기 및 회신

  1. 슬라이드에서 메모 아이콘 메모 아이콘 을 선택합니다.

    메모 창이 열리고 해당 슬라이드의 메모가 표시됩니다.

  2. 회신을 선택하여 메모에 응답합니다.

  3. 다음 또는 뒤로 단추를 선택하여 메모와 슬라이드 사이를 이동합니다.

메모 삭제

  • 메모 창에서 삭제할 메모를 선택하고 X를 선택합니다.

  • 슬라이드에서 메모 아이콘 메모 아이콘 을 마우스 오른쪽 단추로 클릭하고 메모 삭제를 선택합니다.

메모 인쇄

인쇄한 슬라이드에 메모를 포함할 수 있습니다.

  1. 파일 > 인쇄를 선택하고

  2. 설정에서 두 번째 드롭다운 상자를 선택합니다. 표시되는 팝업 메뉴의 아래쪽 근처에 메모 인쇄 (또는 메모 인쇄 및 잉크 표시)가 선택되어 있는지 확인합니다.

메모는 편집할 수 있습니다.

다른 사용자가 귀하의 메모를 편집할 수 있다는 점에 유의하세요. Office 문서의 메모는 파일에 저장되므로 파일에 대 한 편집 권한이 있는 사용자는 누구나 귀하의 메모를 편집할 수 있습니다.

검토

1 검토 탭

2 검토 명령

3 검토 메모 미리 보기

4 메모

아래 제목을 선택하여 열고 자세한 지침을 확인하세요.

  1. 메모를 추가하려는 슬라이드에서 다음 중 하나를 수행합니다.

    • 슬라이드의 텍스트 또는 개체에 대한 메모를 추가하려면 해당 텍스트 또는 개체를 선택합니다.

    • 슬라이드에 대한 일반적인 메모를 추가하려면 슬라이드에서 원하는 위치를 클릭합니다.

  2. 검토 탭의 메모 그룹에서 새 메모를 클릭합니다.

  3. 메모를 입력한 다음 메모 상자의 바깥쪽을 클릭합니다.

    팁: 프레젠테이션의 텍스트, 개체 또는 슬라이드에 둘 이상의 메모를 추가할 수 있습니다.

프레젠테이션 검토자는 다른 검토자가 추가한 메모를 편집할 수 있습니다. 그러면 검토 메모 축소판 그림의 색상이 변경되며 이니셜이 현재 검토자의 이니셜로 변경됩니다.

  1. 검토 메모 미리 보기(위 이미지에서 3번으로 표시)를 클릭합니다.

    참고 사항: 

    • 검토 메모 축소판 그림에는 일반적으로 메모를 원래 추가한 사용자의 이니셜이 포함되어 있습니다.

    • 검토 메모 축소판 그림이 숨겨져 있는 경우 검토 탭의 메모 그룹에서 메모 및 변경 내용 표시를 클릭합니다.

  2. 검토 탭의 메모 그룹에서 메모 편집을 클릭합니다.

  3. 메모를 입력한 다음 메모 상자의 바깥쪽을 클릭합니다.

프레젠테이션 검토자는 다른 검토자가 추가한 메모를 삭제할 수 있습니다. 그러면 검토 메모 축소판 그림의 색상이 변경되며 이니셜이 현재 검토자의 이니셜로 변경됩니다.

  1. 삭제할 메모를 클릭합니다.

  2. 검토 탭의 메모 그룹에서 삭제를 클릭합니다.

슬라이드 또는 프레젠테이션에서 모든 메모를 제거하려면 모든 메모를 한꺼번에 삭제합니다. 검토 탭에서 삭제 아래의 화살표를 클릭하고 수행할 작업을 선택합니다.

  • 현재 슬라이드에 있는 모든 변경 내용 표시 삭제 열어 놓은 슬라이드에서 메모를 제거합니다.

  • 이 프레젠테이션에서 모든 변경 내용 삭제 프레젠테이션 전체에서 모든 메모를 제거합니다.

  • 프레젠테이션에서 메모를 숨기려면 메모 텝에서 메모 및 변경 내용 표시를 클릭합니다. 메모 숨기기를 취소하려면 메모 및 변경 내용 표시를 다시 클릭합니다.

  • 메모 간에 이동하려면 검토 탭의 메모 그룹에서 이전 또는 다음을 클릭합니다.

인쇄한 슬라이드에 메모를 포함할 수 있습니다.

  1. 파일 > 인쇄를 선택하고

  2. 설정에서 두 번째 드롭다운 상자를 선택합니다. 표시되는 팝업 메뉴의 아래쪽 근처에 메모 인쇄 및 잉크 표시가 선택되어 있는지 확인합니다.

메모는 편집할 수 있습니다.

다른 사용자가 귀하의 메모를 편집할 수 있다는 점에 유의하세요. Office 문서의 메모는 파일에 저장되므로 파일에 대 한 편집 권한이 있는 사용자는 누구나 귀하의 메모를 편집할 수 있습니다.

메모 추가

  1. 탐색 창의 기본 보기에서 메모를 추가할 슬라이드를 클릭합니다.

  2. 다음 중 하나를 수행합니다.

    작업

    방법

    슬라이드의 텍스트 또는 개체에 대한 메모를 추가합니다.

    텍스트 또는 개체 클릭

    슬라이드의 텍스트에 대한 메모 추가

    슬라이드에서 원하는 위치 클릭

  3. 검토 탭에서 새 메모를 클릭합니다.

    검토 탭

  4. 메모를 입력한 다음 메모 상자의 바깥쪽을 클릭합니다.

    메모를 보려면 슬라이드의 메모 축소판 그림을 클릭합니다.

메모에서 특정 사용자를 태그로 지정

이 기능은 구독자만 사용 가능합니다. 현재 이 기능은 Office 365 구독자만 사용할 수 있습니다.

문서 또는 프리젠테이션에 메모를 추가하고 다른 사용자의 이름으로 @-서명을 사용하면 언급된 사람이 사용자 의견에 대한 링크가 포함된 메일을 받습니다. 자세한 내용은 메모의 @mention을 사용하여 다른 사용자를 태그로 지정을 참조하세요.

이 기능을 사용하려면 Office 365용 Mac용 PowerPoint 버전 16.24가 필요합니다.

메모 편집

  1. 탐색 창의 기본 보기에서 메모를 추가할 슬라이드를 클릭합니다.

  2. 편집할 슬라이드의 메모 축소판 그림을 클릭합니다.

  3. 메모 창에서 편집할 메모를 클릭한 다음 다시 클릭하여 변경하거나 회신을 클릭하여 메모에 응답합니다.

    팁:   슬라이드의 메모 축소판 그림을 선택하면 메모 창에서 해당 메모를 볼 수 있습니다.

메모 이동

  1. 탐색 창의 기본 보기에서 메모를 추가할 슬라이드를 클릭합니다.

  2. 메모 축소판 그림을 선택하고 동일한 슬라이드의 다른 위치로 끕니다.

메모 삭제

  1. 탐색 창의 기본 보기에서 메모를 추가할 슬라이드를 클릭합니다.

  2. 삭제할 메모 축소판 그림을 클릭합니다.

  3. 검토 탭에서 삭제를 클릭한 다음 삭제을 다시 클릭하거나 옵션을 선택하여 슬라이드 또는 프리젠테이션의 모든 주석을 삭제합니다.

    삭제 선택

    팁:   Ctrl 키를 누른 채 메모를 클릭한 다음 삭제를 클릭하여 메모를 삭제할 수도 있습니다.

메모 표시 또는 숨기기

  1. 보기 탭에서 기본을 클릭합니다.

  2. 검토 탭에서 메모 표시를 클릭합니다.

    메모 표시 선택

메모 인쇄

macOS용 PowerPoint 는 메모 인쇄를 지원하지 않습니다. 이 기능에 대한 제안을 하려면 PowerPoint 제안 상자에서 “메모 인쇄” 항목으로 이동하고 제안하기를 클릭합니다.

메모는 편집할 수 있습니다.

다른 사용자가 귀하의 메모를 편집할 수 있다는 점에 유의하세요. Office 문서의 메모는 파일에 저장되므로 파일에 대 한 편집 권한이 있는 사용자는 누구나 귀하의 메모를 편집할 수 있습니다.

메모 추가

  1. 탐색 창에서 메모를 추가할 슬라이드를 클릭합니다.

    탐색 창에서 슬라이드를 선택하는 방법

    1. 보기 메뉴에서 기본을 클릭합니다.

    2. 탐색 창 위쪽에서 슬라이드 슬라이드 탭 탭을 클릭하고 슬라이드를 클릭합니다. 탐색 창의 너비에 따라 슬라이드 명명 탭개요 명명 탭 탭 또는 슬라이드 슬라이드 탭개요 개요 탭 아이콘 탭이 나타납니다.

  2. 다음 중 하나를 수행합니다.

    작업

    방법

    슬라이드의 텍스트 또는 개체에 대한 메모를 추가합니다.

    텍스트 또는 개체 클릭

    슬라이드의 텍스트에 대한 메모 추가

    슬라이드에서 원하는 위치 클릭

  3. 검토 탭의 메모에서 새로 만들기를 클릭합니다.

    PowerPoint 검토 탭, 메모 그룹

  4. 메모를 입력한 다음 메모 상자의 바깥쪽을 클릭합니다.

    참고: 메모를 보려면 슬라이드의 메모 축소판 그림을 클릭합니다.

메모 편집

  1. 탐색 창에서 변경할 메모가 포함된 슬라이드를 클릭합니다.

    탐색 창에서 슬라이드를 선택하는 방법

    1. 보기 메뉴에서 기본을 클릭합니다.

    2. 탐색 창 위쪽에서 슬라이드 슬라이드 탭 탭을 클릭하고 슬라이드를 클릭합니다. 탐색 창의 너비에 따라 슬라이드 명명 탭개요 명명 탭 탭 또는 슬라이드 슬라이드 탭개요 개요 탭 아이콘 탭이 나타납니다.

  2. 편집할 슬라이드의 메모 축소판 그림을 클릭합니다.

  3. 검토 탭의 메모에서 편집을 클릭합니다.

    PowerPoint 검토 탭, 메모 그룹

    팁: 또한 메모 축소판 그림을 두 번 클릭하여 메모를 편집할 수 있습니다.

메모 이동

  1. 탐색 창에서 변경할 메모가 포함된 슬라이드를 클릭합니다.

    탐색 창에서 슬라이드를 선택하는 방법

    1. 보기 메뉴에서 기본을 클릭합니다.

    2. 탐색 창 위쪽에서 슬라이드 슬라이드 탭 탭을 클릭하고 슬라이드를 클릭합니다. 탐색 창의 너비에 따라 슬라이드 명명 탭개요 명명 탭 탭 또는 슬라이드 슬라이드 탭개요 개요 탭 아이콘 탭이 나타납니다.

  2. 메모 축소판 그림을 선택하고 다른 위치로 끕니다.

메모 삭제

  1. 탐색 창에서 변경할 메모가 포함된 슬라이드를 클릭합니다.

    탐색 창에서 슬라이드를 선택하는 방법

    1. 보기 메뉴에서 기본을 클릭합니다.

    2. 탐색 창 위쪽에서 슬라이드 슬라이드 탭 탭을 클릭하고 슬라이드를 클릭합니다. 탐색 창의 너비에 따라 슬라이드 명명 탭개요 명명 탭 탭 또는 슬라이드 슬라이드 탭개요 개요 탭 아이콘 탭이 나타납니다.

  2. 삭제할 메모 축소판 그림을 클릭합니다.

  3. 검토 탭의 메모에서 삭제를 클릭한 다음 메모 삭제를 클릭합니다.

    PowerPoint 검토 탭, 메모 그룹

    팁: Ctrl 키를 누른 채 메모를 클릭한 다음 메모 삭제를 클릭하여 메모를 삭제할 수도 있습니다.

메모 표시 또는 숨기기

  1. 보기 메뉴에서 기본을 클릭합니다.

  2. 검토 탭의 메모에서 표시를 클릭합니다.

    PowerPoint 검토 탭, 메모 그룹

메모 인쇄

macOS용 PowerPoint 는 메모 인쇄를 지원하지 않습니다. 이 기능에 대한 제안을 하려면 PowerPoint 제안 상자에서 “메모 인쇄” 항목으로 이동하고 제안하기를 클릭합니다.

메모는 편집할 수 있습니다.

다른 사용자가 귀하의 메모를 편집할 수 있다는 점에 유의하세요. Office 문서의 메모는 파일에 저장되므로 파일에 대 한 편집 권한이 있는 사용자는 누구나 귀하의 메모를 편집할 수 있습니다.

메모가 이미 있는 파일을 여는 경우, 메모 창이 창의 오른쪽 여백에 표시됩니다. 

메모 창에서 대화

메모 표시기 

왼쪽에 슬라이드 축소판 그림 창에서 내부에 숫자가 있는 작은 메모 표시기는 어느 슬라이드에 표시기에 대한 메모가 있는지 보여줍니다. 

숫자가 있는 기호는 슬라이드에 메모가 모음을 표시함

메모 창 열기

검토 탭에서 메모 표시 > 메모 창을 클릭합니다.

메모 표시

프레젠테이션에 메모 추가

  1. 슬라이드에서 메모를 추가할 항목을 선택합니다.

  2. 삽입 탭에서 메모를 클릭합니다.

    Windows의 바로 가기 키: Ctrl+Alt+M

    macOS의 바로 가기 키: MAC Command 단추 아이콘 이미지 +Shift+M

  3. 메모를 입력하고 Enter 키를 누릅니다.

    • 메모에 회신하려면 메모 상자를 클릭하고 메시지를 입력합니다.

    • 메모를 추가한 슬라이드에서 항목 옆에 메모 풍선 다른 사용자가 메모 추가 이 나타납니다.

메모에서 특정 사용자를 태그로 지정

문서 또는 프리젠테이션에 메모를 추가하고 다른 사용자의 이름으로 @-서명을 사용하면 언급된 사람이 사용자 의견에 대한 링크가 포함된 메일을 받습니다. 자세한 내용은 메모의 @mention을 사용하여 다른 사용자를 태그로 지정을 참조하세요.

이 기능은 Office 365회사 또는 학교 계정로 Office.com에 로그인하고 SharePoint 라이브러리 또는 비즈니스용 OneDrive에 저장된 프레젠테이션에서 작업할 때 사용할 수 있습니다.

메모는 편집할 수 있습니다.

다른 사용자가 귀하의 메모를 편집할 수 있다는 점에 유의하세요. Office 문서의 메모는 파일에 저장되므로 파일에 대 한 편집 권한이 있는 사용자는 누구나 귀하의 메모를 편집할 수 있습니다.

아래 제목을 선택하여 열고 자세한 지침을 확인하세요.

메모에서 특정 사용자를 태그로 지정

이 기능은 구독자만 사용 가능합니다. 현재 이 기능은 Office 365 구독자만 사용할 수 있습니다.

문서 또는 프리젠테이션에 메모를 추가하고 다른 사용자의 이름으로 @-서명을 사용하면 언급된 사람이 사용자 의견에 대한 링크가 포함된 메일을 받습니다. 자세한 내용은 메모의 @mention을 사용하여 다른 사용자를 태그로 지정을 참조하세요.

이 기능을 사용하려면 Android용 PowerPoint 버전 16.0.11231이 필요합니다.

  1. 메모가 있는 슬라이드를 찾습니다.

  2. 메모 단추 메모 아이콘 를 탭하여 읽고 응답할 수 있는 메모 창을 열 수 있습니다.

    도구 모음을 사용하면 메모를을 앞뒤로 탐색하거나 현재 메모에 회신하거나 현재 메모를 삭제할 수 있습니다.

    설명 창 도구 모음

  1. 메모를 추가할 슬라이드를 두 번 탭합니다.

  2. 부동 도구 모음에서 새 메모 단추를 탭합니다.

    Android용 PowerPoint의 부동 도구 모음에 새 메모 명령이 있습니다.

    메모 창에 이름과 날짜를 나타내는 빈 표기법이 전체 화면으로 나타납니다.

  3. 메모를 입력합니다. 완료를 눌러 메모 창 크기를 조정하고 슬라이드를 다시 표시합니다.

  4. 도구 모음을 사용하여 메모를 앞뒤로 이동할 수 있습니다.

    설명 창 도구 모음

  1. 리본에서 검토 탭을 누른 다음 메모 표시를 탭합니다.

    Android 태블릿의 PowerPoint에서 리본 메뉴의 검토 탭에는 메모을 사용하기 위한 단추가 있습니다.

    메모 창이 나타납니다.

  2. 리본의 단추를 사용하여 메모를 앞뒤로 이동할 수 있습니다.

  1. 메모를 추가할 슬라이드를 두 번 탭합니다.

  2. 리본에서 검토 탭을 누른 다음 새 메모를 탭합니다.

    Android 태블릿의 PowerPoint에서 리본 메뉴의 검토 탭에는 메모을 사용하기 위한 단추가 있습니다.

    메모 창이 나타납니다.

  3. 메모를 입력합니다. 작업을 완료하면 메모 창에서 닫기 단추(X)를 탭합니다.

    또한 리본의 단추를 사용하여 메모를 앞뒤로 이동할 수 있습니다.

메모에서 특정 사용자를 태그로 지정

이 기능은 구독자만 사용 가능합니다. 현재 이 기능은 Office 365 구독자만 사용할 수 있습니다.

문서 또는 프리젠테이션에 메모를 추가하고 다른 사용자의 이름으로 @-서명을 사용하면 언급된 사람이 사용자 의견에 대한 링크가 포함된 메일을 받습니다.

(이 기능은 2.21 버전 및 이후 버전에서 사용할 수 있습니다.)

아래 제목을 선택하여 열고 자세한 지침을 확인하세요.

  1. 메모가 있는 슬라이드를 찾습니다.

  2. 메모 단추 메모 아이콘 를 탭하여 읽고 응답할 수 있는 메모 창을 열 수 있습니다.

    도구 모음을 사용하면 메모를을 앞뒤로 탐색하거나 현재 메모에 회신하거나 현재 메모를 삭제할 수 있습니다.

    iPhone용 PowerPoint 메모 단추

  1. 메모를 추가할 슬라이드를 두 번 탭합니다.

  2. 부동 도구 모음 iPhone용 PowerPoint 새 메모 단추 에서 새 메모 단추를 탭합니다.

    메모 창에 이름과 날짜를 나타내는 빈 표기법이 전체 화면으로 나타납니다.

  3. 메모를 입력합니다. 완료를 눌러 메모 창 크기를 조정하고 슬라이드를 다시 표시합니다.

  4. 도구 모음을 사용하여 메모를 앞뒤로 이동할 수 있습니다.

    설명 창 도구 모음

  1. 메모가 있는 슬라이드를 찾습니다.

  2. 메모 단추 메모 아이콘 를 탭하여 읽고 응답할 수 있는 메모 창을 열 수 있습니다.

    도구 모음을 사용하면 메모를을 앞뒤로 탐색하거나 현재 메모에 회신하거나 현재 메모를 삭제할 수 있습니다.

    iPad용 PowerPoint 메모 단추

  1. 메모를 추가할 슬라이드를 두 번 탭합니다.

  2. 부동 도구 모음에서 새 메모 단추를 탭합니다.

    Android용 PowerPoint의 부동 도구 모음에 새 메모 명령이 있습니다.

    메모 창에 이름과 날짜를 나타내는 빈 표기법이 전체 화면으로 나타납니다.

  3. 메모를 입력합니다. 완료를 눌러 메모 창 크기를 조정하고 슬라이드를 다시 표시합니다.

  4. 도구 모음을 사용하여 메모를 앞뒤로 이동할 수 있습니다.

    iPad용 PowerPoint 메모 단추

아래 제목을 선택하여 열고 자세한 지침을 확인하세요.

  • 검토 탭에서 메모 표시를 탭합니다.

    Windows 10용 PowerPoint Mobile의 메모 표시 단추

    이미 프레젠테이션에 추가된 메모를 모두 볼 수 있는 메모 창이 열립니다.

  1. 메모를 추가할 슬라이드를 탭합니다.

    도구 모음을 사용하면 새 메모를 만들거나 메모를을 앞뒤로 탐색하거나 현재 메모에 회신하거나 현재 메모를 삭제할 수 있습니다.

    Windows Mobile의 메모 단추: 새 메모 만들기, 현재 메모 삭제, 이전 메모로 이동 및 다음 메모로 이동

    메모 창에 이름과 날짜를 나타내는 빈 표기법이 나타납니다.

  2. 메모를 입력합니다. 입력을 마치면 화면의 다른 곳을 누릅니다.

Windows 태블릿의 PowerPoint에서 메모를 추가할 수 없습니다.

  • 메모 창에서 회신할 설명 바로 아래에서 회신 상자를 누르고 입력을 시작합니다.

Windows 태블릿의 PowerPoint에서 메모에 회신할 수 없습니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×