평면도 만들기

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

벽 구조, 건물 필수 요소 및 전기 장치 기호 개별 회의실 또는 사용자 building―including의 전체 층 평면도를 그릴 Microsoft Office visio에서 평면도 서식 파일을 사용 합니다.

완료 된 평면도의 예는 다음과 같습니다.

“사무실, 계단통, 승강기를 보여 주는 평면도"

새 평면도 시작

  1. 범주 목록에서 지도 및 평면도 범주를 클릭 합니다.

  2. 평면도를 클릭한 다음 만들기를 클릭합니다.

외벽 구조 만들기

방 셰이프 사용

  1. 벽, 골조 스텐실에서 방 셰이프 중 하나를 드로잉 페이지로 끌어다 놓습니다.

  2. 각 벽에 컨트롤 및 선택 핸들을 끌어 방 셰이프 크기를 조정 합니다.

벽 셰이프 사용

  1. 벽, 골조 스텐실에서 외벽 셰이프를 드로잉 페이지로 끌어다 놓습니다.

  2. 이러한 옵션을 사용 하 여 외부 그리기를 계속 진행 합니다.

    • 끝점을 끌어 벽 크기를 조정합니다.

    • 벽 셰이프를 마우스 오른쪽 단추로 클릭하여 옵션을 설정합니다.

    • 한 벽의 끝점을 다른 벽으로 끕니다.

    벽에 붙으면 끝점이 강조 표시됩니다. 두 벽 사이의 교차 부분은 자동으로 정리됩니다.

내벽 구조 만들기

  1. 벽, 골조 스텐실에서 벽 셰이프를 드로잉 페이지로 끌어 외부 구조 내에 놓습니다.

  2. 이러한 옵션을 사용 하 여 내부 그리기를 계속 진행 합니다.

    • 끝점을 끌어 벽 크기를 조정합니다.

    • 벽을 마우스 오른쪽 단추로 클릭하여 옵션을 설정합니다.

    • 한 벽의 끝점을 다른 벽으로 끕니다.

문 및 창 추가

  • 벽, 골조 스텐실에서 문 셰이프와 창 셰이프를 벽 위로 끌어다 놓습니다.

문 및 창 자동으로 회전 하 맞춰 벽에 붙입니다. 또한 벽의 두께 구입 하 고 위치를 변경 하면 벽과 함께 이동 합니다.

다른 건축 요소 추가

  • 벽, 골조 스텐실에서 기둥과 같은 구조 셰이프를 드로잉 페이지로 끌어다 놓습니다.

  • 건물 필수 요소 스텐실에서 계단 같은 건물 필수 요소 셰이프를 드로잉 페이지로 끌어다 놓습니다.

전기 장치 기호와 치수선 추가

전기 장치 기호

  1. 전기와 통신 스텐실에서 벽 스위치, 콘센트 및 기타 벽 설비 벽 셰이프로 끌어다 놓습니다. 굵게 사각형 표시 되 면 마우스 단추를 놓습니다 기호 벽에 붙어 나타냅니다. 벽 설비 기호 자동으로 맞추려면 및 벽에 붙입니다 회전

벽을 치수선

  1. 벽을 마우스 오른쪽 단추로 클릭한 다음 치수 추가를 클릭합니다.

  2. 컨트롤 핸들을 끌어 치수 선과 텍스트 위치 변경 합니다.

치수를 추가한 후 벽 크기를 조정 하려면 치수 셰이프를 선택 하 고 치수 셰이프 바깥쪽을 클릭 한 다음 원하는 치수를 입력 합니다.

CAD 평면도 삽입

  1. 삽입 탭의 일러스트레이션 그룹에서 CAD 드로잉을 클릭합니다.

  2. AutoCAD 드로잉 삽입 대화 상자에서 삽입할 CAD 파일을 선택하고 열기를 클릭합니다.

  3. CAD 드로잉의 현재 크기와 위치를 적용하려면 확인을 클릭합니다.

드로잉을 삽입한 후에는 드로잉 크기를 조정하고 배율을 변경하거나 드로잉을 이동할 수 있습니다. 또한 드로잉 위에 새 평면도를 만들 때 실수로 변경하는 일이 없도록 CAD 드로잉이 포함된 레이어를 잠글 수도 있습니다.

새 평면도 시작

  1. 파일 탭을 클릭합니다.

  2. 새로 만들기 를 클릭 하 고 지도 및 평면도 클릭 한 다음 사용 가능한 서식 파일 사용 하려는 서식 파일을 클릭 합니다.

  3. 만들기를 클릭합니다.

외벽 구조 만들기

방 셰이프 사용

  1. 벽, 골조 스텐실에서 방 셰이프 중 하나를 드로잉 페이지로 끌어다 놓습니다.

  2. 각 벽에 있는 컨트롤 핸들 컨트롤 핸들 이미지 - 노란색 다이아몬드 및 선택 핸들 선택 핸들 을 끌어 방 크기를 조정합니다.

벽 셰이프 사용

  1. 벽, 골조 스텐실에서 외벽 셰이프를 드로잉 페이지로 끌어다 놓습니다.

  2. 이러한 옵션을 사용 하 여 외부 그리기를 계속 진행 합니다.

    • 끝점을 끌어 벽 크기를 조정합니다.

    • 한 벽의 끝점을 다른 벽으로 끕니다.

    벽을 붙이면 끝점이 빨간색으로 바뀌고 두 벽 사이의 교차 부분이 자동으로 정리됩니다.

내벽 구조 만들기

  1. 벽, 골조 스텐실에서 벽 셰이프를 드로잉 페이지로 끌어 외부 구조 내에 놓습니다.

  2. 이러한 옵션을 사용 하 여 내부 그리기를 계속 진행 합니다.

    • 끝점을 끌어 벽 크기를 조정합니다.

    • 한 벽의 끝점을 다른 벽으로 끕니다.

      벽에 붙으면 끝점이 빨간색으로 바뀝니다. 두 벽 사이의 교차 부분이 자동으로 정리됩니다.

문 및 창 추가

  • 벽, 골조 스텐실에서 문 셰이프와 창 셰이프를 벽 위로 끌어다 놓습니다.

문 및 창 자동으로 회전 하 맞춰 벽에 붙입니다. 또한 벽의 두께 구입 하 고 위치를 변경 하면 벽과 함께 이동 합니다.

다른 건축 요소 추가

  • 벽, 골조 스텐실에서 기둥과 같은 구조 셰이프를 드로잉 페이지로 끌어다 놓습니다.

  • 건물 필수 요소 스텐실에서 계단 같은 건물 필수 요소 셰이프를 드로잉 페이지로 끌어다 놓습니다.

전기 장치 기호와 치수선 추가

전기 장치 기호

  1. 전기와 통신 스텐실에서 벽 스위치, 콘센트 및 기타 벽 설비 벽 셰이프로 끌어다 놓습니다. 기호 벽에 붙어 나타내는 빨간색 사각형 붙은 연결점 이미지를 보여 주는 빨간색 상자 나타나면 마우스 단추를 놓습니다. 벽 설비 회전 자동으로 맞추려면 하 벽에 붙입니다.

    천장 팬 같은 천장 설비 셰이프를 드로잉 페이지로 끌어다 놓을 수도 있습니다.

벽을 치수선

  1. 벽을 마우스 오른쪽 단추로 클릭한 다음 치수 추가를 클릭합니다.

  2. 컨트롤 핸들을 끌어 치수 선과 텍스트 위치 변경 합니다.

치수를 추가한 후 벽 크기를 조정 하려면 치수 셰이프를 선택 하 고 치수 셰이프 바깥쪽을 클릭 한 다음 원하는 치수를 입력 합니다.

CAD 평면도 삽입

  1. 파일 탭을 클릭합니다.

  2. 새로 만들기 를 클릭 하 고 지도 및 평면도 클릭 한 다음 사용 가능한 서식 파일 사용 하려는 서식 파일을 클릭 합니다.

  3. 만들기를 클릭합니다.

  4. 삽입 탭의 일러스트레이션 그룹에서 CAD 드로잉을 클릭합니다.

  5. AutoCAD 드로잉 삽입 대화 상자에서 삽입할 CAD 파일을 선택하고 열기를 클릭합니다.

  6. CAD 드로잉의 현재 크기와 위치를 적용하려면 확인을 클릭합니다.

드로잉을 삽입한 후에는 드로잉 크기를 조정하고 배율을 변경하거나 드로잉을 이동할 수 있습니다. 또한 드로잉 위에 새 평면도를 만들 때 실수로 변경하는 일이 없도록 CAD 드로잉이 포함된 레이어를 잠글 수도 있습니다.

기존 Visio 평면도를 새 드로잉에 복사

  1. 파일 탭을 클릭합니다.

  2. 새로 만들기 를 클릭 하 고 지도 및 평면도 클릭 한 다음 사용 가능한 서식 파일 사용 하려는 서식 파일을 클릭 합니다.

  3. 만들기를 클릭합니다.

  4. 기존 Visio 드로잉을 엽니다.

  5. 디자인 탭의 페이지 설정 대화 상자 표시 아이콘을 클릭 합니다. 드로잉 배율 탭의 페이지 설정 대화 상자에서 기존 드로잉에서 배율 설정을 확인 하 고 일치 하도록 드로잉 배율을 설정 합니다.

  6. 기존 드로잉에서 새 드로잉에 사용할 셰이프를 선택한 다음 탭의 클립보드 그룹에서 복사를 클릭합니다.

  7. 새 드로잉으로 전환한 다음 클립보드 그룹에서 붙여넣기를 클릭합니다.

    팁: 기존 드로잉 위에서 설계를 새로 만들 때 실수로 기존 레이어를 변경하지 않도록 기존 Visio 드로잉의 레이어에 잠금을 설정할 수 있습니다.

새 평면도 시작

  1. 파일 메뉴에서 새로 만들기, 지도 및 평면도를 차례로 가리킨 다음 평면도를 클릭합니다.

    기본적으로 이 템플릿은 크기가 조정된 드로잉 페이지를 가로 방향 넓은 페이지 으로 엽니다. 이러한 설정을 언제든지 변경할 수 있습니다. 자세한 내용은 드로잉 배율 변경을 참조하세요.

외벽 구조 만들기

다음 방법 중 하나를 사용하여 기본 외벽 구조를 만듭니다.

방 셰이프 사용

  1. 벽, 골조 스텐실에서 외벽 셰이프를 드로잉 페이지로 끌어다 놓습니다.

  2. 채팅방 각 벽에 있는 컨트롤 핸들 컨트롤 핸들 이미지 - 노란색 다이아몬드 및 선택 핸들 선택 핸들 모양 를 끌어 크기를 조정 합니다.

벽 셰이프 사용

  1. 벽, 골조 스텐실에서 외벽 셰이프를 드로잉 페이지로 끌어다 놓습니다.

  2. 이러한 옵션을 사용 하 여 외부 그리기를 계속 진행 합니다.

    • 끝점을 끌어 벽 크기를 조정 합니다. ( 시작점 모양 - X 표시가 있는 녹색 사각형 또는 끝점 모양 - 더하기 기호(+)가 있는 녹색 사각형 )

    • 한 벽의 끝점( 시작점 모양 - X 표시가 있는 녹색 사각형 또는 끝점 모양 - 더하기 기호(+)가 있는 녹색 사각형 )을 다른 벽으로 끌어다 놓습니다.

    벽이 붙으면 끝점이 빨간색이 됩니다. 두 벽 사이의 교차 부분은 자동으로 정리됩니다.

    벽 제대로 조인, 도형에 붙이기 되어 있는지 확인 하려면 맞추기 및 붙이기 대화 상자에서 선택 되어 있습니다.

내벽 구조 만들기

  1. 벽, 골조 스텐실에서 벽 셰이프를 드로잉 페이지로 끌어 외부 구조 내에 놓습니다.

  2. 이러한 옵션을 사용 하 여 내부 그리기를 계속 진행 합니다.

    • 끝점( 시작점 모양 - X 표시가 있는 녹색 사각형 또는 끝점 모양 - 더하기 기호(+)가 있는 녹색 사각형 )을 끌어 벽 크기를 조정합니다.

    • 한 벽의 끝점( 시작점 모양 - X 표시가 있는 녹색 사각형 또는 끝점 모양 - 더하기 기호(+)가 있는 녹색 사각형 )을 다른 벽으로 끌어다 놓습니다.

      벽이 붙으면 끝점이 빨간색이 됩니다. 두 벽 사이의 교차 부분은 자동으로 정리됩니다.

      벽 제대로 조인, 도형에 붙이기 되어 있는지 확인 하려면 맞추기 및 붙이기 대화 상자에서 선택 되어 있습니다.

문 및 창 추가

  • 벽, 골조 스텐실에서 문 셰이프와 창 셰이프를 벽 위로 끌어다 놓습니다.

문 및 창 자동으로 회전 하 맞춰 벽에 붙입니다. 또한 벽의 두께 구입 하 고 위치를 변경 하면 벽과 함께 이동 합니다.

다른 건축 요소 추가

  • 벽, 골조 스텐실에서 기둥과 같은 구조 셰이프를 드로잉 페이지로 끌어다 놓습니다.

  • 건물 필수 요소 스텐실에서 계단 같은 건물 필수 요소 셰이프를 드로잉 페이지로 끌어다 놓습니다.

전기 장치 기호와 치수선 추가

전기 장치 기호

  1. 전기와 통신 스텐실에서 벽 스위치, 콘센트 및 기타 벽 설비 벽 셰이프로 끌어다 놓습니다. 기호 벽에 붙어 나타내는 빨간색 사각형 붙은 연결점 이미지를 보여 주는 빨간색 상자 나타나면 마우스 단추를 놓습니다. 벽 설비 회전 자동으로 맞추려면 하 벽에 붙입니다.

    천장 팬 같은 천장 설비 셰이프를 드로잉 페이지로 끌어다 놓을 수도 있습니다.

벽을 치수선

  1. 벽을 마우스 오른쪽 단추로 클릭 한 다음 치수 추가 클릭 합니다.

  2. 컨트롤 핸들 컨트롤 핸들 이미지 - 노란색 다이아몬드 을 끌어 치수선과 치수 텍스트의 위치를 조정합니다.

    선택한 셰이프의 컨트롤 핸들에 대한 팁을 보려면 핸들 위에 포인터를 놓으십시오.

치수를 추가한 후 벽 크기를 조정 하려면 치수 셰이프를 선택 하 고 치수 셰이프 바깥쪽을 클릭 한 다음 원하는 치수를 입력 합니다.

CAD 평면도 삽입

  1. 파일 메뉴에서 새로 만들기, 지도 및 평면도를 차례로 가리킨 다음 평면도를 클릭합니다.

    기본적으로 이 템플릿은 크기가 조정된 드로잉 페이지를 가로 방향 넓은 페이지 으로 엽니다. 이러한 설정을 언제든지 변경할 수 있습니다. 자세한 내용은 드로잉 배율 변경을 참조하세요.

  2. 삽입 메뉴에서 CAD 드로잉 을 클릭 합니다.

  3. 파일 형식에서 AutoCAD 드로잉 (*.dwg, *.dxf)을 선택하고 CAD 파일을 찾은 다음 열기를 클릭합니다.

  4. CAD 드로잉의 현재 크기와 위치를 적용하려면 확인을 클릭합니다.

드로잉을 삽입한 후에는 드로잉 크기를 조정하고 배율을 변경하거나 드로잉을 이동할 수 있습니다. 또한 드로잉 위에 새 평면도를 만들 때 실수로 변경하는 일이 없도록 CAD 드로잉이 포함된 레이어를 잠글 수도 있습니다.

기존 Visio 평면도를 새 드로잉에 복사

  1. 파일 메뉴에서 새로 만들기, 지도 및 평면도를 차례로 가리킨 다음 평면도를 클릭합니다.

    기본적으로 이 템플릿은 크기가 조정된 드로잉 페이지를 가로 방향 넓은 페이지 으로 엽니다. 이러한 설정을 언제든지 변경할 수 있습니다. 자세한 내용은 드로잉 배율 변경을 참조하세요.

  2. 기존 Visio 드로잉을 엽니다.

  3. 파일 메뉴에서 페이지 설정을 클릭한 다음 드로잉 배율 탭을 클릭합니다. 기존 드로잉의 배율 설정을 확인한 다음 새 드로잉의 배율을 그와 일치하도록 설정합니다.

  4. 기존 드로잉에서 새 드로잉에 사용할 셰이프를 선택한 다음 편집 메뉴에서 복사를 클릭합니다.

  5. 새 드로잉으로 전환한 다음 편집 메뉴에서 붙여넣기를 클릭합니다.

    팁: 기존 드로잉 위에서 설계를 새로 만들 때 실수로 기존 레이어를 변경하지 않도록 기존 Visio 드로잉의 레이어에 잠금을 설정할 수 있습니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×