텍스트 또는 WordArt에 대한 채우기, 윤곽선 또는 효과 추가 또는 삭제

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

채우기를 변경, 윤곽선을 변경 하거나 그림자, 반사, 네온, 또는 3 차원 3 차원 회전 또는 입체 효과 등의 효과 추가 하 여 텍스트 또는 WordArt의 모양을 변경할 수 있습니다. PowerPoint에서 슬라이드의 텍스트에 이러한 변경 내용은 만들 수 있습니다.

채우기, 윤곽선 또는 도형 효과 란?

채우기가 PowerPoint 슬라이드에 텍스트나 WordArt 텍스트의 문자 안쪽입니다. 텍스트 채우기 색을 변경 하면 질감, 그림 또는 그라데이션 채우기 추가할 수도 있습니다. 그라데이션 색과 같은 색의 다른 음영 처리 한 음영 또는 다른 색을 하나의 색에서 일반적으로 음영의 점진적으로 진행 됩니다.

단색 채우기와 그라데이션 채우기 도형이 있는 SmartArt 그래픽

개요의 바깥쪽 테두리 텍스트 또는 WordArt의 각 문자입니다. 텍스트의 윤곽선을 변경 하면 색, 두께 및 선 스타일을 조정할 수도 있습니다.

효과 깊이 또는 강조 WordArt의 텍스트 또는 슬라이드의 텍스트를 추가합니다. Excel, Outlook, Word 및 PowerPoint에서 텍스트에 개별 효과의 조합을 추가할 수 있습니다.

서식을 지정할 수 있습니다 또한 WordArt 또는 슬라이드의 탭에서 또는 Outlook에서는 메시지 탭의 기본 텍스트 그룹에 있는 옵션에 대 한 글꼴 그룹에서 옵션을 사용 하 여 합니다.

자세한 내용은 다음 드롭다운 목록에서 옵션을 선택 합니다.

  1. 채우기를 추가할 WordArt의 텍스트를 선택 합니다.

    중요: WordArt를 Excel 워크시트를 추가 하려면 먼저 텍스트 상자를 삽입 해야 합니다. 텍스트 그룹에서 삽입 탭의 텍스트 상자를 삽입 하려면 텍스트 상자 를 클릭 한 다음 끌어서 텍스트 상자를 그립니다. 텍스트 상자에 텍스트를 입력 한 다음 제공 되는 단계를 따릅니다.

  2. 그리기 도구 서식 탭의 WordArt 스타일 그룹에서 텍스트 채우기 옆에 있는 화살표를 클릭 하 고 다음 중 하나를 수행 합니다.

    그리기 도구의 서식 탭

    참고 사항: 

    • 그리기 도구 또는 서식 탭이 보이지 않으면 WordArt의 텍스트를 선택한 있는지 확인 합니다. 텍스트 서식 탭을 열려면 두 번 클릭 해야 할 수도 있습니다.

    • 을 추가 하거나 채우기 색을 변경 하려면 원하는 색을 클릭 합니다. 아무 색을 선택 하려면 채우기 없음을 클릭 합니다.
      채우기 없음을 클릭 하면 텍스트 표시 되지 것입니다 텍스트에 윤곽을 추가 하지 않은 경우.
      테마 색 에 없는 색으로 변경 하려면 다른 채우기 색 을 클릭 한 다음 표준 탭에서 원하는 색을 클릭 또는 지정 색과표준 색에서 색을 혼합 나중에 문서 테마 를 변경 하는 경우 탭 업데이트 되지 않습니다.

    • 을 추가 하거나 채우기 그림을 변경 하려면 그림 을 찾아는 폴더를 사용 하 여 그림이 있는 그림 파일을 클릭 한 다음 삽입 을 클릭 합니다.
      연속 되지 않은 텍스트 부분을 선택 하 고 그림 채우기를 적용 하는 경우 각 개별 항목을 선택 전체 그림으로 채워집니다. 그림이는 텍스트 영역에 걸쳐 하지 않습니다.

    • 를 추가 하거나 채우기 그라데이션을 변경 하려면 그라데이션, 가리킨 다음 원하는 그라데이션 변형을 클릭 합니다.
      그라데이션을 사용자 지정 하려면 기타 그라데이션 을 클릭 한 다음 원하는 옵션을 선택 합니다.

    • 를 추가 하거나 채우기 질감을 변경 하려면 질감 을 가리킨 다음 원하는 질감을 클릭 합니다.
      질감을 사용자 지정 하려면 기타 질감 을 클릭 한 다음 원하는 옵션을 선택 합니다.

참고: WordArt에 대 한 그림 및 질감 채우기는 Word에서 사용할 수 없습니다.

맨 위로 이동

  1. 개요를 추가 하려면 WordArt의 텍스트를 선택 합니다.
    같은 윤곽선 여러 위치에 텍스트를 추가 하려면 텍스트를 첫 번째 부분을 선택 하 고 키를 누릅니다 하 고 ctrl 키를 누른 채 텍스트의 다른 부분을 선택 합니다.

  2. 그리기 도구 서식 탭의 WordArt 스타일 그룹에서 텍스트 윤곽선 옆의 화살표를 클릭 한 후 다음 중 하나를 실행:
    그리기 도구의 서식 탭
    그리기 도구가 표시 되지 않는 경우 또는 서식 탭의 WordArt의 텍스트를 선택한 있는지 확인 합니다. 서식 탭을 열려면 WordArt를 마우스 오른쪽 단추로 클릭 해야 할 수도 있습니다.

    • 을 추가 하거나 윤곽선 색을 변경 하려면 원하는 색을 클릭 합니다. 아무 색을 선택 하려면 윤곽선 없음을 클릭 합니다.
      테마 색 에 없는 색으로 변경 하려면 다른 윤곽선 색 을 클릭 한 다음 표준 탭에서 원하는 색을 클릭 또는 지정 색과의 색에서 색을 혼합 표준 나중에 문서 테마 를 변경 하는 경우 탭 업데이트 되지 않습니다.

    • 을 추가 하거나 윤곽선의 두께 변경 하려면 두께 가리킨 다음 원하는 두께 클릭 합니다.
      두께 사용자 지정 하려면 다른 선 을 클릭 한 다음 원하는 옵션을 선택 합니다.

    • 를 추가 하거나 점 또는 대시에 윤곽선을 변경 하려면 대시 를 가리킨 다음 원하는 스타일을 클릭 합니다.
      스타일을 사용자 지정 하려면 다른 선 을 클릭 한 다음 원하는 옵션을 선택 합니다.

맨 위로 이동

  1. 효과를 추가 하려면 WordArt의 텍스트를 선택 합니다.
    여러 위치에서 텍스트에 동일한 효과 추가 하는 첫 번째 텍스트 부분을 선택 하 고 키를 누릅니다 하 고 ctrl 키를 누른 채 텍스트의 다른 부분을 선택 합니다.

  2. 그리기 도구 서식 탭의 WordArt 스타일 그룹에서 텍스트 효과 클릭 한 후 다음 중 하나를 실행:
    그리기 도구의 서식 탭
    그리기 도구 또는 서식 표시 되지 않으면 탭, WordArt의 텍스트를 선택 되어 있는지 확인 합니다. WordArt를 열려면 마우스 오른쪽 단추로 클릭 해야 할 수도 있습니다. 서식 탭 합니다.

    • 를 추가 하거나 그림자를 변경 하려면 그림자 를 가리킨 다음 원하는 그림자를 클릭 합니다.
      그림자를 사용자 지정 하려면 그림자 옵션 을 클릭 한 다음 원하는 옵션을 선택 합니다.

    • 반사를 추가하거나 변경하려면 반사를 가리킨 다음, 원하는 반사 변형을 클릭합니다.

    • 을 추가 하거나 네온을 변경 하려면 네온 을 가리킨 다음 원하는 네온 변형을 클릭 합니다.
      네온 색을 사용자 지정 하려면 다른 네온 색 을 클릭 한 다음 원하는 색을 클릭 합니다. 표준 탭에서 색 되며으로 변경 하려면 테마 색 없는 색을 다른 색 을 클릭 한 다음 표준 탭에서 원하는 색을 클릭 또는 고유한 사용자 지정 탭에서 색을 혼합 나중에 문서 테마 를 변경 하는 경우 업데이트 되지 않습니다.

    • 에 나타내기 위해 텍스트의 깊이 추가 하거나 변경 가장자리, 입체 효과 를 가리킨 다음 원하는 입체 효과 클릭 합니다.
      입체 효과 사용자 지정 하려면 3 차원 옵션 을 클릭 한 다음 원하는 옵션을 선택 합니다.

    • 를 추가 하거나 3 차원 회전을 변경 하려면 3 차원 회전 을 가리킨 다음 원하는 3 차원 회전을 클릭 합니다.
      3 차원 회전을 사용자 지정 하려면 3 차원 회전 옵션 을 클릭 한 다음 원하는 옵션을 선택 합니다.

    • 를 추가 하거나 텍스트의 휘기 또는 모양을 변경 하려면 변환 를 가리킨 다음 원하는 휘기 또는 클릭 합니다.

참고: 다양 한 개별 효과 추가 하 여 사용자 지정 효과 만들려면 2 단계를 반복 합니다.

맨 위로 이동

  1. 채우기를 삭제 하려면 WordArt의 텍스트를 선택 합니다.
    여러 텍스트 부분에서 같은 채우기를 삭제 하려면 텍스트의 첫 부분이 한 누릅니다 및 ctrl 키를 누른 채 텍스트의 다른 부분을 클릭 합니다.

  2. 그리기 도구 서식 탭의 WordArt 스타일 그룹에서 텍스트 채우기 옆에 있는 화살표를 클릭 한 후 다음 중 하나를 실행:
    그리기 도구의 서식 탭
    그리기 도구 또는 표시 되지 않으면 서식 탭, WordArt의 텍스트를 선택 했는지 확인 합니다. 서식 탭을 열려면 WordArt를 마우스 오른쪽 단추로 클릭 해야 할 수도 있습니다.

    • 채우기 색, 그림 또는 질감을 삭제 하려면 다른 채우기 종류를 선택 합니다.
      채우기 없음을 클릭 하면 텍스트 표시 되지 것입니다 텍스트에 윤곽을 추가 하지 않은 경우.

    • 채우기 그라데이션을 삭제 하려면 그라데이션, 가리킨 다음 그라데이션 없음을 클릭 합니다.

맨 위로 이동

  1. 개요를 삭제 하려면 WordArt의 텍스트를 선택 합니다.
    여러 텍스트 부분에서 같은 개요를 삭제 하려면 텍스트의 첫 부분이 한 누릅니다 및 ctrl 키를 누른 채 텍스트의 다른 부분을 클릭 합니다.

  2. 그리기 도구 서식 탭의 WordArt 스타일 그룹에서 텍스트 윤곽선 옆의 화살표를 클릭 한 다음 윤곽선 없음을 클릭 합니다.
    그리기 도구의 서식 탭
    그리기 도구 또는 서식 탭이 보이지 않으면 경우 WordArt의 텍스트를 선택 되어 있는지 확인 합니다. 서식 탭을 열려면 WordArt를 마우스 오른쪽 단추로 클릭 해야 할 수도 있습니다.

맨 위로 이동

  1. 효과를 삭제 하려면 WordArt의 텍스트를 선택 합니다.
    여러 텍스트 부분에서 같은 효과 삭제 하려면 텍스트의 첫 부분이 한 누릅니다 및 ctrl 키를 누른 채 텍스트의 다른 부분을 클릭 합니다.

  2. 그리기 도구 서식 탭의 WordArt 스타일 그룹에서 텍스트 효과 옆에 있는 화살표를 클릭 한 후 다음 중 하나를 실행:
    그리기 도구의 서식 탭
    그리기 도구가 표시 되지 않는 경우 또는 서식 탭의 WordArt의 텍스트를 선택한 있는지 확인 합니다. 서식 탭을 열려면 WordArt를 마우스 오른쪽 단추로 클릭 해야 할 수도 있습니다.

    • 텍스트에서 그림자를 삭제 하려면 그림자 를 가리킨 다음 그림자 없음을 클릭 합니다.

    • 텍스트에서 반사를 삭제 하려면 반사 를 가리킨 다음 반사 없음을 클릭 합니다.

    • 텍스트에 네온을 삭제 하려면 네온 을 가리킨 다음 네온 없음을 클릭 합니다.

    • 텍스트에서 가장자리를 삭제 하려면 입체 효과, 가리킨 다음 입체 효과 없음을 클릭 합니다.

    • 3 차원 회전에서 텍스트를 삭제 하려면 3 차원 회전 을 가리킨 다음 회전 없음을 클릭 합니다.

    • 텍스트를 경로 또는 휘기를 삭제 하려면 변환 를 가리킨 다음 변환 없음을 클릭 합니다.

      참고 사항: 

      • 다양 한 개별 효과 추가한 경우 모든 효과 삭제 하려면 2 단계를 반복 합니다.

      • 서식 탭의 WordArt 스타일 그룹에서 그리기 도구 한 번에 모든 효과 삭제 하려면 더 많은 단추 자세히 단추 를 클릭 한 다음 지우기를 WordArt 를 클릭 합니다.

맨 위로 이동

  • 를 제거 하려면 원하는 WordArt를 선택 하 고 DELETE 키를 누릅니다.

    팁: 전체 WordArt 개체 및 WordArt 개체 안의 텍스트가 뿐만 아니라 선택 했는지 확인 합니다. 전체 WordArt 개체를 선택한 실선 테두리 선으로 둘러싸인 합니다. WordArt 개체 안의 텍스트가 선택 될 때 테두리 파선입니다.

맨 위로 이동

자세한 내용은 다음 드롭다운 목록에서 옵션을 선택 합니다.

Excel 또는 PowerPoint를 사용 하는 경우

  1. WordArt 또는 채우기를 추가할 PowerPoint 슬라이드에 텍스트를 선택 합니다.

    같은 채우기를 여러 위치에 텍스트를 추가 하려면 텍스트의 첫 부분이 하 고 선택한 누릅니다 ctrl 키를 누른 채 텍스트의 다른 부분을 선택 합니다.

  2. 그리기 도구 서식 탭의 WordArt 스타일 그룹에서 텍스트 채우기 옆에 있는 화살표를 클릭 하 고 다음 중 하나를 수행 합니다.

    그리기 도구 서식 탭 이미지

    • 을 추가 하거나 채우기 색을 변경 하려면 원하는 색을 클릭 합니다. 아무 색을 선택 하려면 채우기 없음을 클릭 합니다.

      채우기 없음을 클릭 하면 텍스트에 윤곽을 추가 하지 않은 경우 텍스트 표시 되지 않습니다.

      테마 색에 없는 색으로 변경하려면 다른 채우기 색을 클릭하고 표준 탭에서 원하는 색을 클릭하거나 사용자 지정 탭에서 색을 혼합합니다. 나중에 문서 테마를 변경하는 경우 사용자 지정 색과 표준 탭의 색은 업데이트되지 않습니다.

    • 채우기 그림을 추가하거나 변경하려면 그림을 클릭하고 사용할 그림이 있는 폴더를 찾아 그림 파일을 클릭한 다음 삽입을 클릭합니다.

      연속 되어 있지 않은 텍스트 부분을 선택 하 고 그림 채우기를 적용 하는 경우 각 개별 선택 영역이 전체 그림으로 채워집니다. 그림이는 텍스트 영역에 걸쳐 하지 않습니다.

    • 를 추가 하거나 채우기 그라데이션을 변경 하려면 그라데이션, 가리킨 다음 원하는 그라데이션 변형을 클릭 합니다.

      그라데이션을 사용자 지정 하려면 기타 그라데이션 을 클릭 한 다음 원하는 옵션을 선택 합니다.

    • 를 추가 하거나 채우기 질감을 변경 하려면 질감 을 가리킨 다음 원하는 질감을 클릭 합니다.

      질감을 사용자 지정 하려면 기타 질감 을 클릭 한 다음 원하는 옵션을 선택 합니다.

Word 또는 Outlook을 사용 하는 경우

  1. 채우기를 추가할 WordArt를 클릭 합니다.

  2. WordArt 도구 서식 탭의 WordArt 스타일 그룹에서 도형 채우기를 클릭 하 고 다음 중 하나를 수행 합니다.

    WordArt 도구 서식 탭 모양

    • 을 추가 하거나 채우기 색을 변경 하려면 원하는 색을 클릭 합니다. 아무 색을 선택 하려면 채우기 없음을 클릭 합니다.

      채우기 없음을 클릭 하면 텍스트에 윤곽을 추가 하지 않은 경우 텍스트 표시 되지 않습니다.

      테마 색에 없는 색으로 변경하려면 다른 채우기 색을 클릭하고 표준 탭에서 원하는 색을 클릭하거나 사용자 지정 탭에서 색을 혼합합니다. 나중에 문서 테마를 변경하는 경우 사용자 지정 색과 표준 탭의 색은 업데이트되지 않습니다.

    • 채우기 그림을 추가하거나 변경하려면 그림을 클릭하고 사용할 그림이 있는 폴더를 찾아 그림 파일을 클릭한 다음 삽입을 클릭합니다.

      연속 되어 있지 않은 텍스트 부분을 선택 하 고 그림 채우기를 적용 하는 경우 각 개별 선택 영역이 전체 그림으로 채워집니다. 그림이는 텍스트 영역에 걸쳐 하지 않습니다.

    • 를 추가 하거나 채우기 그라데이션을 변경 하려면 그라데이션, 가리킨 다음 원하는 그라데이션 변형을 클릭 합니다.

      그라데이션을 사용자 지정 하려면 기타 그라데이션 을 클릭 한 다음 원하는 옵션을 선택 합니다.

    • 를 추가 하거나 채우기 질감을 변경 하려면 질감 을 가리킨 다음 원하는 질감을 클릭 합니다.

      질감을 사용자 지정 하려면 기타 질감 을 클릭 한 다음 원하는 옵션을 선택 합니다.

    • 을 추가 하거나 패턴을 변경 하려면 패턴 을 클릭 한 다음 원하는 옵션을 클릭 합니다.

맨 위로 이동

Excel 또는 PowerPoint를 사용 하는 경우

  1. WordArt 또는 윤곽선을 추가 하려면 PowerPoint 슬라이드에 텍스트를 선택 합니다.

    같은 윤곽선 여러 위치에 텍스트를 추가 하려면 텍스트의 첫 부분이 하 고 선택한 누릅니다 ctrl 키를 누른 채 텍스트의 다른 부분을 선택 합니다.

  2. 그리기 도구 서식 탭의 WordArt 스타일 그룹에서 텍스트 윤곽선 옆에 있는 화살표를 클릭 하 고 다음 중 하나를 수행 합니다.

    그리기 도구 서식 탭 이미지

    • 을 추가 하거나 윤곽선 색을 변경 하려면 원하는 색을 클릭 합니다. 아무 색을 선택 하려면 윤곽선 없음을 클릭 합니다.

      테마 색에 없는 색으로 변경하려면 다른 윤곽선 색을 클릭하고 표준 탭에서 원하는 색을 클릭하거나 사용자 지정 탭에서 색을 혼합합니다. 나중에 문서 테마를 변경하는 경우 사용자 지정 색과 표준 탭의 색은 업데이트되지 않습니다.

    • 을 추가 하거나 윤곽선의 두께 변경 하려면 두께 가리킨 다음 원하는 두께 클릭 합니다.

      두께 사용자 지정 하려면 다른 선 을 클릭 한 다음 원하는 옵션을 선택 합니다.

    • 를 추가 하거나 점 또는 대시에 윤곽선을 변경 하려면 대시 를 가리킨 다음 원하는 스타일을 클릭 합니다.

      스타일을 사용자 지정 하려면 다른 선 을 클릭 한 다음 원하는 옵션을 선택 합니다.

Word 또는 Outlook을 사용 하는 경우

  1. 개요를 추가 하려면 WordArt를 클릭 합니다.

  2. WordArt 도구 서식 탭의 WordArt 스타일 그룹에서 도형 윤곽선 을 클릭 한 후 다음 중 하나를 실행 합니다.

    WordArt 도구 서식 탭 모양

    • 을 추가 하거나 윤곽선 색을 변경 하려면 원하는 색을 클릭 합니다. 아무 색을 선택 하려면 윤곽선 없음을 클릭 합니다.

      테마 색에 없는 색으로 변경하려면 다른 윤곽선 색을 클릭하고 표준 탭에서 원하는 색을 클릭하거나 사용자 지정 탭에서 색을 혼합합니다. 나중에 문서 테마를 변경하는 경우 사용자 지정 색과 표준 탭의 색은 업데이트되지 않습니다.

    • 을 추가 하거나 윤곽선의 두께 변경 하려면 두께 가리킨 다음 원하는 두께 클릭 합니다.

      두께 사용자 지정 하려면 다른 선 을 클릭 한 다음 원하는 옵션을 선택 합니다.

    • 를 추가 하거나 점 또는 대시에 윤곽선을 변경 하려면 대시 를 가리킨 다음 원하는 스타일을 클릭 합니다.

      스타일을 사용자 지정 하려면 다른 선 을 클릭 한 다음 원하는 옵션을 선택 합니다.

    • 을 추가 하거나 패턴을 변경 하려면 패턴 을 클릭 한 다음 원하는 옵션을 클릭 합니다.

맨 위로 이동

Excel 또는 PowerPoint를 사용 하는 경우

  1. WordArt 또는 효과를 추가 하려면 PowerPoint 슬라이드에 텍스트를 선택 합니다.

    여러 위치에서 텍스트에 동일한 효과 추가 하려면 텍스트의 첫 부분이 하 고 선택한 누릅니다 ctrl 키를 누른 채 텍스트의 다른 부분을 선택 합니다.

  2. 그리기 도구 서식 탭의 WordArt 스타일 그룹에서 텍스트 효과 클릭 한 후 다음 중 하나를 실행 합니다.

    그리기 도구 서식 탭 이미지

    • 그림자를 추가하거나 변경하려면 그림자를 가리킨 다음, 원하는 그림자를 클릭합니다.

      그림자를 사용자 지정 하려면 그림자 옵션 을 클릭 한 다음 원하는 옵션을 선택 합니다.

    • 반사를 추가하거나 변경하려면 반사를 가리킨 다음, 원하는 반사 변형을 클릭합니다.

    • 네온을 추가하거나 변경하려면 네온을 가리킨 다음, 원하는 네온 변형을 클릭합니다.

      네온 색을 사용자 지정 하려면 다른 네온 색 을 클릭 한 다음 원하는 색을 클릭 합니다. 표준 탭에서 색 되며으로 변경 하려면 테마 색 없는 색을 다른 색 을 클릭 한 다음 표준 탭에서 원하는 색을 클릭 또는 고유한 사용자 지정 탭에서 색을 혼합 나중에 문서 테마 를 변경 하는 경우 업데이트 되지 않습니다.

    • 에 나타내기 위해 텍스트의 깊이 추가 하거나 변경 가장자리, 입체 효과 를 가리킨 다음 원하는 입체 효과 클릭 합니다.

      입체 효과를 사용자 지정하려면 3차원 옵션을 클릭한 다음 원하는 옵션을 선택합니다.

    • 를 추가 하거나 3 차원 회전을 변경 하려면 3 차원 회전 을 가리킨 다음 원하는 3 차원 회전을 클릭 합니다.

      3 차원 회전을 사용자 지정 하려면 3 차원 회전 옵션 을 클릭 한 다음 원하는 옵션을 선택 합니다.

    • 를 추가 하거나 텍스트의 휘기 또는 모양을 변경 하려면 변환 를 가리킨 다음 원하는 휘기 또는 클릭 합니다.

참고: 다양 한 개별 효과 추가 하 여 사용자 지정 효과 만들려면 2 단계를 반복 합니다.

Word 또는 Outlook을 사용 하는 경우

  1. WordArt 효과를 추가 하려면를 클릭 합니다.

  2. WordArt 도구 서식 탭에서 다음 중 하나를 실행 합니다.

    그림자 효과 그룹 및 3차원 효과 그룹 이미지

    • 추가 하거나 그림자, 그림자 효과 그룹에서 변경 하려면 그림자 효과 클릭 한 다음 원하는 그림자를 클릭 합니다.

      그림자 색을 사용자 지정 하려면 그림자 색 을 가리킨 다음 원하는 색을 클릭 합니다.

      테마 색 에 없는 색으로 변경 하려면 다른 그림자 색 을 클릭 한 다음 표준 탭에서 원하는 색을 클릭 또는 지정 색표준 색에서 색을 혼합 나중에 문서 테마 를 변경 하는 경우에 탭 업데이트 되지 않습니다.

    • 3 차원 효과 추가 하려면 3 차원 효과, 두 번째 3 차원 효과 클릭 한 다음 원하는 옵션을 선택 합니다.

맨 위로 이동

Excel 또는 PowerPoint를 사용 하는 경우

  1. WordArt 또는에서 채우기를 삭제 하려면 PowerPoint 슬라이드에 텍스트를 선택 합니다.

    여러 텍스트 부분에서 같은 채우기를 삭제 하려면 텍스트의 첫 부분이 한 누릅니다 및 ctrl 키를 누른 채 텍스트의 다른 부분을 클릭 합니다.

  2. 그리기 도구 서식 탭의 WordArt 스타일 그룹에서 텍스트 채우기 옆에 있는 화살표를 클릭 하 고 다음 중 하나를 수행 합니다.

    그리기 도구 서식 탭 이미지

    • 채우기 색, 그림 또는 질감을 삭제 하려면 다른 채우기 종류를 선택 합니다.

      채우기 없음을 클릭 하면 텍스트에 윤곽을 추가 하지 않은 경우 텍스트 표시 되지 않습니다.

    • 채우기 그라데이션을 삭제 하려면 그라데이션, 가리킨 다음 그라데이션 없음을 클릭 합니다.

Word 또는 Outlook을 사용 하는 경우

  1. 채우기를 삭제 하려면 원하는 WordArt를 클릭 합니다.

  2. WordArt 도구 서식 탭의 WordArt 스타일 그룹에서 도형 채우기를 클릭 한 다음 채우기 없음을 클릭 합니다.

    WordArt 도구 서식 탭 모양

맨 위로 이동

Excel 또는 PowerPoint를 사용 하는 경우

  1. WordArt 또는에서 개요를 삭제 하려면 PowerPoint 슬라이드에 텍스트를 선택 합니다.

    여러 텍스트 부분에서 같은 개요를 삭제 하려면 텍스트의 첫 부분이 한 누릅니다 및 ctrl 키를 누른 채 텍스트의 다른 부분을 클릭 합니다.

  2. 그리기 도구 서식 탭의 WordArt 스타일 그룹에서 텍스트 윤곽선 옆의 화살표를 클릭 한 다음 윤곽선 없음을 클릭 합니다.

    그리기 도구 서식 탭 이미지

Word 또는 Outlook을 사용 하는 경우

  1. 개요를 삭제 하려면 WordArt를 클릭 합니다.

  2. WordArt 도구 서식 탭의 WordArt 스타일 그룹에서 도형 윤곽선 을 클릭 한 다음 윤곽선 없음을 클릭 합니다.

    WordArt 도구 서식 탭 모양

맨 위로 이동

Excel 또는 PowerPoint를 사용 하는 경우

  1. WordArt 또는 효과를 삭제 하려면 PowerPoint 슬라이드에 텍스트를 선택 합니다.

    여러 텍스트 부분에서 같은 효과 삭제 하려면 텍스트의 첫 부분이 한 누릅니다 및 ctrl 키를 누른 채 텍스트의 다른 부분을 클릭 합니다.

  2. 그리기 도구 서식 탭의 WordArt 스타일 그룹에서 텍스트 효과 옆에 있는 화살표를 클릭 하 고 다음 중 하나를 수행 합니다.

    그리기 도구 서식 탭 이미지

    • 텍스트에서 그림자를 삭제 하려면 그림자 를 가리킨 다음 그림자 없음을 클릭 합니다.

    • 텍스트에서 반사를 삭제 하려면 반사 를 가리킨 다음 반사 없음을 클릭 합니다.

    • 텍스트에 네온을 삭제 하려면 네온 을 가리킨 다음 네온 없음을 클릭 합니다.

    • 텍스트에서 가장자리를 삭제 하려면 입체 효과, 가리킨 다음 입체 효과 없음을 클릭 합니다.

    • 3 차원 회전에서 텍스트를 삭제 하려면 3 차원 회전 을 가리킨 다음 회전 없음을 클릭 합니다.

    • 텍스트를 경로 또는 휘기를 삭제 하려면 변환 를 가리킨 다음 변환 없음을 클릭 합니다.

참고: 다양 한 개별 효과 추가한 경우 모든 효과 삭제 하려면 2 단계를 반복 합니다.

Word 또는 Outlook을 사용 하는 경우

  1. 효과를 삭제 하려면 WordArt를 클릭 합니다.

  2. WordArt 도구 서식 탭에서 다음 중 하나를 실행 합니다.

    그림자 효과 그룹 및 3차원 효과 그룹 이미지

    • 그림자 효과 그룹에서 그림자를 삭제 하려면 그림자 효과 클릭 한 다음 그림자 효과 없음을 클릭 합니다.

    • 3 차원 효과 삭제 하려면 3 차원 효과, 두 번째 3 차원 효과 클릭 한 다음 3 차원 효과 없음을 클릭 합니다.

맨 위로 이동

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×