천장 설계 만들기

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

천장 레이아웃 디자인 천장 설계 서식 파일을 사용 합니다. 그리기 도구, 안내선 및 셰이프 배열 명령을 디자인 ceiling 눈금을 사용할 수 있습니다. 눈금 위치를 되 면 조명, 공기 장치 및 연기 탐지기의 위치를 지정할 수 있습니다.

천장 설계

  1. 파일 메뉴에서 새로 만들기 를 가리킨 지도 및 평면도 가리킨 다음 천장 설계 를 클릭 합니다.

    기본적으로이 드로잉 유형은 가로 방향 넓은 페이지 에서 크기가 조정된 드로잉 페이지 열립니다. 언제 든 지가이 설정을 변경할 수 있습니다.

  2. 만들거나 다음 중 하나를 실행 하 여 평면도 삽입 합니다.

    평면도 만들기

    1. 다음 방법 중 하나를 사용하여 기본 외벽 구조를 만듭니다.

      방 셰이프 사용

      1. 벽, 골조에서 방 셰이프 중 하나를 드로잉 페이지로 끌어다 놓습니다.

      2. 각 벽에 있는 컨트롤 핸들 컨트롤 핸들 이미지 - 노란색 다이아몬드 및 선택 핸들 선택 핸들 모양 을 끌어 방 셰이프 크기를 조정합니다.

      벽 셰이프 사용

      1. 벽, 골조에서 외벽 셰이프를 드로잉 페이지로 끌어다 놓습니다.

      2. 끝점( 시작점 모양 - X 표시가 있는 녹색 사각형 또는 끝점 모양 - 더하기 기호(+)가 있는 녹색 사각형 )을 끌어 벽 크기를 조정합니다.

      3. 한 벽의 끝점을 다른 벽으로 끕니다.

        벽에 붙으면 끝점이 빨간색으로 바뀝니다. 두 벽 사이의 교차 부분이 자동으로 정리됩니다.

        참고: 벽을 제대로 조인하려면 맞추기 및 붙이기 대화 상자에서 셰이프 기하 도형에 붙이기를 선택해야 합니다.

    2. 내벽 구조를 만듭니다.

      1. 셰이프 외부 구조 내에 배치를 드로잉 페이지로 끌어다 놓습니다.

      2. 끝점( 시작점 모양 - X 표시가 있는 녹색 사각형 또는 끝점 모양 - 더하기 기호(+)가 있는 녹색 사각형 )을 끌어 벽 크기를 조정합니다.

      3. 한 벽의 끝점을 다른 벽으로 끕니다.

        벽에 붙으면 끝점이 빨간색으로 바뀝니다. 두 벽 사이의 교차 부분이 자동으로 정리됩니다.

        참고: 벽을 제대로 조인하려면 맞추기 및 붙이기 대화 상자에서 셰이프 기하 도형에 붙이기를 선택해야 합니다.

    3. 다른 건축 요소를 추가합니다.

      1. 벽, 골조, 열, 같은 구조 셰이프를 드로잉 페이지로 끌어다 놓습니다.

      2. 건물 필수 요소에서 계단 같은 건물 필수 요소 셰이프를 드로잉 페이지로 끌어다 놓습니다.

      3. 벽, 골조에서 문 셰이프와 창 셰이프를 벽 위로 끌어다 놓습니다.

        문 및 창 회전 벽에 맞춰 하 여 벽에 붙입니다. 또한 벽의 두께 구입 하 고 위치를 변경 하면 벽과 함께 이동 합니다.

    CAD 평면도 삽입

    1. 삽입 메뉴에서 CAD 드로잉을 클릭합니다.

    2. 파일 형식 AutoCAD 드로잉 (*.dwg, *.dxf)를 선택 합니다. CAD 파일을 찾아 열기 를 클릭 합니다.

    3. CAD 드로잉의 현재 크기와 위치를 적용하려면 확인을 클릭합니다.

      드로잉 삽입 한 후 크기를 조정할 수, 해당 저울 변경 하거나 이동 합니다. CAD 드로잉을 포함 하는 Microsoft Office Visio 레이어 잠글 수 있습니다.

    복사 및 붙여넣기 기존 Visio 평면도 새 드로잉에 그리기

    1. 기존 Microsoft Office Visio 드로잉을 엽니다.

    2. 파일 메뉴에서 페이지 설정을 클릭한 다음 드로잉 배율 탭을 클릭합니다. 기존 드로잉의 배율 설정을 확인한 다음 새 드로잉의 배율을 그와 일치하도록 설정합니다.

    3. 기존 드로잉에서 새 드로잉에 사용할 셰이프를 선택한 다음 편집 메뉴에서 복사를 클릭합니다.

    4. 새 드로잉으로 전환한 다음 편집 메뉴에서 붙여넣기를 클릭합니다.

      팁: 기존 드로잉 위에서 설계를 새로 만들 때 실수로 기존 레이어를 변경하지 않도록 기존 Visio 드로잉의 레이어에 잠금을 설정할 수 있습니다.

  3. 도구 단추 이미지 또는 단추 이미지 직사각형 도구 함께에서 안내선을 사용 하 여 천장 눈금을 배치 합니다. ( 그리기 도구 모음 표시 하려면 그리기 도구 단추 이미지 단추를 클릭 합니다.)

    눈금의 일부분을 만들고 셰이프 배열 명령을 사용 하 여 정기적으로 천장 패널의 여러 복사본을 정렬할 수 있습니다.

  4. 전기와 통신, 천장 조명 셰이프 드로잉 끌어다 놓습니다.

  5. 레지스터, 그릴, 디퓨저 에서 드로잉 air 장치 셰이프를 끌어다 놓습니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×