저장하거나 PDF로 변환

파일을 공유하거나 출력소를 통해 인쇄할 수 있도록 Office 프로그램을 사용하여 파일을 PDF로 저장하거나 변환할 수 있습니다. 다른 소프트웨어나 추가 기능은 필요하지 않습니다.

다음과 같은 파일이 필요한 경우 PDF 포맷을 사용하세요.

  • 대부분의 컴퓨터에서 모양이 동일한 문서

  • 파일 크기가 작은 문서

  • 산업 형식을 따르는 문서

이력서, 법률 문서, 뉴스레터, 편집을 허용하지 않고 읽기와 인쇄만 허용하려는 파일, 전문 인쇄를 위해 제작되는 파일 등

PDF로 내보내거나 저장하려면 Office 파일의 파일 메뉴에서 내보내기 또는 다른 이름으로 저장을 클릭합니다. 단계별 지침을 보려면 드롭다운 목록에서 Office 프로그램을 선택합니다.

  1. PDF로 게시할 테이블 또는 보고서를 엽니다.

  2. 외부 데이터 탭의 내보내기 그룹에서 PDF 또는 XPS를 클릭합니다.

    PDF 또는 XPS 단추 모양

  3. 파일 이름 필드에서 문서 이름을 입력하거나 선택합니다.

  4. 파일 형식 목록에서 PDF(*.pdf)를 클릭합니다.

    • 문서를 고품질로 인쇄해야 할 경우 표준(온라인 게시 및 인쇄)을 클릭합니다.

    • 파일 크기가 인쇄 품질보다 중요한 경우에는 최소 크기(온라인 게시)를 클릭합니다.

  5. 옵션을 클릭하여 인쇄할 페이지를 설정하고 변경 내용 인쇄 여부 및 출력 옵션을 선택합니다. 확인을 클릭합니다.

  6. 게시를 클릭합니다.

이 정보는 Microsoft Excel Starter 2010에도 적용됩니다.

참고: Power View 시트를 PDF 파일로 저장할 수 없습니다.

  1. 파일 탭을 클릭합니다.

  2. 다른 이름으로 저장을 클릭합니다.
    Excel 2013 또는 Excel 2016에서 다른 이름으로 저장 대화 상자를 보려면 위치 및 폴더를 선택해야 합니다.

  3. 파일 이름을 입력하지 않은 경우 파일 이름 상자에 입력합니다.

  4. 파일 형식 목록에서 PDF(*.pdf)를 클릭합니다.

    • 저장 후 선택한 형식으로 파일을 열려면 게시 후 파일 열기 확인란을 선택합니다.

    • 문서를 고품질로 인쇄해야 할 경우 표준(온라인 게시 및 인쇄)을 클릭합니다.

    • 파일 크기가 인쇄 품질보다 중요한 경우에는 최소 크기(온라인 게시)를 클릭합니다.

  5. 옵션을 클릭하여 인쇄할 페이지를 설정하고 변경 내용 인쇄 여부 및 출력 옵션을 선택합니다. 작업이 끝나면 확인을 클릭합니다.

  6. 저장을 클릭합니다.

OneNote 2013 및 OneNote 2016

  1. 파일 탭을 클릭합니다.

  2. 내보내기를 클릭합니다.

  3. 현재 항목 내보내기에서 전자 필기장 중 PDF로 저장할 부분을 클릭합니다.

  4. 서식 선택에서 PDF(*.pdf)를 클릭한 다음 내보내기를 클릭합니다.

  5. 다른 이름으로 저장 대화 상자에서 파일 이름 필드에 전자 필기장 이름을 입력합니다.

  6. 저장을 클릭합니다.

OneNote 2010

  1. 파일 탭을 클릭합니다.

  2. 다른 이름으로 저장을 클릭한 다음 PDF로 저장할 전자 필기장 부분을 나타내는 옵션을 클릭합니다.

  3. 다른 이름으로 구역 저장에서 PDF(*.pdf)를 클릭한 다음 다른 이름으로 저장을 클릭합니다.

  4. 파일 이름 필드에 전자 필기장 이름을 입력합니다.

  5. 저장을 클릭합니다.

  1. 파일 탭을 클릭합니다.

  2. 다른 이름으로 저장을 클릭합니다.
    PowerPoint 2013 및 PowerPoint 2016에서 다른 이름으로 저장 대화 상자를 보려면 위치 및 폴더를 선택해야 합니다.

  3. 파일 이름을 입력하지 않은 경우 파일 이름 상자에 입력합니다.

  4. 파일 형식 목록에서 PDF(*.pdf)를 클릭합니다.

    • 저장 후 선택한 형식으로 파일을 열려면 게시 후 파일 열기 확인란을 선택합니다.

    • 문서를 고품질로 인쇄해야 할 경우 표준(온라인 게시 및 인쇄)을 클릭합니다.

    • 파일 크기가 인쇄 품질보다 중요한 경우에는 최소 크기(온라인 게시)를 클릭합니다.

  5. 옵션을 클릭하여 인쇄할 페이지를 설정하고 변경 내용 인쇄 여부 및 출력 옵션을 선택합니다. 작업이 끝나면 확인을 클릭합니다.

  6. 저장을 클릭합니다.

  1. 파일 탭을 클릭합니다.

  2. 다른 이름으로 저장을 클릭합니다.
    Project 2013 또는 Project 2016에서 다른 이름으로 저장 대화 상자를 보려면 위치 및 폴더를 선택해야 합니다.

  3. 파일 이름을 입력하지 않은 경우 파일 이름 상자에 입력합니다.

  4. 파일 형식 목록에서 PDF(*.pdf)를 클릭한 다음 저장을 클릭합니다.

  5. 문서 내보내기 옵션 대화 상자에서 발행 범위, 인쇄할 수 없는 정보 포함 여부 및 ISO 19500-1 호환(PDF 전용)을 선택합니다.

  1. 파일 탭을 클릭합니다.

  2. 다른 이름으로 저장을 클릭합니다.
    Publisher 2013 또는 Publisher 2016에서 다른 이름으로 저장 대화 상자를 보려면 위치 및 폴더를 선택해야 합니다.

  3. 파일 이름을 입력하지 않은 경우 파일 이름 상자에 입력합니다.

  4. 파일 형식 목록에서 PDF(*.pdf)를 클릭합니다.

  5. 문서 최적화 방법을 변경하려면 변경을 클릭합니다. Publisher 2013 또는 Publisher 2016에서 옵션을 클릭합니다.

    • 그림 해상도 및 인쇄할 수 없는 정보를 원하는 대로 변경합니다.

    • 문서의 인쇄 옵션을 변경하려면 인쇄 옵션을 클릭합니다.

    • 작업이 끝나면 확인을 클릭합니다.

  6. 저장 후 선택한 형식으로 파일을 열려면 게시 후 파일 열기 확인란을 선택합니다.

  7. 저장을 클릭합니다.

  1. 파일 탭을 클릭합니다.

  2. 다른 이름으로 저장을 클릭합니다.
    Visio 2013 또는 Visio 2016에서 다른 이름으로 저장 대화 상자를 보려면 위치 및 폴더를 선택해야 합니다.

  3. 파일 이름을 입력하지 않은 경우 파일 이름 상자에 입력합니다.

  4. 파일 형식 목록에서 PDF(*.pdf)를 클릭합니다.

    • 저장 후 선택한 형식으로 파일을 열려면 저장 후 자동으로 파일 보기 확인란을 선택합니다.

    • 문서를 고품질로 인쇄해야 할 경우 표준(온라인 게시 및 인쇄)을 클릭합니다.

    • 파일 크기가 인쇄 품질보다 중요한 경우에는 최소 크기(온라인 게시)를 클릭합니다.

  5. 옵션을 클릭하여 인쇄할 페이지를 설정하고 변경 내용 인쇄 여부 및 출력 옵션을 선택합니다. 확인을 클릭합니다.

  6. 저장을 클릭합니다.

Word 2013 및 Word 2016

  1. 파일 > 내보내기 > PDF/XPS 문서 만들기를 선택합니다.

    Word 2016 내보내기 탭의 PDF/XPS 문서 만들기 단추.
  2. Word 문서의 속성에 PDF에 포함되지 말아야 할 정보가 포함된 경우, PDF 또는 XPS로 게시 창에서 옵션을 선택합니다. 그런 다음 문서를 선택하고 문서 속성을 지웁니다. 그 밖에 원하는 다른 옵션을 설정한 다음 확인을 선택합니다.

    PDF 파일로 해당 정보가 공유되는 것을 방지하기 위해 문서 속성 지우기.

    문서 속성에 대한 자세한 내용은 Office 2016 파일의 속성 보기 또는 변경을 참조하세요.

  3. PDF 또는 XPS로 게시에서 파일을 저장하려는 위치로 이동합니다. 또한 이름을 다르게 지정하고 싶은 경우 파일 이름을 변경합니다.

  4. 게시를 클릭합니다.

PDF 옵션에 대한 자세한 정보

  • 문서의 일부 페이지로만 PDF 파일을 만들고 싶은 경우에는 페이지 범위에 있는 옵션을 선택합니다.

  • 추적된 변경 내용을 PDF에 포함하려면 게시 대상에서 변경 내용을 표시하는 문서를 선택합니다. 그 밖의 경우에는 문서를 선택합니다.

  • PDF 파일에 일련의 책갈피를 만들려면 다음을 사용하여 책갈피 만들기를 선택합니다. 그런 다음 제목을 선택하거나 문서에 책갈피를 추가했다면 Word 책갈피를 선택합니다.

  • PDF에 문서 속성을 포함하려면 문서 속성을 선택합니다.

  • 화면 읽기 소프트웨어에서 문서를 쉽게 읽을 수 있도록 하려면 접근성을 위한 문서 구조 태그를 선택합니다.

  • ISO 19005-1 호환(PDF/A) 이 옵션은 보관 표준인 1.7 PDF 버전으로 PDF 문서를 출력합니다. PDF/A는 향후에 다른 컴퓨터에서 문서를 열었을 때 동일한 모습으로 문서가 열리도록 해 줍니다.

  • 글꼴을 포함할 수 없는 경우 비트맵 텍스트 문서에 글꼴을 포함할 수 없는 경우, PDF가 원본 문서와 동일하게 보이도록 PDF에서 텍스트의 비트맵 이미지를 사용합니다. 이 옵션이 선택되지 않은 상태로 파일이 포함할 수 없는 글꼴을 사용하면 PDF 읽기 프로그램이 다른 글꼴로 대체하게 될 수 있습니다.

  • 암호로 문서 보호 암호를 가진 사용자만 PDF를 열 수 있도록 접근을 제한하려면 이 옵션을 선택합니다. 확인을 클릭하면 PDF 문서 암호화 상자가 열리고, 여기에 암호를 입력하고 다시 입력하게 됩니다.

Word에서 PDF 콘텐츠 열기 및 복사

PDF를 Word에서 열어 원하는 콘텐츠를 복사할 수 있습니다.

파일 > 열기로 이동하여 PDF 파일의 위치로 이동합니다. Word가 PDF 콘텐츠를 새 파일에서 엽니다. PDF 파일에서 이미지 및 다이어그램을 비롯해 원하는 콘텐츠를 복사할 수 있습니다.

Word 2010

이 정보는 Microsoft Word Starter 2010에도 적용됩니다.

  1. 파일 탭을 클릭합니다.

  2. 다른 이름으로 저장을 클릭합니다.
    Word 2013 및 Word 2016에서 다른 이름으로 저장 대화 상자를 보려면 위치 및 폴더를 선택해야 합니다.

  3. 파일 이름을 입력하지 않은 경우 파일 이름 상자에 입력합니다.

  4. 파일 형식 목록에서 PDF(*.pdf)를 클릭합니다.

    • 저장 후 선택한 형식으로 파일을 열려면 게시 후 파일 열기 확인란을 선택합니다.

    • 문서를 고품질로 인쇄해야 할 경우 표준(온라인 게시 및 인쇄)을 클릭합니다.

    • 파일 크기가 인쇄 품질보다 중요한 경우에는 최소 크기(온라인 게시)를 클릭합니다.

  5. 옵션을 클릭하여 인쇄할 페이지를 설정하고 변경 내용 인쇄 여부 및 출력 옵션을 선택합니다. 작업이 끝나면 확인을 클릭합니다.

  6. 저장을 클릭합니다.

드롭다운 목록에서 Office 프로그램을 선택합니다.

  1. PDF로 게시하려는 테이블 또는 보고서를 엽니다.

  2. Microsoft Office 단추 Office 단추 이미지 를 클릭하고 다른 이름으로 저장 옆에 있는 화살표를 가리킨 후 PDF 또는 XPS를 클릭합니다.

  3. 파일 이름 목록에서 파일 이름을 입력하거나 선택합니다.

  4. 파일 형식 목록에서 PDF를 클릭합니다.

  5. 파일을 저장한 다음 즉시 열고 싶다면 게시 후 파일 열기 확인란을 선택합니다. 이 확인란은 컴퓨터에 PDF 읽기 프로그램이 설치되어 있는 경우에만 사용할 수 있습니다.

  6. 최적화 옆에서 파일 크기와 인쇄 품질 중 사용자가 더 중요하게 생각하는 것이 무엇인지에 따라 다음 중 하나를 수행합니다.

    • 테이블 또는 보고서에 높은 인쇄 품질이 요구되는 경우 표준(온라인 게시 및 인쇄)을 클릭합니다.

    • 인쇄 품질보다 파일 크기가 더 중요한 경우 최소 크기(온라인 게시)를 클릭합니다.

  7. 파일에 대한 다양한 옵션을 지정하려면 옵션을 클릭합니다. (참고 항목 섹션에서 이러한 옵션에 대한 자세한 정보가 제공되는 링크를 확인할 수 있습니다.) 확인을 클릭합니다.

  8. PDF 또는 XPS로 게시 대화 상자에서 게시를 클릭합니다.

    PDF를 저장한 다음 변경하려면 PDF를 만든 원본 2007 Microsoft Office system 파일로 돌아가서 다시 한 번 PDF로 저장합니다. 자세한 내용은 PDF 및 XPS 파일 형식을 참조하세요.

  1. Microsoft Office 단추 Office 단추 이미지 를 클릭하고 다른 이름으로 저장 옆에 있는 화살표를 가리킨 후 PDF 또는 XPS를 클릭합니다.

  2. 파일 이름 목록에서 통합 문서 이름을 입력하거나 선택합니다.

  3. 파일 형식 목록에서 PDF를 클릭합니다.

  4. 파일을 저장한 다음 즉시 열고 싶다면 게시 후 파일 열기 확인란을 선택합니다. 이 확인란은 컴퓨터에 PDF 읽기 프로그램이 설치되어 있는 경우에만 사용할 수 있습니다.

  5. 최적화 옆에서 파일 크기와 인쇄 품질 중 사용자가 더 중요하게 생각하는 것이 무엇인지에 따라 다음 중 하나를 수행합니다.

    • 통합 문서를 고품질로 인쇄해야 할 경우 표준(온라인 게시 및 인쇄)을 클릭합니다.

    • 인쇄 품질보다 파일 크기가 더 중요한 경우 최소 크기(온라인 게시)를 클릭합니다.

  6. 파일에 대한 다양한 옵션을 지정하려면 옵션을 클릭합니다. (참고 항목 섹션에서 이러한 옵션에 대한 자세한 정보가 제공되는 링크를 확인할 수 있습니다.) 확인을 클릭합니다.

  7. 게시를 클릭합니다.

PDF를 저장한 다음 변경하려면 PDF를 만든 원본 2007 Microsoft Office system 파일로 돌아가서 다시 한 번 PDF로 저장합니다. 자세한 내용은 PDF 및 XPS 파일 형식을 참조하세요.

  1. 파일 메뉴에서 내보내기를 가리킨 다음 PDF 또는 XPS를 클릭합니다.

  2. 파일 이름 목록에서 양식 이름을 입력하거나 선택합니다.

  3. 파일 형식 목록에서 PDF를 클릭합니다.

  4. 파일을 저장한 다음 즉시 열고 싶다면 게시 후 파일 열기 확인란을 선택합니다. 이 확인란은 컴퓨터에 PDF 읽기 프로그램이 설치되어 있는 경우에만 사용할 수 있습니다.

  5. 최적화 옆에서 파일 크기와 인쇄 품질 중 사용자가 더 중요하게 생각하는 것이 무엇인지에 따라 다음 중 하나를 수행합니다.

    • 양식을 고품질로 인쇄해야 할 경우 표준(온라인 게시 및 인쇄)을 클릭합니다.

    • 인쇄 품질보다 파일 크기가 더 중요한 경우 최소 크기(온라인 게시)를 클릭합니다.

  6. 게시를 클릭합니다.

PDF를 저장한 다음 변경하려면 PDF를 만든 원본 2007 Microsoft Office system 파일로 돌아가서 다시 한 번 PDF로 저장합니다. 자세한 내용은 PDF 및 XPS 파일 형식을 참조하세요.

  1. 파일 메뉴에서 PDF 또는 XPS로 게시를 클릭합니다.

  2. 파일 이름 목록에서 파일 이름을 입력하거나 선택합니다.

  3. 파일 형식 목록에서 PDF를 클릭합니다.

  4. 페이지 범위 옆에 위치한, PDF로 저장할 전자 필기장 부분을 나타내는 옵션을 클릭합니다.

  5. 게시를 클릭합니다.

PDF를 저장한 다음 변경하려면 PDF를 만든 원본 2007 Microsoft Office system 파일로 돌아가서 다시 한 번 PDF로 저장합니다. 자세한 내용은 PDF 및 XPS 파일 형식을 참조하세요.

  1. Microsoft Office 단추 Office 단추 이미지 를 클릭하고 다른 이름으로 저장 옆에 있는 화살표를 가리킨 후 PDF 또는 XPS를 클릭합니다.

  2. 파일 이름 목록에서 프레젠테이션 이름을 입력하거나 선택합니다.

  3. 파일 형식 목록에서 PDF를 클릭합니다.

  4. 파일을 저장한 다음 즉시 열고 싶다면 게시 후 파일 열기 확인란을 선택합니다. 이 확인란은 컴퓨터에 PDF 읽기 프로그램이 설치되어 있는 경우에만 사용할 수 있습니다.

  5. 최적화 옆에서 파일 크기와 인쇄 품질 중 사용자가 더 중요하게 생각하는 것이 무엇인지에 따라 다음 중 하나를 수행합니다.

    • 프레젠테이션을 고품질로 인쇄해야 할 경우 표준(온라인 게시 및 인쇄)을 클릭합니다.

    • 인쇄 품질보다 파일 크기가 더 중요한 경우 최소 크기(온라인 게시)를 클릭합니다.

  6. 파일에 대한 다양한 옵션을 지정하려면 옵션을 클릭합니다. (참고 항목 섹션에서 이러한 옵션에 대한 자세한 정보가 제공되는 링크를 확인할 수 있습니다.) 확인을 클릭합니다.

  7. 게시를 클릭합니다.

PDF를 저장한 다음 변경하려면 PDF를 만든 원본 2007 Microsoft Office system 파일로 돌아가서 다시 한 번 PDF로 저장합니다. 자세한 내용은 PDF 및 XPS 파일 형식을 참조하세요.

공유 또는 웹 배포를 위해 PDF로 저장

웹 또는 네트워크를 통해 발행물을 고정 포맷으로 공유하려면 다음을 수행합니다.

  1. 파일 메뉴에서 PDF 또는 XPS로 게시를 클릭합니다.

  2. 파일 이름 목록에서 발행물 이름을 입력하거나 선택합니다.

  3. 파일 형식 목록에서 PDF를 클릭합니다.

  4. 최적화 옆에 있는 변경을 클릭합니다.

  5. 게시 옵션 대화 상자에서 이 발행물을 인쇄하거나 배포할 방법을 지정하십시오. 목록 중 발행물의 필요에 맞는 최적화를 클릭합니다. 예를 들어, 발행물을 온라인으로 배포할 것이고 인쇄 품질보다 파일 크기가 작은 것이 더 중요하다면 최소 크기를 클릭합니다. 파일 크기보다 인쇄 품질이 더 중요하다면 고품질 인쇄를 클릭합니다.

  6. 고급을 클릭하여 전체 대화 상자를 표시하고 필요한 설정을 선택합니다. (참고 항목 섹션에서 이러한 옵션에 대한 자세한 정보가 제공되는 링크를 확인할 수 있습니다.)

  7. 확인을 클릭합니다.

  8. 파일을 저장한 다음 즉시 열고 싶다면 다른 이름으로 저장 대화 상자에서 개시 후 파일 열기 확인란을 선택합니다. 이 확인란은 컴퓨터에 PDF 읽기 프로그램이 설치되어 있고 게시 옵션 대화 상자에서 출력소 인쇄 옵션이 선택되어 있지 않은 경우 사용할 수 있습니다.

  9. 저장을 클릭합니다.

고급 인쇄를 위해 PDF로 저장

발행물을 고급 프린터로 전송하려면 다음을 수행합니다.

  1. 파일 메뉴에서 압축 파일 만들기를 가리킨 다음 출력소 인쇄 서비스로 전송을 클릭합니다.

  2. 왼쪽 창의 이 발행물의 인쇄 방법을 선택하십시오. 목록에서 원하는 옵션을 클릭합니다. 오프셋 인쇄 서비스를 이용하려는 경우 출력소 인쇄를 클릭합니다. 고급 복사 상점을 이용하려는 경우 고품질 인쇄를 클릭합니다.

  3. 인쇄 옵션을 클릭합니다.

  4. 인쇄 옵션 대화 상자에서 필요한 옵션을 선택합니다. (참고 항목 섹션에서 이러한 옵션에 대한 자세한 정보가 제공되는 링크를 확인할 수 있습니다.) 확인을 클릭합니다.

  5. 수정할 항목 선택에서 Publisher가 식별한 문제를 수정합니다.

  6. 내보내기에서 PDF 문서 만들기 확인란을 선택합니다.

  7. 저장을 클릭합니다.

  8. 압축 파일 만들기 마법사에서 파일을 내보내려는 위치를 선택하고 다음을 클릭합니다.

PDF를 저장한 다음 변경하려면 PDF를 만든 원본 2007 Microsoft Office system 파일로 돌아가서 다시 한 번 PDF로 저장합니다. 자세한 내용은 PDF 및 XPS 파일 형식을 참조하세요.

  1. 파일 메뉴에서 PDF 또는 XPS로 게시를 클릭합니다.

  2. 파일 이름 목록에서 그림 이름을 입력하거나 선택합니다.

  3. 파일 형식 목록에서 PDF를 클릭합니다.

  4. 파일을 저장한 다음 즉시 열고 싶다면 게시 후 파일 열기 확인란을 선택합니다. 이 확인란은 컴퓨터에 PDF 읽기 프로그램이 설치되어 있는 경우에만 사용할 수 있습니다.

  5. 최적화 옆에서 파일 크기와 인쇄 품질 중 사용자가 더 중요하게 생각하는 것이 무엇인지에 따라 다음 중 하나를 수행합니다.

    • 그림에 고품질 인쇄가 요구되는 경우 표준(온라인 게시 및 인쇄)을 클릭합니다.

    • 인쇄 품질보다 파일 크기가 더 중요한 경우 최소 크기(온라인 게시)를 클릭합니다.

  6. 일부 페이지만 인쇄하거나 기타 게시 옵션을 지정하려면 옵션을 클릭하고 필요한 설정을 선택합니다. (참고 항목 섹션에서 이러한 옵션에 대한 자세한 정보가 제공되는 링크를 확인할 수 있습니다.) 확인을 클릭합니다.

  7. 게시를 클릭합니다.

PDF를 저장한 다음 변경하려면 PDF를 만든 원본 2007 Microsoft Office system 파일로 돌아가서 다시 한 번 PDF로 저장합니다. 자세한 내용은 PDF 및 XPS 파일 형식을 참조하세요.

  1. Microsoft Office 단추 Office 단추 이미지 를 클릭하고 다른 이름으로 저장 옆에 있는 화살표를 가리킨 후 PDF 또는 XPS를 클릭합니다.

  2. 파일 이름 목록에서 문서 이름을 입력하거나 선택합니다.

  3. 파일 형식 목록에서 PDF를 클릭합니다.

  4. 파일을 저장한 다음 즉시 열고 싶다면 게시 후 파일 열기 확인란을 선택합니다. 이 확인란은 컴퓨터에 PDF 읽기 프로그램이 설치되어 있는 경우에만 사용할 수 있습니다.

  5. 최적화 옆에서 파일 크기와 인쇄 품질 중 사용자가 더 중요하게 생각하는 것이 무엇인지에 따라 다음 중 하나를 수행합니다.

    • 문서를 고품질로 인쇄해야 할 경우 표준(온라인 게시 및 인쇄)을 클릭합니다.

    • 인쇄 품질보다 파일 크기가 더 중요한 경우 최소 크기(온라인 게시)를 클릭합니다.

  6. 옵션을 클릭하여 인쇄할 페이지 범위를 설정하고 변경 내용 인쇄 여부 및 출력 옵션을 선택합니다. (참고 항목 섹션에서 이러한 옵션에 대한 자세한 정보가 제공되는 링크를 확인할 수 있습니다.) 확인을 클릭합니다.

  7. 게시를 클릭합니다.

PDF를 저장한 다음 변경하려면 PDF를 만든 원본 2007 Microsoft Office system 파일로 돌아가서 다시 한 번 PDF로 저장합니다. 자세한 내용은 PDF 및 XPS 파일 형식을 참조하세요.

iOS에서 Word 문서나 Excel 통합 문서를 PDF 형식으로 내보내려면 왼쪽 위에서 파일 단추를 탭하고 내보내기를 선택한 다음 PDF를 선택합니다.

파일 > 내보내기를 탭하여 문서를 PDF로 내보내기

PDF(Portable Document Format)   는 문서 서식을 유지하고 파일 공유를 가능하게 합니다. PDF 형식 파일을 온라인으로 보거나 인쇄하면 사용자가 의도한 서식이 그대로 유지됩니다. 또한 상업용 인쇄 방법을 사용하여 복제되는 문서에도 PDF 형식이 유용합니다. PDF는 많은 기관 및 조직에서 유효한 형식으로 인정받고 있으며 XPS보다 다양한 플랫폼에서 뷰어가 제공됩니다.

중요: PDF 파일을 보려면 컴퓨터에 PDF Reader를 설치해야 합니다. 예를 들어 Adobe Systems에서 다운로드할 수 있는 Acrobat Reader가 있습니다.

참고 항목

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×