작업 할당 및 추적

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

자신의 작업 만들기, 외에 다른 사람에 게 할당할 작업을 만들 수 있습니다.

작업은 할 일을 추적하는 데 도움이 됩니다. 작업을 다른 사람에게 할당할 수도 있습니다.

  1. 탐색 모음에서 작업을 클릭한 다음 새 작업을 클릭하거나 기존 작업을 엽니다.

    바로 가기 키    작업을 만들려면 Ctrl+Shift+K를 누릅니다.

  2. 작업 할당을 클릭합니다.

    리본 메뉴의 작업 할당 명령

  3. 받는 사람 상자에 이름 또는 전자 메일 주소를 입력 합니다.

  4. 제목, 시작 날짜기한 을 입력 합니다.

    할당된 작업의 시작 날짜 및 기한 속성

  5. 작업을 반복하려면 되풀이를 클릭하고 원하는 옵션을 선택한 다음 확인을 클릭합니다.

  6. 보내기를 클릭합니다.

    참고: 되풀이 작업을 할당할 경우 작업 복사본이 작업 목록에 남아 있지만 업데이트되지는 않습니다. 작업 완료 시 나에게 상태 보고서 보내기 확인란을 선택하면 작업이 완료될 때마다 상태 보고서를 받게 됩니다.

배정 하면 작업을 열 때 또는 받는 사람에 게 배정 된 작업 상태 보고서를 보낼 때 업데이트할 수 있도록 완료율 상자와 함께 할당 된 작업의 진행률을 검토할 수 있습니다.

Outlook 한 사람에 게 배정 된 작업의 진행 상황을 추적할 수 있습니다. 여러 사람에 게는 작업에 사용할 인지 작은 조각으로 작업을 나눌 또는 각 작업을 개별적으로 할당 하는 것이 좋습니다. 예를 들어 세 명의 작성자가 작성 보고서를 추적 하려면 세 개의 별도 작업을 만들 보고서 작성: 황, 보고서 작성: 홍, 및 보고서 작성: Michiyo, 해당 작성자에 각 개별 작업을 지정 하 고 있습니다.

다른 사람에 게 할당 한 작업 추적

  1. 탐색 모음에서 작업을 클릭합니다.

  2. 보기 > 보기 변경 > 지정 대상을 클릭합니다.

리본 메뉴의 할당된 작업 보기 명령

배정 된 작업 표시 되지 않음

할당한 작업이 표시되지 않는 경우 Outlook이 할당한 작업의 복사본을 유지하도록 설정되지 않았을 수 있습니다.

  1. 파일 > 옵션 > 작업을 클릭합니다.

  2. 작업 옵션에서 다른 사람에게 배정한 작업 복사본으로 내 작업 목록 업데이트 확인란을 선택합니다.

다른 사람에게 배정한 작업 복사본으로 내 작업 목록 업데이트 확인란

이 옵션을 설정하면 이미 배정한 작업은 추적되지 않지만 새로 배정하는 모든 작업이 추적됩니다.

작업 만들기 및 사용자에 게 할당 한 후 몇 가지 관리 의무 완료 될 때까지 유지 관리에서 수행할 수 있을 수 있습니다. 예를 들어 상태 보고서 및 작업의 진행 상황 업데이트 사용할 수 있습니다. 또한 작업을 할당 받은 사람 사람을 거부 하는 경우 다른 사람에 게 다시 배정 하는 것이 좋습니다.

작업을 배정 하려면 먼저 해당 작업을 만들 한 다음 다른 사람에 게 작업 요청을 보냅니다. 작업 요청을 받는 사람은 작업의 임시 소유자가 됩니다. 이 사용자 작업 거절, 작업을 적용 하거나 다른 사람에 게 할당할 수 있습니다. 작업을 거절에 반환 됩니다.

참고: 거부 된 작업에 반환 되는 경우에 작업 목록에 작업을 반환 하 여 소유권을 회수 하기 전까지 작업을 계속 받는 사람이 소유 합니다.

다른 사람에 게 작업 할당

  1. 다음 중 하나를 실행합니다.

    • 새 작업을 배정 하려면     파일 메뉴에서 새로 만들기를 가리킨 다음 작업 요청 을 클릭 합니다.

      다른 사람에게 작업 요청 보내기

    • 기존 작업 할당 하려면     작업 목록에서 할당할 작업을 엽니다. 작업 탭의 작업 관리 그룹에서 작업 할당 을 클릭 합니다.

  2. 받는 사람 상자에는 작업을 배정할 사람의 이름이 나 전자 메일 주소를 입력 합니다.

    목록에서 이름을 선택 하려면 단추를 클릭 합니다.

  3. 제목 상자에 작업 이름을 입력합니다.

    참고: 기존 작업에 대 한 제목 상자에 들어 이미 되어 있습니다.

  4. 기한 및 원하는 상태 옵션을 선택 합니다.

  5. 선택 하거나 내 작업 목록에이 작업의 업데이트 된 복사본 유지 확인란 및 나 게이 작업이 완료 되 면 상태 보고서 보내기 확인란의 선택을 취소 합니다.

  6. 반복 작업을 하려는 경우에 작업 탭의 옵션 그룹에서 되풀이 클릭 옵션을 선택한 다음 확인 을 클릭 합니다.

  7. 되풀이 작업 본문에 작업에 포함 하려는 정보를 입력 합니다.

  8. 보내기 단추 이미지 를 클릭 합니다.

    참고: 되풀이 작업을 배정 하는 경우 작업 목록에서 작업의 복사본이 남습니다 있지만 업데이트 되지 않습니다. 나 게이 작업이 완료 되 면 상태 보고서 보내기 확인란을 선택 하면 작업의 완료 된 각 항목에 대 한 상태 보고서를 받게 됩니다.

  1. 보내려는 작업을 엽니다.

  2. 작업 탭의 작업 관리 그룹에서 전달을 클릭 합니다.

    바로 가기 키 CTRL + F를 눌러 작업을 전달 합니다.

  3. 받는 사람 및 받는 사람 상자에 받는 사람 이름 또는 전자 메일 주소를 입력 합니다.

  4. 작업 본문에 포함 하지 않을 메시지를 입력 합니다. 여러 개의 작업을 보내려면 전달 하는 경우 작업 본문에 작업 목록에서 추가 작업을 끕니다.

  5. 보내기 단추 이미지 를 클릭 합니다.

  1. 작업 요청을 포함 하 여 전자 메일 메시지를 엽니다. 이 메시지는 일반적으로 보낸 편지함 폴더에 있습니다.

  2. 작업 탭의 작업 관리 그룹에서 작업 목록으로 돌아가기 를 클릭 합니다.

또한 작업 목록으로 돌아가기 를 클릭 하 여 거절된 작업 메시지에서 작업을 회수할 수 있습니다.

다른 사용자에 게 할당 하는 작업을 추적 하는 방법은 다음 세 가지가 있습니다.

  • 자동으로 할당 하면 작업의 복사본을 유지 한 상태 보고서 받기   

    1. 도구 메뉴에서 옵션을 클릭합니다.

    2. 작업 옵션 을 클릭 합니다.

    3. 업데이트 된 내 작업 목록에 할당 된 작업의 복사본을 유지 확인란을 선택 합니다.

    4. 배정 된 작업 완료 시 상태 보고서 보내기 확인란을 선택 합니다.

  • 다른 사람에 게 할당 된 작업 보기   

    1. 작업 을 클릭 합니다.

    2. 보기 메뉴에서 현재 보기 를 가리킨 다음 할당 을 클릭 합니다.

  • 업데이트 된 할당된 된 작업의 복사본을 받는 사람 목록 보기   

    1. 목록을 확인 하려면 할당 된 작업을 엽니다.

    2. 세부 정보 탭에서 업데이트 목록 상자에서 이름을 봅니다.

  1. 작업 또는 작업 요청을 엽니다.

  2. 작업 탭의 작업 관리 그룹에서 수락 또는 거절 을 클릭 합니다.

  3. 다음 중 하나를 실행합니다.

    • 보내기 전에 답장 고치기 를 클릭 하 고 메시지에 의견을 입력 다음 보내기 를 클릭 합니다.

    • 지금 답장 보내기를 클릭 합니다.

  1. 상태 보고서 나 메모를 보내려면 하려는 작업을 엽니다.

  2. 작업 탭의 작업 관리 그룹에서 상태 보고서 보내기, 회신 또는 전체 회신 을 클릭 합니다.

  3. 받는 사람 및 받는 사람 상자에 받는 사람 이름 또는 전자 메일 주소를 입력 합니다.

    작업이 할당 되 면 업데이트 하는 사용자의 이름은 자동으로 추가 됩니다.

  4. 메시지 본문에서 상태 보고서에 포함할 모든 정보를 입력 합니다.

  5. 보내기 단추 이미지 를 클릭 합니다.

작업 만들기 및 사용자에 게 할당 한 후 몇 가지 관리 의무 완료 될 때까지 유지 관리에서 수행할 수 있을 수 있습니다. 예를 들어 상태 보고서 및 작업의 진행 상황 업데이트 사용할 수 있습니다. 또한 작업을 할당 받은 사람 사람을 거부 하는 경우 다른 사람에 게 다시 배정 하는 것이 좋습니다.

작업을 배정 하려면 먼저 해당 작업을 만들 한 다음 다른 사람에 게 작업 요청을 보냅니다. 작업 요청을 받는 사람은 작업의 임시 소유자가 됩니다. 이 사용자 작업 거절, 작업을 적용 하거나 다른 사람에 게 할당할 수 있습니다. 작업을 거절에 반환 됩니다.

참고: 거부 된 작업에 반환 되는 경우에 작업 목록에 작업을 반환 하 여 소유권을 회수 하기 전까지 작업을 계속 받는 사람이 소유 합니다.

다른 사람에 게 작업 할당

  1. 다음 중 하나를 실행합니다.

    • 새 작업을 배정 하려면     파일 메뉴에서 새로 만들기를 가리킨 다음 작업 요청 을 클릭 합니다.

      다른 사람에게 작업 요청 보내기

    • 기존 작업 할당 하려면     작업 목록에서 할당할 작업을 엽니다. 작업 탭의 작업 관리 그룹에서 작업 할당 을 클릭 합니다.

  2. 받는 사람 상자에는 작업을 배정할 사람의 이름이 나 전자 메일 주소를 입력 합니다.

    목록에서 이름을 선택 하려면 단추를 클릭 합니다.

  3. 제목 상자에 작업 이름을 입력합니다.

    참고: 기존 작업에 대 한 제목 상자에 들어 이미 되어 있습니다.

  4. 기한 및 원하는 상태 옵션을 선택 합니다.

  5. 선택 하거나 내 작업 목록에이 작업의 업데이트 된 복사본 유지 확인란 및 나 게이 작업이 완료 되 면 상태 보고서 보내기 확인란의 선택을 취소 합니다.

  6. 반복 작업을 하려는 경우에 작업 탭의 옵션 그룹에서 되풀이 클릭 옵션을 선택한 다음 확인 을 클릭 합니다.

  7. 되풀이 작업 본문에 작업에 포함 하려는 정보를 입력 합니다.

  8. 보내기 단추 이미지 를 클릭 합니다.

    참고: 되풀이 작업을 배정 하는 경우 작업 목록에서 작업의 복사본이 남습니다 있지만 업데이트 되지 않습니다. 나 게이 작업이 완료 되 면 상태 보고서 보내기 확인란을 선택 하면 작업의 완료 된 각 항목에 대 한 상태 보고서를 받게 됩니다.

  1. 보내려는 작업을 엽니다.

  2. 작업 탭의 작업 관리 그룹에서 전달을 클릭 합니다.

    바로 가기 키 CTRL + F를 눌러 작업을 전달 합니다.

  3. 받는 사람 및 받는 사람 상자에 받는 사람 이름 또는 전자 메일 주소를 입력 합니다.

  4. 작업 본문에 포함 하지 않을 메시지를 입력 합니다. 여러 개의 작업을 보내려면 전달 하는 경우 작업 본문에 작업 목록에서 추가 작업을 끕니다.

  5. 보내기 단추 이미지 를 클릭 합니다.

  1. 작업 요청을 포함 하 여 전자 메일 메시지를 엽니다. 이 메시지는 일반적으로 보낸 편지함 폴더에 있습니다.

  2. 작업 탭의 작업 관리 그룹에서 작업 목록으로 돌아가기 를 클릭 합니다.

또한 작업 목록으로 돌아가기 를 클릭 하 여 거절된 작업 메시지에서 작업을 회수할 수 있습니다.

다른 사용자에 게 할당 하는 작업을 추적 하는 방법은 다음 세 가지가 있습니다.

  • 자동으로 할당 하면 작업의 복사본을 유지 한 상태 보고서 받기   

    1. 도구 메뉴에서 옵션을 클릭합니다.

    2. 작업 옵션 을 클릭 합니다.

    3. 업데이트 된 내 작업 목록에 할당 된 작업의 복사본을 유지 확인란을 선택 합니다.

    4. 배정 된 작업 완료 시 상태 보고서 보내기 확인란을 선택 합니다.

  • 다른 사람에 게 할당 된 작업 보기   

    1. 작업 을 클릭 합니다.

    2. 보기 메뉴에서 현재 보기 를 가리킨 다음 할당 을 클릭 합니다.

  • 업데이트 된 할당된 된 작업의 복사본을 받는 사람 목록 보기   

    1. 목록을 확인 하려면 할당 된 작업을 엽니다.

    2. 세부 정보 탭에서 업데이트 목록 상자에서 이름을 봅니다.

  1. 작업 또는 작업 요청을 엽니다.

  2. 작업 탭의 작업 관리 그룹에서 수락 또는 거절 을 클릭 합니다.

  3. 다음 중 하나를 실행합니다.

    • 보내기 전에 답장 고치기 를 클릭 하 고 메시지에 의견을 입력 다음 보내기 를 클릭 합니다.

    • 지금 답장 보내기를 클릭 합니다.

  1. 상태 보고서 나 메모를 보내려면 하려는 작업을 엽니다.

  2. 작업 탭의 작업 관리 그룹에서 상태 보고서 보내기, 회신 또는 전체 회신 을 클릭 합니다.

  3. 받는 사람 및 받는 사람 상자에 받는 사람 이름 또는 전자 메일 주소를 입력 합니다.

    작업이 할당 되 면 업데이트 하는 사용자의 이름은 자동으로 추가 됩니다.

  4. 메시지 본문에서 상태 보고서에 포함할 모든 정보를 입력 합니다.

  5. 보내기 단추 이미지 를 클릭 합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×