작업, 자원 또는 프로젝트에 메모 추가

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

추가 정보나 지원 정보를 포함 하려면 메모작업, 자원, 배정 또는 전체 프로젝트에 추가할 수 있습니다. 메모와 Microsoft Office Word 문서 등의 파일을 포함할 수 있습니다.

작업, 자원 또는 배정 메모 추가

  1. 보기 메뉴에서 작업, 자원 또는 배정 현황 시트 보기를 클릭합니다.

  2. 다음 중 하나를 수행합니다.

    • 작업 메모를 추가하려면 작업을 선택하고 프로젝트 메뉴를 클릭한 다음 작업 메모를 클릭합니다.

    • 자원 메모를 추가하려면 자원을 선택하고 프로젝트 메뉴를 클릭한 다음 자원 메모를 클릭합니다.

    • 배정 메모를 추가하려면 배정 현황 보기의 자원이나 작업 아래에 나열된 배정을 선택하고 프로젝트 메뉴를 클릭한 다음 배정 메모를 클릭합니다.

  3. 메모 상자에 메모 내용을 입력한 다음 확인을 클릭합니다.

  4. 텍스트에 서식을 지정하려면 텍스트를 선택한 다음 글꼴 서식, 왼쪽 맞춤, 가운데 맞춤, 오른쪽 맞춤 또는 글머리 기호 목록을 클릭합니다.

  5. 그림, 그래픽 또는 파일을 삽입 하려면 개체 삽입 단추 이미지 를 클릭 합니다.

참고: 

  • 메모를 보려면 보기의 표시기 열 표시기 열 머리글 의 메모 표시기 단추 이미지 에 포인터를 놓습니다. 긴 메모 전체에서를 보려면 메모 표시기를 두 번 클릭 합니다.

  • 매우 오래 노트 인쇄 해야 할 수, 읽기 어려울 수 있습니다. 파일 메뉴에서 보기, 인쇄 페이지 설정 을 클릭 한 다음 보기 를 클릭 하면 프로젝트의 모든 메모를 인쇄 하려면 탭에서 슬라이드 노트 인쇄 확인란을 선택 합니다. 인쇄물의 마지막 페이지에서 노트 인쇄 됩니다.

  • 메모를 삭제하려면 메모 상자에서 텍스트를 선택한 다음 Delete 키를 누릅니다.

맨 위로 이동

프로젝트 메모 추가

다음과 같은 두 가지 방법으로 프로젝트에 메모를 추가할 수 있습니다.

  • 간단한 프로젝트 메모를 프로젝트 속성에 추가할 수 있습니다. 간단한 프로젝트 메모는 서식 없이 텍스트만 포함합니다.

  • 복잡한 프로젝트 메모를 프로젝트 요약 작업에 추가할 수 있습니다. 복잡한 프로젝트 메모를 사용하면 글꼴 및 단락 서식을 사용할 수 있고 그림이나 문서와 같은 개체를 메모에 삽입할 수 있습니다.

간단한 프로젝트 메모 추가

  1. 파일 메뉴에서 속성을 클릭한 다음 요약 탭을 클릭합니다.

  2. 메모 상자에 메모 내용을 입력한 다음 확인을 클릭합니다.

메모 상자에 입력하는 텍스트는 프로젝트 요약 작업의 메모로도 표시됩니다.

복잡한 프로젝트 메모 추가

  1. 프로젝트 요약 작업이 계획에 표시되지 않는 경우 도구 메뉴의 옵션을 클릭한 다음 보기 탭을 클릭합니다. 개요 옵션에서 프로젝트 요약 작업 표시 확인란을 선택합니다.

  2. 구분선에서 프로젝트 요약 작업을 선택하고 프로젝트 메뉴를 클릭한 다음 작업 메모를 클릭합니다.

  3. 메모 상자에 메모 내용을 입력합니다.

  4. 텍스트 서식을 지정하려면 텍스트를 선택한 다음 글꼴 서식, 왼쪽 맞춤, 가운데 맞춤, 오른쪽 맞춤 또는 글머리 기호 목록을 클릭합니다.

  5. 그림, 그래픽 또는 파일을 삽입 하려면 개체 삽입 단추 이미지 를 클릭 합니다.

참고: 

  • 메모를 보려면 프로젝트 요약 작업에 대 한 표시기 열 표시기 열 머리글 의 메모 표시기 단추 이미지 에 포인터를 놓습니다. 긴 메모 전체에서를 보려면 메모 표시기를 두 번 클릭 합니다.

  • 매우 오래 노트 인쇄 해야 할 수, 읽기 어려울 수 있습니다. 파일 메뉴에서 보기, 인쇄 페이지 설정 을 클릭 한 다음 보기 를 클릭 하면 프로젝트의 모든 메모를 인쇄 하려면 탭에서 슬라이드 노트 인쇄 확인란을 선택 합니다. 인쇄물의 마지막 페이지에서 노트 인쇄 됩니다.

  • 메모를 삭제하려면 메모 상자에서 텍스트를 선택한 다음 Delete 키를 누릅니다.

맨 위로 이동

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×