작업 또는 프로젝트 일정에 메모 추가

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

추가 정보나 지원 정보를 포함 하려면 메모작업, 자원, 배정 또는 전체 프로젝트에 추가할 수 있습니다. 프로젝트 계획 메모와 문서를 Word 문서와 같은 파일을 포함할 수도 있습니다.

실행할 작업

작업, 자원 또는 배정에 메모 추가

전체 프로젝트 일정에 대 한 메모 추가

간단한 프로젝트 메모 추가

복잡 한 프로젝트 메모 추가

작업, 자원 또는 배정에 메모 추가

  1. 보기 탭의 작업, 자원 또는 배정 현황 보기를 선택 합니다.

  2. 다음 중 하나를 실행합니다.

    • 작업 메모를 추가 하려면 작업을 선택한 다음 작업 탭의 속성 그룹에서 메모를 선택 합니다.

    • 자원 메모를 추가 하려면 리소스를 선택한 다음 자원 탭의 속성 그룹에서 메모를 선택 합니다.

    • 배정 메모를 추가 하려면 자원 또는 배정 현황 보기의 작업 아래에 나열 된 할당을 선택 합니다. 서식 탭의 배정 그룹에서 메모를 선택 합니다.

  3. 메모 상자에 메모 내용을 입력 한 다음 확인을 선택 합니다.

  4. 서식을 지정 하려면 텍스트를 선택한 다음 글꼴 서식, 왼쪽 맞춤, 가운데, 오른쪽 맞춤또는 글머리 기호 목록을 선택 합니다.

  5. 그림, 그래픽 또는 파일을 삽입 하려면 개체 삽입 단추 이미지 를 선택 합니다.

참고 사항: 

  • 메모를 보려면 보기의 표시기 열 표시기 열 머리글 의 메모 표시기 단추 이미지 에 포인터를 놓습니다. 긴 메모 전체에서를 보려면 메모 표시기를 두 번 클릭 합니다.

  • 파일 탭에서 보기를 인쇄할 때 프로젝트의 모든 메모를 인쇄 하려면 인쇄를 선택 하 고 페이지 설정을 선택 합니다. 보기 탭에서 슬라이드 노트 인쇄 확인란을 선택 합니다. 인쇄물의 마지막 페이지에서 노트 인쇄 됩니다.

  • 메모를 삭제 하려면 메모 상자에 텍스트를 선택한 다음 DELETE 키를 누릅니다.

맨 위로 이동

전체 프로젝트 일정에 대 한 메모 추가

프로젝트에 메모를 추가 하는 두 가지 옵션이 있습니다.

  • 프로젝트의 속성에 간단한 프로젝트 메모를 추가할 수 있습니다. 간단한 프로젝트 메모 아무런 형식도 지정 된 텍스트 전용입니다.

  • 프로젝트 요약 작업 에서 복잡 한 프로젝트 메모를 추가할 수 있습니다. 복잡 한 프로젝트 메모 사용 글꼴 및 단락 서식을 사용 하 고 개체, 그림 또는 문서와 같은 노트에 삽입할 수 있습니다.

간단한 프로젝트 메모 추가

  1. 파일 탭에서 정보를 선택 합니다.

  2. 화면 오른쪽에서 프로젝트 정보를 선택 고급 속성을 선택한 다음 요약 탭을 선택 합니다.

  3. 메모 상자에 메모 내용을 입력 한 다음 확인을 선택 합니다.

메모 상자에 입력 한 텍스트는 프로젝트 요약 작업의 메모로 표시 됩니다.

복잡 한 프로젝트 메모 추가

기본적으로 Gantt 차트에 표시 되는 프로젝트 요약 작업을 보다 복잡 한 메모를 추가할 수 있습니다.

  1. 프로젝트 요약 작업이 계획에 현재 표시 되지 않으면 다음을 실행 합니다.

    1. 파일 탭에서 옵션 gt_ 고급을 선택 합니다.

    2. 이 프로젝트의 표시 옵션 구역으로 스크롤한 프로젝트 요약 작업 표시 확인란을 선택한 다음 확인을 선택 합니다.

  2. 프로젝트 요약 작업을 선택한 다음 작업 탭의 속성 그룹에서 메모를 선택 합니다.

  3. 메모 상자에 메모 내용을 입력 합니다.

  4. 서식을 지정 하려면 텍스트를 선택한 다음 글꼴 서식, 왼쪽 맞춤, 가운데, 오른쪽 맞춤또는 글머리 기호 목록을 선택 합니다.

  5. 그림, 그래픽 또는 파일을 삽입 하려면 개체 삽입 단추 이미지 를 선택 합니다.

참고 사항: 

  • 메모를 보려면 프로젝트 요약 작업에 대 한 표시기 열 표시기 열 머리글 의 메모 표시기 단추 이미지 에 포인터를 놓습니다. 긴 메모 전체에서를 보려면 메모 표시기를 두 번 클릭 합니다.

  • 파일 탭에서 보기를 인쇄할 때 프로젝트의 모든 메모를 인쇄 하려면 인쇄를 선택 하 고 페이지 설정을 선택 합니다. 보기 탭에서 슬라이드 노트 인쇄 확인란을 선택 합니다. 인쇄물의 마지막 페이지에서 노트 인쇄 됩니다.

  • 메모를 삭제 하려면 메모 상자에 텍스트를 선택한 다음 DELETE 키를 누릅니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×